<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(){}function o(t,e,n){return function(){return i(t,[(new Date).getTime()].concat(u(arguments)),e?null:this,n),e?void 0:this}}var i=t("handle"),a=t(2),u=t(3),c=t("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],p="api-",l=p+"ixn-";a(s,function(t,e){f[e]=o(p+e,!0,"api")}),f.addPageAction=o(p+"addPageAction",!0),e.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(t,e){var n={},r=this,o="function"==typeof e;return i(l+"tracer",[Date.now(),t,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return e.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(t,e){d[e]=o(l+e)}),newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),i("err",[t,(new Date).getTime()])}},{}],2:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],3:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(o<0?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?u(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var s=f[m[n]];return s&&s.push([w,n,r,i]),i}function p(t,e){g[t]=l(t).concat(e)}function l(t){return g[t]||[]}function d(t){return s[t]=s[t]||o(n)}function v(t,e){c(t,function(t,n){e=e||"feature",m[n]=e,e in f||(f[e]=[])})}var g={},m={},w={on:p,emit:n,get:d,listeners:l,context:e,buffer:v};return w}function i(){return new r}var a="nr@context",u=t("gos"),c=t(2),f={},s={},p=e.exports=o();p.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!h++){var t=y.info=NREUM.info,e=s.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(m,function(e,n){t[e]||(t[e]=n)});var n="https"===g.split(":")[0]||t.sslForHttp;y.proto=n?"https://":"http://",u("mark",["onload",a()],null,"api");var r=s.createElement("script");r.src=y.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===s.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=t("handle"),c=t(2),f=window,s=f.document,p="addEventListener",l="attachEvent",d=f.XMLHttpRequest,v=d&&d.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:d,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(1);var g=""+location,m={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-974.min.js"},w=d&&v&&v[p]&&!/CriOS/.test(navigator.userAgent),y=e.exports={offset:a(),origin:g,features:{},xhrWrappable:w};s[p]?(s[p]("DOMContentLoaded",i,!1),f[p]("load",r,!1)):(s[l]("onreadystatechange",o),f[l]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
        <title>Solatrag sort de sept mois de redressement judiciaire</title>
            <meta name="description" content="La société agathoise spécialisée dans les travaux publics avait été placée en..."/>
            <meta name="news_keywords" content="Agde,métallerie,menuiserie,eau,Eric Faviez,redressement,Redressement judiciaire,btp,Travaux publics,tp,Solatrag"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="Solatrag sort de sept mois de redressement judiciaire"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="La société agathoise spécialisée dans les travaux publics avait été placée en redressement judiciaire le 9 mars 2016 par le tribunal de commerce de Béziers. Elle en sort sept mois plus tard avec un plan de redressement adopté le 12 octobre."/>
    <meta property="og:url" content="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2016-10-14/solatrag-sort-de-sept-mois-de-redressement-judiciaire.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="ObjectifLR"/>
    <meta name="twitter:url" content="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2016-10-14/solatrag-sort-de-sept-mois-de-redressement-judiciaire.html"/>
    <meta name="twitter:title" content="Solatrag sort de sept mois de redressement judiciaire"/>
    <meta name="twitter:description" content="La société agathoise spécialisée dans les travaux publics avait été placée en redressement judiciaire le 9 mars 2016 par le tribunal de commerce de Béziers. Elle en sort sept mois plus tard avec un plan de redressement adopté le 12 octobre."/>
            <meta property="og:image" content="http://static.latribune.fr/full_width/607952/solatrag.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/607952/solatrag.jpg"/>
        <meta name="twitter:image:alt" content=""/>
        
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/116998559320684447325/about" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-itunes-app" content="app-id=922957622">
    <script>LT.sluggedTitle = 'solatrag-sort-de-sept-mois-de-redressement-judiciaire';</script>

                            <link href="http://static.latribune.fr/assets/css/6707566.css?version=v1.142.1" type="text/css" rel="stylesheet"/>
    
    <!--[if lt IE 9]>
    <script src="http://static.latribune.fr/assets/bundles/latribunefront/libs/html5shiv/html5shiv.js?version=v1.142.1"></script>
    <![endif]-->

        <link href="http://static.latribune.fr/assets/css/ef4fb6b.css?version=v1.142.1" type="text/css" rel="stylesheet" media="print"/>
                            <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-55692236-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.142.1"/>
            </head>
    <body class=" objectif-languedoc-roussillon " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-mobile-objectif-languedoc-roussillon.png?version=v1.142.1"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.choosit.objectiflr&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectif-languedoc-roussillon.latribune.fr">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=v1.142.1"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.142.1" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'Décideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carrières');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', 'Événements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/tic.html">
                                                    TIC
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html">
                                                    Commerce &amp; services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                                                    Agroalimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme/2016-10-14/montpellier-mediterranee-volotea-ouvrira-2-lignes-vers-lille-et-bastia-en-2017.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/401143/volotea.jpg" data-id="401143" alt="volotea"/></div>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme/2016-10-14/montpellier-mediterranee-volotea-ouvrira-2-lignes-vers-lille-et-bastia-en-2017.html">Montpellier Méditerranée : Volotea ouvrira 2 lignes vers Lille et Bastia en 2017</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2016-10-13/p-o-suncnim-leve-60-m-pour-batir-la-1e-centrale-solaire-fresnel-de-france.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/607613/ello.png" data-id="607613" alt="ello"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2016-10-13/p-o-suncnim-leve-60-m-pour-batir-la-1e-centrale-solaire-fresnel-de-france.html">P.-O. : SUNCNIM lève 60 M€ pour bâtir la 1e centrale solaire Fresnel de France</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2016-10-12/le-groupe-daher-installe-60-emplois-dans-le-gard-rhodanien.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/606988/sous-traitant-dans-l-industrie-aeronautique-le-groupe-daher-intervient-dans-la-filiere-nucleaire.jpg" data-id="606988" alt="Sous-traitant dans l'industrie aéronautique, le groupe Daher intervient dans la filière nucléaire"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2016-10-12/le-groupe-daher-installe-60-emplois-dans-le-gard-rhodanien.html">Le groupe Daher installe 60 emplois dans le Gard rhodanien</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                                                    Infrastructures
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/collectivites.html">
                                                    Collectivités
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economei/recherche.html">
                                                    Recherche
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html">
                                                    Finances / Assurances
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/environnement.html">
                                                    Environnement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/grand-sud.html">
                                                    Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/reseaux.html">
                                                    Réseaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire.html">
                                                    Economie sociale et solidaire
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2016-10-14/solatrag-sort-de-sept-mois-de-redressement-judiciaire.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/607952/solatrag.jpg" data-id="607952" alt="Solatrag"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2016-10-14/solatrag-sort-de-sept-mois-de-redressement-judiciaire.html">Solatrag sort de sept mois de redressement judiciaire</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/recherche/2016-10-13/idex-isite-la-5e-tentative-de-montpellier-sera-t-elle-la-bonne.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/607600/muse.png" data-id="607600" alt="muse"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/recherche/2016-10-13/idex-isite-la-5e-tentative-de-montpellier-sera-t-elle-la-bonne.html">Idex-Isite : la 5e tentative de Montpellier sera-t-elle la bonne ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/reseaux/2016-10-13/com-medias-sud-publie-le-guide-de-la-com-2016/2017.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/607342/guide-2016-2017.png" data-id="607342" alt="Guide 2016/2017"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/reseaux/2016-10-13/com-medias-sud-publie-le-guide-de-la-com-2016/2017.html">Com&amp;Médias Sud publie le Guide de la Com 2016/2017</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html">
                                                    Innovation de services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale.html">
                                                    Innovation médicale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-sociale.html">
                                                    Innovation sociale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/acteurs.html">
                                                    Acteurs
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2016-10-10/la-grande-motte-met-a-profit-son-experience-en-matiere-de-silver-economie-avec-la-carsat-lr.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/376793/paris-des-projets-innovants-pour-l-autonomie-des-personnes-agees.jpg" data-id="376793" alt="Paris : Des projets innovants pour l'autonomie des personnes âgées"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2016-10-10/la-grande-motte-met-a-profit-son-experience-en-matiere-de-silver-economie-avec-la-carsat-lr.html">La Grande Motte met à profit son expérience en matière de Silver économie avec la Carsat LR</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2016-10-10/smag-rachete-eurosemences.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/439800/smag-ex-maferme-neotic.jpg" data-id="439800" alt="SMAG (ex-Maferme-Neotic)"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2016-10-10/smag-rachete-eurosemences.html">SMAG rachète EuroSemences</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2016-10-10/ecofilae-veut-amplifier-la-reutilisation-des-eaux-usees.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/606308/ecofilae.png" data-id="606308" alt="Ecofilae"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2016-10-10/ecofilae-veut-amplifier-la-reutilisation-des-eaux-usees.html">Ecofilae veut amplifier la réutilisation des eaux usées</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/elections/politique.html">
                                                    Elections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/elus.html">
                                                    Elus
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/lois.html">
                                                    Lois
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html">
                                                    Politiques publiques
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2016-10-06/le-gouvernement-selectionne-urbanis-pour-lutter-contre-la-precarite-energetique.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/605367/le-projet-vise-a-accompagner-40-coproprietes.jpg" data-id="605367" alt="Le projet vise à accompagner 40 copropriétés"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2016-10-06/le-gouvernement-selectionne-urbanis-pour-lutter-contre-la-precarite-energetique.html">Le gouvernement sélectionne Urbanis pour lutter contre la précarité énergétique</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale/2016-10-05/departement-de-l-herault-et-metropole-toujours-pas-d-accord.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/542182/kleber-mesquida-president-du-conseil-departemental-de-l-herault-lors-des-voeux-a-la-presse-en-janvier-2016.jpg" data-id="542182" alt="Kléber Mesquida, président du Conseil départemental de l'Hérault, lors des voeux à la presse en janvier 2016"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale/2016-10-05/departement-de-l-herault-et-metropole-toujours-pas-d-accord.html">Département de l’Hérault et Métropole : toujours pas d’accord !</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/elections/2016-10-05/cci-30-le-duo-cabanat-giraudier-place-le-numerique-en-coeur-de-campagne.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/605103/f-cabanat-et-e-giraudier-face-a-l-animateur-j-f-boyer.jpg" data-id="605103" alt="F. Cabanat et E. Giraudier, face à l'animateur J.-F. Boyer"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/elections/2016-10-05/cci-30-le-duo-cabanat-giraudier-place-le-numerique-en-coeur-de-campagne.html">CCI 30 : le duo Cabanat-Giraudier place le numérique en cœur de campagne</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/edito.html">
                                                    Edito
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens.html">
                                                    Grands entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/expertises.html">
                                                    Expertises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/objectif-tv.html">
                                                    Objectif TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-10-10/-l-autoconsommation-d-electricite-sonne-t-elle-reellement-la-fin-des-reseaux.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/585862/jacques-percebois.jpg" data-id="585862" alt="Jacques Percebois"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-10-10/-l-autoconsommation-d-electricite-sonne-t-elle-reellement-la-fin-des-reseaux.html">&quot;L’autoconsommation d’électricité sonne-t-elle réellement la fin des réseaux ?&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-09-15/-la-cybersecurite-en-region-innovation-et-croissance.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/599395/httpcs.jpg" data-id="599395" alt="httpcs"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-09-15/-la-cybersecurite-en-region-innovation-et-croissance.html">&quot;La cybersécurité en région: innovation et croissance&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-09-01/-le-role-determinant-de-la-donnee-pour-le-futur-de-la-ville-intelligente.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/595911/synox.jpg" data-id="595911" alt="Synox"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-09-01/-le-role-determinant-de-la-donnee-pour-le-futur-de-la-ville-intelligente.html">&quot;Le rôle déterminant de la donnée pour le futur de la ville intelligente&quot;</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties.html">
                                                    Sorties
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration.html">
                                                    Hôtellerie &amp; restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie.html">
                                                    Vins et gastronomie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/automobile.html">
                                                    Automobile
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/high-tech.html">
                                                    High-Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-10-06/une-galerie-dediee-a-l-art-urbain-ouvre-a-montpellier.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/605491/la-galerie-est-situee-au-coeur-de-l-ecusson-a-montpellier.jpg" data-id="605491" alt="La galerie est située au cœur de l'Écusson, à Montpellier"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-10-06/une-galerie-dediee-a-l-art-urbain-ouvre-a-montpellier.html">Une galerie dédiée à l’art urbain ouvre à Montpellier</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/2016-09-22/le-groupe-promeo-organise-son-1er-tournoi-de-golf.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/601364/golf-resort-montpellier-fontcaude.jpg" data-id="601364" alt="Golf Resort Montpellier Fontcaude"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/2016-09-22/le-groupe-promeo-organise-son-1er-tournoi-de-golf.html">Le groupe Promeo organise son 1er tournoi de golf</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-09-15/laetitia-casta-sera-la-presidente-du-jury-du-38e-cinemed.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/599461/laetitia-casta-presidente-du-jury-du-festival-cinemed-2016.jpg" data-id="599461" alt="Laetitia Casta, présidente du jury du festival Cinemed 2016"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-09-15/laetitia-casta-sera-la-presidente-du-jury-du-38e-cinemed.html">Laetitia Casta sera la présidente du jury du 38e Cinemed</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/management.html">
                                                    Management
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites.html">
                                                    Ecoles &amp; universités
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2016-09-30/edotplus-le-meetic-de-la-formation-a-nimes.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/603899/edotplus-une-plateforme-de-courtage-electronique-de-formations.jpg" data-id="603899" alt="Edotplus, une plateforme de courtage électronique de formations."/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2016-09-30/edotplus-le-meetic-de-la-formation-a-nimes.html">Edotplus, le Meetic de la formation à Nîmes</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2016-09-23/cci-sud-formation-un-nouveau-village-de-l-apprentissage-axe-tourisme-et-restauration.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/601573/thra.jpg" data-id="601573" alt="THRA"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2016-09-23/cci-sud-formation-un-nouveau-village-de-l-apprentissage-axe-tourisme-et-restauration.html">CCI Sud Formation : un nouveau village de l&#039;apprentissage axé tourisme et restauration</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2016-09-19/l-ecole-des-mines-d-ales-signe-un-partenariat-avec-l-enscm.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/600287/partenariat-ema-et-enscm.jpg" data-id="600287" alt="Partenariat EMA et ENSCM"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2016-09-19/l-ecole-des-mines-d-ales-signe-un-partenariat-avec-l-enscm.html">L’École des Mines d’Alès signe un partenariat avec l’ENSCM</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/club-eco.html">
                                                    Le Club de l&#039;Eco
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-womens-awards.html">
                                                    La Tribune Women&#039;s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante.html">
                                                    Sommet Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/meeting-art-objectif.html">
                                                    Meeting Art Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/grand-prix-objectif.html">
                                                    Grands Prix Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif.html">
                                                    Lab’Objectif
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city/2016-10-12/diaporama-revivez-en-images-le-forum-smart-city-2016.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/606856/smart-city-montpellier.jpg" data-id="606856" alt="Smart City Montpellier"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city/2016-10-12/diaporama-revivez-en-images-le-forum-smart-city-2016.html">Diaporama : revivez en images le Forum Smart City 2016</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city/2016-10-12/forum-smart-city-la-cite-intelligente-est-celle-qui-retroagit.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/606912/smart-city-montpellier.jpg" data-id="606912" alt="Smart City Montpellier"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city/2016-10-12/forum-smart-city-la-cite-intelligente-est-celle-qui-retroagit.html">Forum Smart City : « La cité intelligente est celle qui rétroagit »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/2016-10-11/forum-smart-city-pas-de-ville-intelligente-sans-engagement-collectif.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/606723/forum-smart-city-montpellier-le-11-octobre-2016.jpg" data-id="606723" alt="Forum Smart City, Montpellier le 11 octobre 2016"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/2016-10-11/forum-smart-city-pas-de-ville-intelligente-sans-engagement-collectif.html">Forum Smart City : pas de ville intelligente sans engagement collectif</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <div class="headerMap visible-desktop">
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-map.png?version=v1.142.1"
                     alt="actualité économique"/>
            </div>
        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                        <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
            <span class="value-name">CAC 40</span>
            <span class="value-number">
                                    4 484,96
                            </span>
            <span class="value-compare up">
                +1,81%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/nasdaq/nasdaq/cours-valeur-324985.html">
            <span class="value-name">NASDAQ</span>
            <span class="value-number">
                                    5 254,43
                            </span>
            <span class="value-compare up">
                +0,79%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/autres-bourses/ftse/cours-valeur-1918069.html">
            <span class="value-name">FTSE</span>
            <span class="value-number">
                                    7 034,46
                            </span>
            <span class="value-compare up">
                +0,81%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html">
            <span class="value-name">1 EURO</span>
            <span class="value-number">
                                    1,1017$
                            </span>
            <span class="value-compare down">
                -0,28%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html">
            <span class="value-name">BRENT</span>
            <span class="value-number">
                                    51,0$
                            </span>
            <span class="value-compare neutral">
                0,00%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/gold-/-us-dollar-xau/usd-/valeur/cotation-valeur-1326189.html">
            <span class="value-name">OR</span>
            <span class="value-number">
                                    1 255,4$
                            </span>
            <span class="value-compare down">
                -0,12%
            </span>        </a>
    </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=1&" + size + "&section=economie,infrastructures&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:1;sectioneconomie,infrastructures',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=3&s=all&section=economie,infrastructures&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:3;sectioneconomie,infrastructures',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
    </div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2016-10-14/solatrag-sort-de-sept-mois-de-redressement-judiciaire.html"
       data-title="Solatrag sort de sept mois de redressement judiciaire"
       data-lead="La société agathoise spécialisée dans les travaux publics avait été placée en redressement judiciaire le 9 mars 2016 par le tribunal de commerce de Béziers. Elle en sort sept mois plus tard avec un plan de redressement adopté le 12 octobre."
       data-twittervia="ObjectifLR"
       data-nomsource="objectif-languedoc-roussillon"
       data-lang="fr"
       data-resourceid="607947">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL" alt="Facebook"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL" alt="Twitter"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL" alt="Google Plus"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL" alt="Linked In"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#b9cad8d0cad0cacadcc394ccd794d4d8d0d5f9dcc1d8d4c9d5dc97dad6d486caccdbd3dcdacd84ead6d5d8cdcbd8de99cad6cbcd99dddc99cadcc9cd99d4d6d0ca99Xde redressement judiciaire&body=Article partagé : %0Ahttp://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2016-10-14/solatrag-sort-de-sept-mois-de-redressement-judiciaire.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2016-10-14/solatrag-sort-de-sept-mois-de-redressement-judiciaire.html"/>
                <meta itemprop="discussionUrl" content="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2016-10-14/solatrag-sort-de-sept-mois-de-redressement-judiciaire.html#comment-bloc-container">
                        <meta itemprop="interactionCount" content="UserTweets:0"/>
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserLikes:0"/>
<meta itemprop="interactionCount" content="UserPlusOnes:0"/>
<script type="text/javascript">
    latribune_next_social_share_refresh = 1476458038;
    latribune_social_share_twitter_count = 0;
</script>
            <div class="article-title-wrapper">
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectif-languedoc-roussillon.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="objectif-languedoc-roussillon" />
            <meta itemprop="url" content="objectif-languedoc-roussillon.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectif-languedoc-roussillon.latribune.fr/economie.html">
                <span itemprop="name">Economie</span>
                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr/economie.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                <span itemprop="name">Infrastructures</span>
                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                <h1 itemprop="Headline">Solatrag sort de sept mois de redressement judiciaire</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par <a ><span itemprop="name">Marie Corbel</span></a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="objectif-languedoc-roussillon"/>
    	                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=v1.142.1"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2016-10-14CEST15:53:59+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2016-10-14CEST15:27:00+0200" itemprop="datePublished">
                            14/10/2016, 15:27
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        560
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2016-10-14/solatrag-sort-de-sept-mois-de-redressement-judiciaire.html"
       data-title="Solatrag sort de sept mois de redressement judiciaire"
       data-lead="La société agathoise spécialisée dans les travaux publics avait été placée en redressement judiciaire le 9 mars 2016 par le tribunal de commerce de Béziers. Elle en sort sept mois plus tard avec un plan de redressement adopté le 12 octobre."
       data-twittervia="ObjectifLR"
       data-nomsource="objectif-languedoc-roussillon"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#7201131b011b010117085f071c5f1f131b1e32170a131f021e175c111d1f4d010710181711064f211d1e130600131552011d00065216175201170206521f1d1b0152Xde redressement judiciaire&body=Article partagé : %0Ahttp://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2016-10-14/solatrag-sort-de-sept-mois-de-redressement-judiciaire.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="http://static.latribune.fr/full_width/607952/solatrag.jpg" data-id="607952" alt=""/>

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : Solatrag)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/607952/solatrag.jpg">
    <meta itemprop="description" content="">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    La société agathoise spécialisée dans les travaux publics avait été placée en redressement judiciaire le 9 mars 2016 par le tribunal de commerce de Béziers. Elle en sort sept mois plus tard avec un plan de redressement adopté le 12 octobre.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <blockquote> <p>&laquo;&nbsp;<em>Par jugement du 12 octobre 2016, la tribunal de commerce </em><em>[</em><em>de B&eacute;ziers</em><em>]</em><em> a adopt&eacute; le plan de redressement pr&eacute;sent&eacute; par les dirigeants de l'entreprise avec l'appui de Me Jean-Fran&ccedil;ois Blanc, son administrateur judiciaire, et le concours de Me Michel Galy, repr&eacute;sentant les cr&eacute;anciers, indique la soci&eacute;t&eacute; Solatrag.</em></p></blockquote> <p>La p&eacute;riode de redressement judiciaire dans laquelle avait &eacute;t&eacute; plac&eacute;e l'entreprise de BTP bas&eacute;e &agrave; Agde (34), le 9 mars 2016, aura donc dur&eacute; sept mois. Un coup dur &eacute;troitement associ&eacute; au ralentissement du secteur du b&acirc;timent et des travaux publics.</p> <p>Face &agrave; la baisse de la commande publique, le volume d'activit&eacute; de Solatrag est pass&eacute; de 33 M&euro; en 2013 &agrave; 17,7 M&euro; pr&eacute;vu en 2016. &laquo;&nbsp;<em>Notre rythme d'activit&eacute; a diminu&eacute; de plus de 40 % en deux ans&nbsp;</em>&raquo;, expliquait &Eacute;ric Faviez, le dirigeant de l'entreprise, en mars dernier.</p> <h2>Une sortie record de la proc&eacute;dure</h2> <blockquote> <p>&laquo;&nbsp;<em>C'est une sortie rapide du redressement judiciaire, confie &Eacute;ric Faviez. Un tel d&eacute;lai est du jamais vu en Languedoc-Roussillon, m'a-t-on dit. Il faut savoir que quand nous sommes arriv&eacute;s au tribunal en mars, le juge m'a dit qu'il faudrait au minimum une ann&eacute;e pour y voir clair et qu'il fallait que je me pr&eacute;pare &agrave; c&eacute;der l'entreprise.&nbsp;</em>&raquo;</p></blockquote> <p>Le pronostic n'aura pas &eacute;t&eacute; confirm&eacute;. La sortie de crise s'est faite au travers d'&laquo;&nbsp;<em>un r&eacute;alignement du chiffre d'affaire avec les march&eacute;s potentiels</em>&nbsp;&raquo;. Ceci a occasionn&eacute; &laquo;&nbsp;<em>un travail de restructuration&nbsp;</em>&raquo; qui a fait pass&eacute; les effectifs de plus de 200 &agrave; 125 salari&eacute;s entre 2013 et 2016. Les efforts consentis par les &eacute;quipes salariales pour r&eacute;duire les charges ont &eacute;galement permis de &laquo;&nbsp;<em>diminuer d'un million d'euros les frais g&eacute;n&eacute;raux&nbsp;</em>&raquo;, ajoute &Eacute;ric Faviez.</p> <h2>La confiance, un facteur clef</h2> <p>Le rebond de l'entreprise tient &eacute;galement &agrave; l'attitude des clients et des fournisseurs de Solatrag, ainsi que l'appui apport&eacute; par Michel Galy, le repr&eacute;sentant des cr&eacute;anciers, et Jean-Fran&ccedil;ois Blanc, l'administrateur, pr&eacute;cise &Eacute;ric Faviez qui se dit &laquo;&nbsp;<em>tr&egrave;s reconnaissant&nbsp;</em>&raquo; envers ces diff&eacute;rents protagonistes.</p> <blockquote> <p>&laquo;&nbsp;<em>C'est parce que tout le monde a jou&eacute; le jeu et nous a fait confiance que nous avons pu sortir de cette situation en sept mois, explique-t-il.</em></p></blockquote> <p>La restructuration de l'entreprise sera totalement achev&eacute;e d'ici &agrave; la fin d'ann&eacute;e. L'ambition d'une &laquo;&nbsp;<em>croissance d&eacute;mesur&eacute;e est &eacute;cart&eacute;e&nbsp;</em>&raquo; afin de se concentrer sur le d&eacute;veloppement d'un march&eacute; local qui a d&eacute;montr&eacute; toute sa robustesse au cours de ces derniers mois. En termes d'objectif chiffr&eacute;, l'entreprise mise d&eacute;sormais sur un CA entre 17 et 20 M&euro;.</p> <h2>Des march&eacute;s r&eacute;gionaux</h2> <p>Dans la lign&eacute;e de cette politique de proximit&eacute;, la soci&eacute;t&eacute; Solatrag est aujourd'hui pr&eacute;sente sur le chantier de l'entr&eacute;e du Cap d'Adge (un march&eacute; de 6 M&euro;), sur celui de la cit&eacute; Millon &agrave; B&eacute;ziers (march&eacute; de 3 M&euro;) et sur le programme immobilier Koh I Noor &agrave; Montpellier (march&eacute; de 1,5 M&euro;).</p> <p>Pr&eacute;sente sur deux m&eacute;tiers du BTP, l'activit&eacute; de Solatrag se d&eacute;cline dans le domaine des r&eacute;seaux humides et canalisations (eau potable, eaux us&eacute;es, etc.) ainsi que dans celui de la fabrication et la pose d'ouvrages de menuiserie-m&eacute;tallerie.</p> <p>Fond&eacute;e en 1923, l'entreprise Solatrag est, depuis 1987, d&eacute;tenue majoritairement par ses salari&eacute;s. Sur un rythme d&eacute;cennal, les salari&eacute;s se succ&egrave;dent &agrave; la t&ecirc;te de la soci&eacute;t&eacute; et c'est en 2011 qu' &Eacute;ric Faviez en a pris la t&ecirc;te.</p>
            <i style="" class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Marie Corbel</span>
            </a>
        </div>
        
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/economie/recherche/2016-10-13/idex-isite-la-5e-tentative-de-montpellier-sera-t-elle-la-bonne.html">Idex-Isite&nbsp;: la 5e tentative de Montpellier sera-t-elle la...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/innovation/innovation-de-services/2016-10-10/la-grande-motte-met-a-profit-son-experience-en-matiere-de-silver-economie-avec-la-carsat-lr.html">La Grande Motte met à profit son expérience en matière de...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/entreprises/agroalimentaire/2016-09-26/apres-la-plainte-de-la-confederation-paysanne-advini-et-vinadeis-contre-attaquent.html">AdVini et Vinadeis s&#039;expriment après la plainte de la...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
            </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/entreprises/2014-10-30/solatrag-inaugure-son-nouveau-site-de-production.html">
                        <img src="http://static.latribune.fr/article_related_resource/412658/eric-faviez-p-dg-de-solatrag.jpg" data-id="412658" alt="Eric Faviez, P-dg de Solatrag"/>Solatrag inaugure son nouveau site de production</a>
                </li>
                            <li>
                    <a href="/economie/infrastructures/2016-02-10/la-federation-lrmp-des-travaux-publics-naitra-en-fin-d-annee-2016.html">
                        <img src="http://static.latribune.fr/article_related_resource/550206/olivier-giorgiucci-president-de-la-frtp-lr-et-thierry-le-friant-son-homologue-de-la-frtp-m-p-reunis-le-10-fevrier-a-montpellier.jpg" data-id="550206" alt="Olivier Giorgiucci, président de la FRTP LR, et Thierry Le Friant, son homologue de la FRTP M-P, réunis le 10 février à Montpellier"/>La Fédération LRMP des travaux publics naîtra en fin d&#039;année...</a>
                </li>
                            <li>
                    <a href="/languedoc-roussillon/Actualites/Les-travaux-publics-pourraient-perdre-jusqu-a-3-000-emplois_2801.html">
                        <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/article_related_resource/408806/frtpbis.jpg" data-id="408806" alt="frtpbis"/></div>Les travaux publics pourraient perdre jusqu&#039;à 3 000 emplois</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
            Recevoir un email si quelqu&#039;un répond à mon commentaire.
                    </label></div></div>
                </div>
            </div>
                <input type="hidden" id="comment_article" name="comment[article]" value="607947" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="607947">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.142.1" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
            
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            ABONNEMENTS
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.calameo.com/read/0003136196cb0e67aef42"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/472214/version-numerique.jpg" data-id="472214" alt="version numérique"/>
                                                    <span class="event-title">Déjà abonné? Retrouvez votre magazine mensuel en version numérique une semaine avant la sortie kiosque !</span>
                                                    <span class="event-desc">Objectif Languedoc-Roussillon N°166 - Octobre 2016</span>
                            </a>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=3&" + size + "&section=economie,infrastructures&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103947;plc:3;sectioneconomie,infrastructures',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
    </div>

                                
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            DEPECHE REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:27
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN12E1NF/une-bourrasque-fait-23-blesses-a-ajaccio.html">
                                                                    Une bourrasque fait 23 blessés à Ajaccio
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:12
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN12E1JJ/benzema-sera-fixe-sur-son-sort-le-16-decembre.html">
                                                                    Benzema sera fixé sur son sort le 16 décembre
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:09
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN12E1FS/airbus-livre-son-10-000e-appareil-44-ans-apres-le-1er-vol.html">
                                                                    Airbus livre son 10.000e appareil, 44 ans après le ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:34
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN12E1GX/les-valeurs-a-suivre-a-wall-street.html">
                                                                    Les valeurs à suivre à Wall Street
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:52
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN12E1D2/les-ventes-au-detail-aux-usa-en-hausse-en-septembre.html">
                                                                    Les ventes au détail aux USA en hausse en septembre
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:42
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN12E1C8/hollande-tente-d-eteindre-l-incendie-qu-il-a-allume.html">
                                                                    Hollande tente d&#039;éteindre l&#039;incendie qu&#039;il a allumé
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:28
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN12E1AG/dernier-voyage-pour-la-depouille-du-roi-bhumibol.html">
                                                                    Dernier voyage pour la dépouille du roi Bhumibol
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:16
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN12E19J/deutsche-bank-pourrait-supprimer-10-000-postes-de-plus.html">
                                                                    Deutsche Bank pourrait supprimer 10.000 postes de ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:07
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN12E17U/hollande-dit-ses-regrets-aux-magistrats-choques-par-ses-propos.html">
                                                                    Hollande dit ses &quot;regrets&quot; aux magistrats choqués ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:57
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN12E18A/les-resultats-de-jpmorgan-meilleurs-que-prevu.html">
                                                                    Les résultats de JPMorgan meilleurs que prévu
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            Agenda
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                    <p><strong>Mardi 11 Octobre 2016 : SMART CITY</strong> Réflexion et prospective sur la ville intelligente de demain - <strong>(CORUM - Montpellier)</strong></p>
                                                </li>
                                                                            <li class="clearfix">
                                                    <p><strong>Jeudi 1 Décembre 2016 : GRAND PRIX OBJECTIF</strong> Mise à l'honneur des décideurs économiques qui ont fait l'année 2016 - <strong>(PASINO - La Grande Motte)</strong></p>
                                                </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            Décideurs
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:15
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs/2016-09-27/le-nimois-simon-casas-remporte-la-direction-des-arenes-de-madrid.html">
                                    Le Nîmois Simon Casas remporte la direction des arènes de Madrid
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                18:21
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs/2016-09-26/christophe-lerouge-nomme-a-la-tete-de-la-direccte.html">
                                    Christophe Lerouge nommé à la tête de la Direccte
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:14
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2016-09-20/care-labs-elue-start-up-de-l-annee-en-mediterranee.html">
                                    Care Labs élue start-up de l&#039;année en Méditerranée
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:55
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/2016-09-15/cci-34-fabien-portes-fera-cavalier-seul.html">
                                    CCI 34 : Fabien Portes fera cavalier seul
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                18:17
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2016-09-12/thierry-mandon-travailler-plus-pres-avec-la-realite-du-tissu-economique-local.html">
                                    Thierry Mandon : &quot;Travailler plus près avec la réalité du tissu économique local&quot;
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/decideurs.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            Les événements Objectif LR
        </header>
        <section>
            </section>
</div>


                                        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=12&" + size + "&section=economie,infrastructures&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103947;plc:12;sectioneconomie,infrastructures',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
    </div>

                    
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-black ">
                BOURSE
            </header>
                <section>
            <nav>
            <ul class="nav nav-underline" role="tablist">
                <li class="first active"><a href="#bloc-bourse-cac40" data-toggle="tab">CAC 40</a></li>
                <li><a href="#bloc-bourse-int" data-toggle="tab">INTERNATIONAUX</a></li>
                <li><a href="#bloc-bourse-ind" data-toggle="tab" >INDICATEURS</a></li>
            </ul>
            </nav>
            <div class="tab-content bloc-content">
                <div role="tabpanel" class="tab-pane active" id="bloc-bourse-cac40">
                    <div class="indice clearfix">
                        <a class="points"
                           href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">4 485,02 Pts</a>
                        <a class="variation up"
                           href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                                +1.8126 %

                            <i class="sprite sprite-ICO_FLECHEBOURSE_UP"></i>
                        </a>
                    </div>
                    <div class="graph">
                        <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                            <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph/notation/324965/width/267/height/150/timespan/1D/type/chart">
                        </a>
                    </div>
                    <header class="bloc-sub-title">Palmarès</header>
                    <div class="table-wrapper">

                        <table class="table table-condensed table-variation">
                            <thead>
                            <tr>
                                <th>Valeurs</th>
                                <th>Cours</th>
                                <th>Variation</th>
                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/bnp-paribas/cours-fr0000131104-bnp-195935.html">Bnp paribas</a></td>
                                    <td class="numeric">48,61</td>
                                    <td class="numeric up">
                                        +3,56 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/loreal/cours-fr0000120321-or-195714.html">L&#039;oreal</a></td>
                                    <td class="numeric">168,10</td>
                                    <td class="numeric up">
                                        +3,29 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/lafargeholcim/cours-ch0012214059-lhn-136846728.html">Lafargeholcim</a></td>
                                    <td class="numeric">47,10</td>
                                    <td class="numeric up">
                                        +3,24 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/cap-gemini/cours-fr0000125338-cap-195855.html">Cap gemini</a></td>
                                    <td class="numeric">81,01</td>
                                    <td class="numeric down">
                                        -1,75 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/technip/cours-fr0000131708-tec-195937.html">Technip</a></td>
                                    <td class="numeric">59,21</td>
                                    <td class="numeric up">
                                        +0,02 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/accor/cours-fr0000120404-ac-195718.html">Accor</a></td>
                                    <td class="numeric">32,93</td>
                                    <td class="numeric up">
                                        +0,09 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-cta">
                        <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                            voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                        </a>

                        <div class="clearfix"></div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane" id="bloc-bourse-int">

                    <div class="main-indices clearfix">
                                                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html">
                                <span class="name">NASDAQ</span><br/>
                                5 254 Pts (c)<br/>
                                <span class="variation up">+0,79
                                    %</span><br/>
                                <img src="/bourse/graph/notation/324985/width/68/height/68/timespan/1M/type/icon"
                                     alt="Graphe NASDAQ Composite" width="68" height="68"/>
                            </a>
                                                    <a href="http://bourse.latribune.fr/indices/autres-bourses/ftse-100/cours-valeur-1918069.html">
                                <span class="name">FTSE 100</span><br/>
                                7 034 Pts <br/>
                                <span class="variation up">+0,81
                                    %</span><br/>
                                <img src="/bourse/graph/notation/1918069/width/68/height/68/timespan/1M/type/icon"
                                     alt="Graphe FTSE 100" width="68" height="68"/>
                            </a>
                                            </div>
                    <div class="table-wrapper">
                        <table class="indices table table-condensed">
                            <thead>
                            <tr>
                                <th>Libellé</th>
                                <th colspan="2">Cours</th>
                                <th>Var.</th>
                                <th>Var.<br/>1er janv.</th>
                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html">
                                            NASDAQ Com..
                                        </a>
                                    </td>
                                    <td class="numeric">5 254 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+0,79
                                        %
                                    </td>
                                    <td class="numeric up">+4,11
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-100/cours-valeur-325104.html">
                                            NASDAQ 100
                                        </a>
                                    </td>
                                    <td class="numeric">4 843 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+0,83
                                        %
                                    </td>
                                    <td class="numeric up">+4,57
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/sp-500/cours-valeur-10407783.html">
                                            S&amp;P 500
                                        </a>
                                    </td>
                                    <td class="numeric">2 132 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric down">-0,33
                                        %
                                    </td>
                                    <td class="numeric up">+4,65
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/nc/dow-jones/cours-valeur-.html">
                                            DOW JONES
                                        </a>
                                    </td>
                                    <td class="numeric">0 </td>
                                    <td> (c)</td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/ftse-100/cours-valeur-1918069.html">
                                            FTSE 100
                                        </a>
                                    </td>
                                    <td class="numeric">7 034 </td>
                                    <td>Pts </td>
                                    <td class="numeric up">+0,81
                                        %
                                    </td>
                                    <td class="numeric up">+11,78
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/nc/nikkei/cours-valeur-.html">
                                            NIKKEI
                                        </a>
                                    </td>
                                    <td class="numeric">0 </td>
                                    <td> (c)</td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/rts-moscou/cours-valeur-8313419.html">
                                            RTS Moscou
                                        </a>
                                    </td>
                                    <td class="numeric">979 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric down">-1,61
                                        %
                                    </td>
                                    <td class="numeric up">+29,30
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/toronto-sptsx-composite-index/cours-valeur-8384722.html">
                                            Toronto S&amp;..
                                        </a>
                                    </td>
                                    <td class="numeric">14 643 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+0,17
                                        %
                                    </td>
                                    <td class="numeric up">+11,23
                                        %
                                    </td>
                                </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-cta">
                        <a class="cta-more pull-right" href="http://bourse.latribune.fr/indices/">
                            Accéder aux indices internationaux
                            <i class="sprite sprite-ICO_PLUS"></i>
                        </a>

                        <div class="clearfix"></div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane" id="bloc-bourse-ind">

                    <div class="bloc-sub-title">Matières premières</div>
                    <div class="table-wrapper">
                        <table class="table table-condensed table-variation">
                            <thead>
                            <tr>
                                <th>Libellé</th>
                                <th colspan="2">Cours</th>
                                <th>Variation</th>
                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/or/cotation-valeur-1326189.html">
                                            Or
                                        </a>
                                    </td>
                                    <td class="numeric">1 253,60 </td>
                                    <td>$ </td>
                                    <td class="numeric down">-0,26 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html">
                                            Brent
                                        </a>
                                    </td>
                                    <td class="numeric">51,00 </td>
                                    <td>$ (c)</td>
                                    <td class="numeric neutral">0,00 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_NEUTRALlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/wti-brent/cotation-valeur-8328001.html">
                                            Wti
                                        </a>
                                    </td>
                                    <td class="numeric">49,52 </td>
                                    <td>$ (c)</td>
                                    <td class="numeric down">-1,14 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/argent/cotation-valeur-1288094.html">
                                            Argent
                                        </a>
                                    </td>
                                    <td class="numeric">17,40 </td>
                                    <td>$ </td>
                                    <td class="numeric down">-0,38 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/platine/cotation-valeur-1031430.html">
                                            Platine
                                        </a>
                                    </td>
                                    <td class="numeric">933,18 </td>
                                    <td>$ </td>
                                    <td class="numeric down">-0,13 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-sub-title">Devises</div>
                    <div class="table-wrapper">
                        <table class="devises table table-condensed">
                            <thead>
                            <tr>
                                <th></th>
                                                                    <th><i class="flag flag-us"></i></th>
                                                                    <th><i class="flag flag-eu"></i></th>
                                                                    <th><i class="flag flag-jp"></i></th>
                                                                    <th><i class="flag flag-gb"></i></th>
                                                                    <th><i class="flag flag-ch"></i></th>
                                                                    <th><i class="flag flag-cn"></i></th>
                                                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-us"></i></th>
                                                                                                                        <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-eur/cotation-valeur.html">0,9086</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-jpy/cotation-valeur.html">104,3300</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-gbp/cotation-valeur.html">0,8200</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-chf/cotation-valeur.html">0,9884</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-cny/cotation-valeur.html">6,7247</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-eu"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html">1,1006</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-jpy/cotation-valeur.html">114,8370</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-gbp/cotation-valeur.html">0,9025</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-chf/cotation-valeur.html">1,0879</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-cny/cotation-valeur.html">7,4100</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-jp"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/jpy-usd/cotation-valeur.html">0,0096</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-eur/cotation-valeur.html">0,0087</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-gbp/cotation-valeur.html">0,0079</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-chf/cotation-valeur.html">0,0095</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-cny/cotation-valeur.html">0,0645</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-gb"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/gbp-usd/cotation-valeur.html">1,2195</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-eur/cotation-valeur.html">1,1079</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-jpy/cotation-valeur.html">127,2210</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-chf/cotation-valeur.html">1,2053</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-cny/cotation-valeur.html">8,2131</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-ch"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/chf-usd/cotation-valeur.html">1,0116</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-eur/cotation-valeur.html">0,9187</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-jpy/cotation-valeur.html">105,5520</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-gbp/cotation-valeur.html">0,8290</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-cny/cotation-valeur.html">6,8138</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-cn"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/cny-usd/cotation-valeur.html">0,1487</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-eur/cotation-valeur.html">0,1350</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-jpy/cotation-valeur.html">15,5084</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-gbp/cotation-valeur.html">0,1218</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-chf/cotation-valeur.html">0,1468</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                            </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-cta">
                        <a class="cta-more pull-right" href="http://bourse.latribune.fr/cours/">
                            Accéder aux devises et mat. premières <i class="sprite sprite-ICO_PLUS"></i>
                        </a>

                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </section>
    </div>


                                        
        
        
        
        <div class="bloc bloc-monster block-partner clearfix">
            <header class="bloc-title block-title-color">
            OFFRES D&#039;EMPLOI
        </header>
        <section>
        <div class="bloc-content">
            <ul class="list-unstyled">
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=172109468&ch=latribune"
                               target="_blank">
                                <b>ASSISTANT COMPTABLE (H/F)</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=172924940&ch=latribune"
                               target="_blank">
                                <b>EXPERT ALFRESCO (F/H)</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=172423583&ch=latribune"
                               target="_blank">
                                <b>DIRECTEUR DE PROJET COTER H/F</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=172853266&ch=latribune"
                               target="_blank">
                                <b>PROSPECTEUR FONCIER H/F</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=172877095&ch=latribune"
                               target="_blank">
                                <b>ASSISTANT COPROPRIÉTÉ- MONTPELLIER...</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                            </ul>
        </div>
        <div class="bloc-cta">
            <a target="_blank"
               href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               class="cta-more pull-right">
                voir toutes les offres <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
        <div class="bloc-footer">
            <span>
            En partenariat avec
                </span>
            <a target="_blank"
               href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=">
                <img src="http://static.latribune.fr/assets/bundles/latribunepartnermonster/img/monster_logo.png?version=v1.142.1"
                     style="vertical-align: baseline;">
            </a>
        </div>
    </section>
</div>

                                
    

        
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=13&" + size + "&section=economie,infrastructures&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:13;sectioneconomie,infrastructures',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=12&s=all&section=economie,infrastructures&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:12;sectioneconomie,infrastructures',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
    </div>
<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=19&s=all&section=economie,infrastructures&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103947;plc:19;sectioneconomie,infrastructures',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>

    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/ObjectifLR" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/116998559320684447325/about" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/"><img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/footer.png?version=v1.142.1"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-footer.png?version=v1.142.1"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/nous-contacter">Nous contacter</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/mentions-legales">Mentions légales</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/cgu">CGU</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/cgu-pro">CGU Pro</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/groupe-jcg-medias">Groupe JCG Medias</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2014 – Objectif Languedoc-Roussillon | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/derniers-numeros.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Kiosque
                                                    </a>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/2014-08-11/inscription-a-la-newsletter-quotidienne-d-objectif-languedoc-roussillon.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Newsletter
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://objectifnews.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/ObjectifLR" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/116998559320684447325/about" target="_blank">Google Plus</a>
                    </li>
                
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER" />
            </div>
        </form>
    </li>
            <li class="toolbar-link connexion">
            <a href="#" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/" target="_blank">Abonnez-vous</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.142.1" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'Décideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carrières');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', 'Événements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                    <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-register" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.142.1" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Créez un compte gratuitement</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/offre.png?version=v1.142.1" alt="" class="premium-picture" />
                <a href="/mon-compte/inscription" class="btn btn-register">Créez un compte</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-subscribe" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.142.1" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Vous n'êtes pas abonné ? Abonnez-vous</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/offre.png?version=v1.142.1" alt="" class="premium-picture" />
                <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/" target="_blank" class="btn btn-subscribe">S'abonner</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password" class="popin popin-forgot-password">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.142.1" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p class="how-to-recover-password">
        Merci de saisir l'adresse mail fournie lors de la création de votre compte,<br/>
        un email vous sera envoyé avec vos informations de connexion.
    </p>
    <form action="/mon-compte/mot-de-passe-oublie" method="post">
        <p class="error-message">Cet email ne correspond à aucun compte latribune.fr</p>
        <input type="text" placeholder="E-mail" name="email" />
        <input type="submit" value="Valider" class="btn" />
    </form>
    <p class="still-cant-connect">
        Si vous ne parvenez toujours pas à accéder à votre compte, n'hésitez pas à nous faire une demande par e-mail
        afin de modifier les paramètres de votre compte : <a href="/cdn-cgi/l/email-protection#1b7f727d7d6e687274755b777a6f6972796e757e357d69"><span class="__cf_email__" data-cfemail="bbdfd2ddddcec8d2d4d5fbd7dacfc9d2d9ced5de95ddc9">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password-ok" class="popin popin-forgot-password-ok">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.142.1" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p>
        Un e-mail contenant vos informations de connexion a été envoyé.
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div style="position: fixed;
    bottom: 0;
    display: block;
    background-color: #2b2b2b;
    color: white;
    width: 100%;
    opacity: 0.8;
    font-size: 11px;
    " id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = "7"; //level 2 site
        xtpage = "objectif-languedoc-roussillon::economie::infrastructures::solatrag-sort-de-sept-mois-de-redressement-judiciaire"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=7&p=objectif-languedoc-roussillon::economie::infrastructures::solatrag-sort-de-sept-mois-de-redressement-judiciaire&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.142.1"></script>
    
        

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=2&s=all&section=economie,infrastructures&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103947;plc:2;sectioneconomie,infrastructures',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>
<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=18&s=all&section=economie,infrastructures&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103947;plc:18;sectioneconomie,infrastructures',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>

    <script>
        (function() {
            if ($("div.wrapper-ligatus").length > 0) {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src = 'http://i.ligatus.com/fr-placements/containers/latribune/tc-site.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            }
        })();
    </script>



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
    <script type="text/javascript">
        var idLigatusShort = "51201";
        var idLigatusLong = "51191";
        var path = "http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2016-10-14/solatrag-sort-de-sept-mois-de-redressement-judiciaire.html ";
        var language = "lang: en_US";
    </script>

            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.142.1"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
        <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46045e3f0d","applicationID":"15211198","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":751,"atts":"TUNYEwJMHx8=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
