<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>L’Huilerie Cauvin investit 5 M€ pour s’agrandir</title>
            <meta name="description" content="La PME gardoise, spécialisée dans les huiles alimentaires et huiles dites « d..."/>
            <meta name="news_keywords" content="Zone Mitra,Nîmes,Région Occitanie,feader,Serge Filhol,Huile,Cauvin,Huilerie"/>
                    
        <meta property="og:type" content="article">
    <meta property="og:title" content="L’Huilerie Cauvin investit 5 M€ pour s’agrandir">
    <meta property="og:site_name" content="La Tribune">
    <meta property="og:description" content="La PME gardoise, spécialisée dans les huiles alimentaires et huiles dites « de goût », réceptionne, en septembre, les 1ers bâtiments de son projet d’extension à Saint-Gilles. Coût : 5 M€. Elle prévoit 20 embauches d&#039;ici 2018.">
    <meta property="og:url" content="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-09-13/l-huilerie-cauvin-investit-5-m-pour-s-agrandir.html">
    <meta property="og:locale" content="fr_FR">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="ObjectifLR">
    <meta name="twitter:url" content="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-09-13/l-huilerie-cauvin-investit-5-m-pour-s-agrandir.html">
    <meta name="twitter:title" content="L’Huilerie Cauvin investit 5 M€ pour s’agrandir">
    <meta name="twitter:description" content="La PME gardoise, spécialisée dans les huiles alimentaires et huiles dites « de goût », réceptionne, en septembre, les 1ers bâtiments de son projet d’extension à Saint-Gilles. Coût : 5 M€. Elle prévoit 20 embauches d&#039;ici 2018.">
            <meta property="og:image" content="http://static.latribune.fr/full_width/598828/huilerie-cauvin.jpg">
        <meta property="og:image:height" content="296">
        <meta property="og:image:width" content="591">
        <meta property="og:image:type" content="image/jpeg">
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/598828/huilerie-cauvin.jpg">
        <meta name="twitter:image:alt" content="">
        
    <meta property="fb:app_id" content="">
    <meta property="fb:page_id" content="">
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/116998559320684447325/about" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-itunes-app" content="app-id=922957622">
    <script>LT.sluggedTitle = 'l-huilerie-cauvin-investit-5-m-pour-s-agrandir';</script>

                            <link href="http://static.latribune.fr/assets/css/6707566.css?version=v1.139.13" type="text/css" rel="stylesheet"/>
    
    <!--[if lt IE 9]>
    <script src="http://static.latribune.fr/assets/bundles/latribunefront/libs/html5shiv/html5shiv.js?version=v1.139.13"></script>
    <![endif]-->

        <link href="http://static.latribune.fr/assets/css/ef4fb6b.css?version=v1.139.13" type="text/css" rel="stylesheet" media="print"/>
                            <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-55692236-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.139.13"/>
            </head>
    <body class=" objectif-languedoc-roussillon " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-mobile-objectif-languedoc-roussillon.png?version=v1.139.13"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.choosit.objectiflr&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectif-languedoc-roussillon.latribune.fr">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=v1.139.13"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.139.13" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Entreprises');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Economie');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Innovation');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Politique');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Décideurs');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Opinions');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Lifestyle');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Carrières');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Événements');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/tic.html">
                                                    TIC
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html">
                                                    Commerce &amp; services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                                                    Agroalimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-09-13/l-huilerie-cauvin-investit-5-m-pour-s-agrandir.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/598828/huilerie-cauvin.jpg" data-id="598828" alt="Huilerie Cauvin"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-09-13/l-huilerie-cauvin-investit-5-m-pour-s-agrandir.html">L’Huilerie Cauvin investit 5 M€ pour s’agrandir</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/tic/2016-09-13/plussh-selectionnee-par-l-accelerateur-d-orange.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/598696/les-co-fondateurs-de-plussh-t-wasiolek-d-moulins-et-l-damiron.jpg" data-id="598696" alt="Les co-fondateurs de Plussh : T. Wasiolek, D. Moulins et L. Damiron"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/tic/2016-09-13/plussh-selectionnee-par-l-accelerateur-d-orange.html">Plussh sélectionnée par l&#039;accélérateur d&#039;Orange</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-09-12/pic-saint-loup-obtient-le-graal-de-l-aoc.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/598493/le-classement-en-aoc-vient-recompenser-de-longues-annees-de-travail.jpg" data-id="598493" alt="Le classement en AOC vient récompenser de longues années de travail"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-09-12/pic-saint-loup-obtient-le-graal-de-l-aoc.html">Pic Saint Loup obtient le graal de l’AOC</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                                                    Infrastructures
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/collectivites.html">
                                                    Collectivités
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economei/recherche.html">
                                                    Recherche
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html">
                                                    Finances / Assurances
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/environnement.html">
                                                    Environnement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/grand-sud.html">
                                                    Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/reseaux.html">
                                                    Réseaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire.html">
                                                    Economie sociale et solidaire
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/finances-/-assurances/2016-09-09/bpifrance-et-l-usap-replongent-dans-la-melee.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/597881/au-centre-au-1er-rang-p-begay-bpifrance-et-f-riviere-usap-entoures-des-joueurs-et-partenaires-de-l-usap-lors-d-une-soiree-bpifrance-excellence-en-2015.jpg" data-id="597881" alt="Au centre au 1er rang : P. Bégay (bpifrance) et F. Rivière (USAP), entourés des joueurs et partenaires de l'USAP lors d'une soirée Bpifrance Excellence en 2015"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/finances-/-assurances/2016-09-09/bpifrance-et-l-usap-replongent-dans-la-melee.html">bpifrance et l’USAP replongent dans la mêlée</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/2016-09-08/la-tribune-lance-sa-nouvelle-formule-hebdomadaire.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/597607/nicolas-dufourcq-dg-de-bpifrance-fait-la-une-du-numero-en-kiosque-le-8-septembre.jpg" data-id="597607" alt="Nicolas Dufourcq, DG de bpifrance, fait la une du numéro en kiosque le 8 septembre"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/2016-09-08/la-tribune-lance-sa-nouvelle-formule-hebdomadaire.html">La Tribune lance sa nouvelle formule hebdomadaire</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/2016-09-07/montpellier-events-lance-un-salon-des-sports-de-nature.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/459471/cyrpeo-discover-france.jpg" data-id="459471" alt="CYRPEO, Discover France"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/2016-09-07/montpellier-events-lance-un-salon-des-sports-de-nature.html">Montpellier Events lance un Salon des sports de nature</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html">
                                                    Innovation de services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale.html">
                                                    Innovation médicale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-sociale.html">
                                                    Innovation sociale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/acteurs.html">
                                                    Acteurs
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2016-09-13/submarine-open-technologies-invente-le-gps-aquatique.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/598746/la-technologie-de-bot-en-test-sur-le-lac-de-villefort-en-lozere.jpg" data-id="598746" alt="La technologie de BOT en test sur le lac de Villefort, en Lozère"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2016-09-13/submarine-open-technologies-invente-le-gps-aquatique.html">suBmarine Open Technologies invente le GPS aquatique</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2016-09-08/advicenne-va-commercialiser-de-nouveaux-medicaments.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/597457/luc-andre-granier-annonce-la-finalisation-de-deux-traitements.jpg" data-id="597457" alt="Luc-André Granier annonce la finalisation de deux traitements"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2016-09-08/advicenne-va-commercialiser-de-nouveaux-medicaments.html">Advicenne va commercialiser de nouveaux médicaments</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2016-09-06/i2a-l-export-en-hausse-de-43-au-1er-semestre.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/459812/i2a-developpe-une-gamme-de-diagnostics-en-microbiologie.jpg" data-id="459812" alt="I2A développe une gamme de diagnostics en microbiologie"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2016-09-06/i2a-l-export-en-hausse-de-43-au-1er-semestre.html">i2a : l’export en hausse de 43 % au 1er semestre</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/elections/politique.html">
                                                    Elections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/elus.html">
                                                    Elus
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/lois.html">
                                                    Lois
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html">
                                                    Politiques publiques
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/elections/2016-09-08/la-campagne-officiellement-lancee-pour-la-cci-du-gard.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/597721/l-inauguration-du-siege-de-campagne-de-la-cgpme-30-le-7-septembre-a-nimes.jpg" data-id="597721" alt="L'inauguration du siège de campagne de la CGPME 30, le 7 septembre à Nîmes"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/elections/2016-09-08/la-campagne-officiellement-lancee-pour-la-cci-du-gard.html">La campagne officiellement lancée pour la CCI du Gard</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale/2016-09-07/l-herault-passe-de-22-a-16-intercommunalites.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/556875/le-nouvel-ensemble-rassemblera-14-communes-autour-du-bassin-de-thau.jpg" data-id="556875" alt="Le nouvel ensemble rassemblera 14 communes autour du Bassin de Thau"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale/2016-09-07/l-herault-passe-de-22-a-16-intercommunalites.html">L&#039;Hérault passe de 22 à 16 intercommunalités</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/elus/2016-08-31/franck-proust-maire-de-nimes-par-interim-jusqu-en-janvier-2017.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/400738/prousteuro.jpg" data-id="400738" alt="prousteuro"/></div>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/elus/2016-08-31/franck-proust-maire-de-nimes-par-interim-jusqu-en-janvier-2017.html">Franck Proust, maire de Nîmes par interim jusqu&#039;en janvier 2017</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/edito.html">
                                                    Edito
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens.html">
                                                    Grands entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/expertises.html">
                                                    Expertises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/objectif-tv.html">
                                                    Objectif TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-09-01/-le-role-determinant-de-la-donnee-pour-le-futur-de-la-ville-intelligente.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/595911/synox.jpg" data-id="595911" alt="Synox"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-09-01/-le-role-determinant-de-la-donnee-pour-le-futur-de-la-ville-intelligente.html">&quot;Le rôle déterminant de la donnée pour le futur de la ville intelligente&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-08-26/-pourquoi-votre-start-up-a-besoin-d-une-vision.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/594493/rudy-secco.jpg" data-id="594493" alt="Rudy Secco"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-08-26/-pourquoi-votre-start-up-a-besoin-d-une-vision.html">&quot;Pourquoi votre start-up a besoin d’une vision&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-07-22/-pour-reussir-il-faut-savoir-echouer.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/481558/stephane-reboud-prend-du-galon-chez-dell-au-niveau-europeen.jpg" data-id="481558" alt="Stéphane Reboud prend du galon chez Dell, au niveau européen"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-07-22/-pour-reussir-il-faut-savoir-echouer.html">&quot;Pour réussir, il faut savoir échouer...&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties.html">
                                                    Sorties
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration.html">
                                                    Hôtellerie &amp; restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie.html">
                                                    Vins et gastronomie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/automobile.html">
                                                    Automobile
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/high-tech.html">
                                                    High-Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-06-14/bartabas-le-vrai-combat-est-ici-a-beziers-plus-qu-au-festival-d-avignon.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/579149/bartabas.jpg" data-id="579149" alt="Bartabas"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-06-14/bartabas-le-vrai-combat-est-ici-a-beziers-plus-qu-au-festival-d-avignon.html">Bartabas : &quot;Le vrai combat est ici à Béziers, plus qu&#039;au festival d&#039;Avignon&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-06-14/bartabas-dit-oui-a-beziers-non-a-menard.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/579142/spectacle-bartabas.jpg" data-id="579142" alt="spectacle Bartabas"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-06-14/bartabas-dit-oui-a-beziers-non-a-menard.html">Bartabas dit oui à Béziers, non à Ménard</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration/2016-06-07/les-mediterranees-vont-miser-2-m-sur-le-camping-eco-responsable.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/576943/le-beach-garden-a-marseillan-est-l-un-des-trois-sites-du-groupe-les-mediterranees.jpg" data-id="576943" alt="Le Beach Garden, à Marseillan, est l'un des trois sites du groupe Les Méditerranées"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration/2016-06-07/les-mediterranees-vont-miser-2-m-sur-le-camping-eco-responsable.html">Les Méditerranées vont miser 2 M€ sur le camping éco-responsable</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/management.html">
                                                    Management
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites.html">
                                                    Ecoles &amp; universités
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2016-09-12/thierry-mandon-travailler-plus-pres-avec-la-realite-du-tissu-economique-local.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/598501/le-secretaire-d-etat-a-l-enseignement-superieur-et-de-la-recherche-thierry-mandon-entoure-du-prefet-du-gard-didier-lauga-et-de-la-rectrice-armande-le-pellec-muller.jpg" data-id="598501" alt="Le secrétaire d'Etat à l'enseignement supérieur et de la recherche, Thierry Mandon, entouré du préfet du Gard Didier Lauga et de la rectrice Armande Le Pellec Muller"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2016-09-12/thierry-mandon-travailler-plus-pres-avec-la-realite-du-tissu-economique-local.html">Thierry Mandon : &quot;Travailler plus près avec la réalité du tissu économique local&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2016-09-08/des-projets-tous-azimuts-pour-l-universite-de-perpignan.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/597773/f-lorente-au-centre-et-son-equipe-de-direction-presente-les-priorites-de-l-upvd-pour-la-rentree-2016.jpg" data-id="597773" alt="F. Lorente (au centre) et son équipe de direction, présente les priorités de l'UPVD pour la rentrée 2016"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2016-09-08/des-projets-tous-azimuts-pour-l-universite-de-perpignan.html">Des projets tous azimuts pour l’Université de Perpignan</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2016-08-30/rentree-scolaire-la-rectrice-et-la-presidente-de-region-au-pupitre.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/462340/universite-de-montpellier.jpg" data-id="462340" alt="Université de Montpellier"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2016-08-30/rentree-scolaire-la-rectrice-et-la-presidente-de-region-au-pupitre.html">Rentrée scolaire : la rectrice et la présidente de Région au pupitre</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/club-eco.html">
                                                    Le Club de l&#039;Eco
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-womens-awards.html">
                                                    La Tribune Women&#039;s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante.html">
                                                    Sommet Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/meeting-art-objectif.html">
                                                    Meeting Art Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/grand-prix-objectif.html">
                                                    Grands Prix Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif.html">
                                                    Lab’Objectif
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-women-s-awards/2016-06-24/video-revivez-la-soiree-de-la-tribune-women-s-awards-2016.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/581928/cette-6e-edition-a-rencontre-un-vif-succes-avec-plus-de-400-participant-e-s.jpg" data-id="581928" alt="Cette 6e édition a rencontré un vif succès, avec plus de 400 participant(e)s."/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-women-s-awards/2016-06-24/video-revivez-la-soiree-de-la-tribune-women-s-awards-2016.html">Vidéo : revivez la soirée de La Tribune Women&#039;s Awards 2016</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/club-de-l-eco/2016-06-23/club-de-l-eco-ales-face-aux-nouveaux-defis-industriels.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/581792/la-1ere-table-ronde-de-la-matinee-au-pole-mecanique-d-ales.jpg" data-id="581792" alt="La 1ère table-ronde de la matinée, au Pôle mécanique d'Alès"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/club-de-l-eco/2016-06-23/club-de-l-eco-ales-face-aux-nouveaux-defis-industriels.html">Club de l’éco : Alès face aux nouveaux défis industriels</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/2016-06-23/sommaire-de-vent-sud-ete-2016.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/581582/une-vent-sud-ete-2016.jpg" data-id="581582" alt="Une Vent Sud Eté 2016"/></div>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/2016-06-23/sommaire-de-vent-sud-ete-2016.html">Sommaire de Vent Sud Eté 2016</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <div class="headerMap visible-desktop">
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-map.png?version=v1.139.13"
                     alt="actualité économique"/>
            </div>
        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                        <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
            <span class="value-name">CAC 40</span>
            <span class="value-number">
                                    4 387,18
                            </span>
            <span class="value-compare down">
                -1,19%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/autres-bourses/dj/cours-valeur-324977.html">
            <span class="value-name">DOW JONES</span>
            <span class="value-number">
                                    0,00
                            </span>
            <span class="value-compare neutral">
                0,00%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/nasdaq/nasdaq/cours-valeur-324985.html">
            <span class="value-name">NASDAQ</span>
            <span class="value-number">
                                    5 143,55
                            </span>
            <span class="value-compare down">
                -1,31%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/autres-bourses/ftse/cours-valeur-1918069.html">
            <span class="value-name">FTSE</span>
            <span class="value-number">
                                    6 665,63
                            </span>
            <span class="value-compare down">
                -0,53%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html">
            <span class="value-name">1 EURO</span>
            <span class="value-number">
                                    1,1207$
                            </span>
            <span class="value-compare down">
                -0,29%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html">
            <span class="value-name">BRENT</span>
            <span class="value-number">
                                    46,0$
                            </span>
            <span class="value-compare up">
                +2,22%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/gold-/-us-dollar-xau/usd-/valeur/cotation-valeur-1326189.html">
            <span class="value-name">OR</span>
            <span class="value-number">
                                    1 317,7$
                            </span>
            <span class="value-compare down">
                -0,94%
            </span>        </a>
    </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=1&" + size + "&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:1;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=3&s=all&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:3;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
    </div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-09-13/l-huilerie-cauvin-investit-5-m-pour-s-agrandir.html"
       data-title="L’Huilerie Cauvin investit 5 M€ pour s’agrandir"
       data-lead="La PME gardoise, spécialisée dans les huiles alimentaires et huiles dites « de goût », réceptionne, en septembre, les 1ers bâtiments de son projet d’extension à Saint-Gilles. Coût : 5 M€. Elle prévoit 20 embauches d&#039;ici 2018."
       data-twittervia="ObjectifLR"
       data-nomsource="objectif-languedoc-roussillon"
       data-lang="fr"
       data-resourceid="598829">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL" alt="Facebook"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL" alt="Twitter"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL" alt="Google Plus"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL" alt="Linked In"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#295a48405a405a5a4c53045c470444484045694c51484459454c074a4644165a5c4b434c4a5d1465cba9b0615c40454c5b404c096a485c5f40470940475f4c5a5d40Xt 5 M€ pour s’agrandir&body=Article partagé : %0Ahttp://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-09-13/l-huilerie-cauvin-investit-5-m-pour-s-agrandir.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-09-13/l-huilerie-cauvin-investit-5-m-pour-s-agrandir.html"/>
                <meta itemprop="discussionUrl" content="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-09-13/l-huilerie-cauvin-investit-5-m-pour-s-agrandir.html#comment-bloc-container">
                        <meta itemprop="interactionCount" content="UserTweets:0"/>
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserLikes:0"/>
<meta itemprop="interactionCount" content="UserPlusOnes:0"/>
<script type="text/javascript">
    latribune_next_social_share_refresh = 1473792767;
    latribune_social_share_twitter_count = 0;
</script>
            <div class="article-title-wrapper">
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectif-languedoc-roussillon.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="objectif-languedoc-roussillon" />
            <meta itemprop="url" content="objectif-languedoc-roussillon.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html">
                <span itemprop="name">Entreprises</span>
                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                <span itemprop="name">Agroalimentaire</span>
                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                <h1 itemprop="Headline">L’Huilerie Cauvin investit 5 M€ pour s’agrandir</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par <a ><span itemprop="name">Cécile Chaigneau</span></a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="objectif-languedoc-roussillon"/>
    	                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=v1.139.13"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2016-09-13CEST19:04:30+0200"/>
                    <time datetime="2016-09-13CEST18:34:00+0200" itemprop="datePublished">
                        13/09/2016, 18:34
                    </time>
                    &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        405
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-09-13/l-huilerie-cauvin-investit-5-m-pour-s-agrandir.html"
       data-title="L’Huilerie Cauvin investit 5 M€ pour s’agrandir"
       data-lead="La PME gardoise, spécialisée dans les huiles alimentaires et huiles dites « de goût », réceptionne, en septembre, les 1ers bâtiments de son projet d’extension à Saint-Gilles. Coût : 5 M€. Elle prévoit 20 embauches d&#039;ici 2018."
       data-twittervia="ObjectifLR"
       data-nomsource="objectif-languedoc-roussillon"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#0477656d776d7777617e29716a2969656d6844617c65697468612a676b693b7771666e6167703948e6849d4c716d6861766d6124476571726d6a246d6a726177706dXt 5 M€ pour s’agrandir&body=Article partagé : %0Ahttp://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-09-13/l-huilerie-cauvin-investit-5-m-pour-s-agrandir.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="http://static.latribune.fr/full_width/598828/huilerie-cauvin.jpg" data-id="598828" alt=""/>

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : Huilerie Cauvin)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/598828/huilerie-cauvin.jpg">
    <meta itemprop="description" content="">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    La PME gardoise, spécialisée dans les huiles alimentaires et huiles dites « de goût », réceptionne, en septembre, les 1ers bâtiments de son projet d’extension à Saint-Gilles. Coût : 5 M€. Elle prévoit 20 embauches d&#039;ici 2018.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    

<div class="body-article" itemprop="articleBody">
            <p>L'Huilerie Cauvin, cr&eacute;&eacute;e en 1951, propose aujourd'hui une large gamme d'huiles alimentaires, conventionnelles ou biologiques, huiles d'olives, huiles rares et de go&ucirc;t comme le s&eacute;same, l'argan, le...</p>

        <i class="sprite-wide sprite-ICO_CLEABO"></i>

        
<div id="" class="popin popin-login ">
        <div class="popin-header popin-header-subscriber">
        <span>Article réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Vous n'êtes pas abonné ? Abonnez-vous</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/offre.png?version=v1.139.13" alt="" class="premium-picture" />
                <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/" target="_blank" class="btn btn-subscribe">S'abonner</a>
                    </div>
    </div>
    </div>
    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Cécile Chaigneau</span>
            </a>
        </div>
        
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/entreprises/2016-09-12/jvweb-rentre-du-g20-des-jeunes-entrepreneurs-a-pekin.html">JVWeb rentre du G20 des Jeunes Entrepreneurs à Pékin</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/entreprises/industrie/2016-09-09/bio-uv-vend-sa-filiale-americaine-et-accelere-sur-les-eaux-de-ballast.html">Bio-UV vend sa filiale américaine et accélère sur les eaux de...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/entreprises/immobilier/2016-09-08/ffb-34-enfin-pouvoir-dire-ca-va-mieux.html">FFB 34&nbsp;: « Enfin pouvoir dire&nbsp;: ça va mieux&nbsp;! »</a>
                    </li>
                            </ul>
        </div>
    </div>
        
            </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="http://www.latribune.fr/entreprises-finance/industrie/agroalimentaire-biens-de-consommation-luxe/en-italie-la-fraude-sur-l-huile-d-olive-extra-vierge-est-un-scandale-national-521709.html">
                        <img src="http://static.latribune.fr/article_related_resource/417849/alignement-de-bouteilles-d-huile-d-olive.jpg" data-id="417849" alt="Alignement de bouteilles d'huile d'olive"/>En Italie, la fraude sur l&#039;huile d&#039;olive &quot;extra vierge&quot; est un...</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
            Recevoir un email si quelqu&#039;un répond à mon commentaire.
                    </label></div></div>
                </div>
            </div>
                <input type="hidden" id="comment_article" name="comment[article]" value="598829" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="598829">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.139.13" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
            
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            ABONNEMENTS
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.calameo.com/read/0003136193ba07880f22c"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/472214/version-numerique.jpg" data-id="472214" alt="version numérique"/>
                                                    <span class="event-title">Déjà abonné? Retrouvez votre magazine mensuel en version numérique une semaine avant la sortie kiosque !</span>
                                                    <span class="event-desc">Objectif Languedoc-Roussillon N°165 - Septembre 2016</span>
                            </a>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=3&" + size + "&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103947;plc:3;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
    </div>

                    
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            DEPECHE REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            20:11
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11J2D2/demission-en-grece-du-responsable-de-l-accueil-des-migrants.html">
                                                                    Démission en Grèce du responsable de l&#039;accueil des ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:36
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11J2AR/shimon-peres-hospitalise-apres-un-avc.html">
                                                                    Shimon Peres hospitalisé après un AVC
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:17
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11J295/airbus-ouvre-une-usine-d-helicopteres-en-roumanie.html">
                                                                    Airbus ouvre une usine d&#039;hélicoptères en Roumanie
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:07
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11J27T/juppe-accuse-sarkozy-d-en-rajouter-sur-le-malheur-des-temps.html">
                                                                    Juppé accuse Sarkozy d&#039;en &quot;rajouter sur le malheur ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:30
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11J23S/des-fonds-supplementaires-pour-la-promotion-du-tourisme.html">
                                                                    Des fonds supplémentaires pour la promotion du ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            18:17
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11J22C/jerome-cahuzac-estime-ne-pas-avoir-menti-a-francois-hollande.html">
                                                                    Jérôme Cahuzac estime ne pas avoir &quot;menti&quot; à ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:15
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11J231/les-bourses-europeennes-finissent-en-repli.html">
                                                                    Les Bourses européennes finissent en repli
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:14
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11J22K/le-patron-de-linde-et-son-directeur-financier-demissionnent.html">
                                                                    Le patron de Linde et son directeur financier ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:10
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11J228/mersen-accelere-son-plan-d-economies-130-postes-supprimes.html">
                                                                    Mersen accélère son plan d&#039;économies, 130 postes ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:08
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11J21G/francois-vauthier-prochainement-nomme-directeur-financier-de-sfr.html">
                                                                    François Vauthier prochainement nommé directeur ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            Agenda
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                    <p><strong>Jeudi 22 Septembre 2016 : MEETING ART OBJECTIF</strong> Un rendez-vous annuel sur la relation art et économie - <strong>(Domaine de Verchant - Castelnau-Le-Lez)</strong></p>
                                                </li>
                                                                            <li class="clearfix">
                                                    <p><strong>Mardi 11 Octobre 2016 : SMART CITY</strong> Réflexion et prospective sur la ville intelligente de demain - <strong>(CORUM - Montpellier)</strong></p>
                                                </li>
                                                                            <li class="clearfix">
                                                    <p><strong>Jeudi 1 Décembre 2016 : GRAND PRIX OBJECTIF</strong> Mise à l'honneur des décideurs économiques qui ont fait l'année 2016 - <strong>(PASINO - La Grande Motte)</strong></p>
                                                </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            Décideurs
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                18:17
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2016-09-12/thierry-mandon-travailler-plus-pres-avec-la-realite-du-tissu-economique-local.html">
                                    Thierry Mandon : &quot;Travailler plus près avec la réalité du tissu économique local&quot;
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                18:03
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs/2016-09-11/disparition-de-catherine-dumont.html">
                                    Disparition de Catherine Dumont
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:00
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/collectivites/2016-09-05/lozere-le-departement-change-son-organisation-interne.html">
                                    Lozère : le Département change son organisation interne
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:28
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2016-09-01/biomed-alliance-sera-operationnel-en-septembre.html">
                                    Biomed Alliance sera opérationnel en septembre
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:37
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/elus/2016-08-31/franck-proust-maire-de-nimes-par-interim-jusqu-en-janvier-2017.html">
                                    Franck Proust, maire de Nîmes par interim jusqu&#039;en janvier 2017
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/decideurs.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            Les événements Objectif LR
        </header>
        <section>
            </section>
</div>


                                        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=12&" + size + "&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103947;plc:12;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
    </div>

                    
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-black ">
                BOURSE
            </header>
                <section>
            <nav>
            <ul class="nav nav-underline" role="tablist">
                <li class="first active"><a href="#bloc-bourse-cac40" data-toggle="tab">CAC 40</a></li>
                <li><a href="#bloc-bourse-int" data-toggle="tab">INTERNATIONAUX</a></li>
                <li><a href="#bloc-bourse-ind" data-toggle="tab" >INDICATEURS</a></li>
            </ul>
            </nav>
            <div class="tab-content bloc-content">
                <div role="tabpanel" class="tab-pane active" id="bloc-bourse-cac40">
                    <div class="indice clearfix">
                        <a class="points"
                           href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">4 387,18 Pts</a>
                        <a class="variation down"
                           href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                                -1.1852 %

                            <i class="sprite sprite-ICO_FLECHEBOURSE_DOWN"></i>
                        </a>
                    </div>
                    <div class="graph">
                        <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                            <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph/notation/324965/width/267/height/150/timespan/1D/type/chart">
                        </a>
                    </div>
                    <header class="bloc-sub-title">Palmarès</header>
                    <div class="table-wrapper">

                        <table class="table table-condensed table-variation">
                            <thead>
                            <tr>
                                <th>Valeurs</th>
                                <th>Cours</th>
                                <th>Variation</th>
                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/air-liquide/cours-fr0000120073-ai-195688.html">Air liquide</a></td>
                                    <td class="numeric">99,20</td>
                                    <td class="numeric up">
                                        +4,81 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/safran/cours-fr0000073272-saf-1544785.html">Safran</a></td>
                                    <td class="numeric">63,87</td>
                                    <td class="numeric up">
                                        +0,13 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/schneider-electric/cours-fr0000121972-su-195832.html">Schneider electric</a></td>
                                    <td class="numeric">59,38</td>
                                    <td class="numeric down">
                                        -0,20 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-amsterdam/arcelormittal/cours-lu0323134006--19150056.html">Arcelormittal</a></td>
                                    <td class="numeric">5,05</td>
                                    <td class="numeric down">
                                        -3,76 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/total/cours-fr0000120271-fp-195703.html">Total</a></td>
                                    <td class="numeric">42,00</td>
                                    <td class="numeric down">
                                        -3,30 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/axa/cours-fr0000120628-cs-195749.html">Axa</a></td>
                                    <td class="numeric">18,66</td>
                                    <td class="numeric down">
                                        -3,14 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-cta">
                        <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                            voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                        </a>

                        <div class="clearfix"></div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane" id="bloc-bourse-int">

                    <div class="main-indices clearfix">
                                                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html">
                                <span class="name">NASDAQ</span><br/>
                                5 142 Pts (c)<br/>
                                <span class="variation down">-1,35
                                    %</span><br/>
                                <img src="/bourse/graph/notation/324985/width/68/height/68/timespan/1M/type/icon"
                                     alt="Graphe NASDAQ Composite" width="68" height="68"/>
                            </a>
                                                    <a href="http://bourse.latribune.fr/indices/autres-bourses/ftse-100/cours-valeur-1918069.html">
                                <span class="name">FTSE 100</span><br/>
                                6 666 Pts (c)<br/>
                                <span class="variation down">-0,53
                                    %</span><br/>
                                <img src="/bourse/graph/notation/1918069/width/68/height/68/timespan/1M/type/icon"
                                     alt="Graphe FTSE 100" width="68" height="68"/>
                            </a>
                                            </div>
                    <div class="table-wrapper">
                        <table class="indices table table-condensed">
                            <thead>
                            <tr>
                                <th>Libellé</th>
                                <th colspan="2">Cours</th>
                                <th>Var.</th>
                                <th>Var.<br/>1er janv.</th>
                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html">
                                            NASDAQ Com..
                                        </a>
                                    </td>
                                    <td class="numeric">5 142 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric down">-1,35
                                        %
                                    </td>
                                    <td class="numeric up">+4,08
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-100/cours-valeur-325104.html">
                                            NASDAQ 100
                                        </a>
                                    </td>
                                    <td class="numeric">4 711 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric down">-1,12
                                        %
                                    </td>
                                    <td class="numeric up">+3,73
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/sp-500/cours-valeur-10407783.html">
                                            S&amp;P 500
                                        </a>
                                    </td>
                                    <td class="numeric">2 159 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+1,50
                                        %
                                    </td>
                                    <td class="numeric up">+4,06
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/nc/dow-jones/cours-valeur-.html">
                                            DOW JONES
                                        </a>
                                    </td>
                                    <td class="numeric">0 </td>
                                    <td> (c)</td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/ftse-100/cours-valeur-1918069.html">
                                            FTSE 100
                                        </a>
                                    </td>
                                    <td class="numeric">6 666 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric down">-0,53
                                        %
                                    </td>
                                    <td class="numeric up">+6,78
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/nc/nikkei/cours-valeur-.html">
                                            NIKKEI
                                        </a>
                                    </td>
                                    <td class="numeric">0 </td>
                                    <td> (c)</td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/rts-moscou/cours-valeur-8313419.html">
                                            RTS Moscou
                                        </a>
                                    </td>
                                    <td class="numeric">970 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric down">-1,22
                                        %
                                    </td>
                                    <td class="numeric up">+29,70
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/toronto-sptsx-composite-index/cours-valeur-8384722.html">
                                            Toronto S&amp;..
                                        </a>
                                    </td>
                                    <td class="numeric">14 597 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+0,40
                                        %
                                    </td>
                                    <td class="numeric up">+10,63
                                        %
                                    </td>
                                </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-cta">
                        <a class="cta-more pull-right" href="http://bourse.latribune.fr/indices/">
                            Accéder aux indices internationaux
                            <i class="sprite sprite-ICO_PLUS"></i>
                        </a>

                        <div class="clearfix"></div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane" id="bloc-bourse-ind">

                    <div class="bloc-sub-title">Matières premières</div>
                    <div class="table-wrapper">
                        <table class="table table-condensed table-variation">
                            <thead>
                            <tr>
                                <th>Libellé</th>
                                <th colspan="2">Cours</th>
                                <th>Variation</th>
                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/or/cotation-valeur-1326189.html">
                                            Or
                                        </a>
                                    </td>
                                    <td class="numeric">1 317,09 </td>
                                    <td>$ </td>
                                    <td class="numeric down">-0,98 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html">
                                            Brent
                                        </a>
                                    </td>
                                    <td class="numeric">46,00 </td>
                                    <td>$ (c)</td>
                                    <td class="numeric up">+2,22 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/wti-brent/cotation-valeur-8328001.html">
                                            Wti
                                        </a>
                                    </td>
                                    <td class="numeric">44,81 </td>
                                    <td>$ </td>
                                    <td class="numeric down">-2,97 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/argent/cotation-valeur-1288094.html">
                                            Argent
                                        </a>
                                    </td>
                                    <td class="numeric">18,85 </td>
                                    <td>$ </td>
                                    <td class="numeric down">-1,62 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/platine/cotation-valeur-1031430.html">
                                            Platine
                                        </a>
                                    </td>
                                    <td class="numeric">1 027,25 </td>
                                    <td>$ </td>
                                    <td class="numeric down">-2,83 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-sub-title">Devises</div>
                    <div class="table-wrapper">
                        <table class="devises table table-condensed">
                            <thead>
                            <tr>
                                <th></th>
                                                                    <th><i class="flag flag-us"></i></th>
                                                                    <th><i class="flag flag-eu"></i></th>
                                                                    <th><i class="flag flag-jp"></i></th>
                                                                    <th><i class="flag flag-gb"></i></th>
                                                                    <th><i class="flag flag-ch"></i></th>
                                                                    <th><i class="flag flag-cn"></i></th>
                                                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-us"></i></th>
                                                                                                                        <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-eur/cotation-valeur.html">0,8921</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-jpy/cotation-valeur.html">102,6960</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-gbp/cotation-valeur.html">0,7584</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-chf/cotation-valeur.html">0,9779</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-cny/cotation-valeur.html">6,6785</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-eu"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html">1,1210</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-jpy/cotation-valeur.html">115,1370</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-gbp/cotation-valeur.html">0,8501</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-chf/cotation-valeur.html">1,0960</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-cny/cotation-valeur.html">7,4915</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-jp"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/jpy-usd/cotation-valeur.html">0,0097</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-eur/cotation-valeur.html">0,0087</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-gbp/cotation-valeur.html">0,0074</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-chf/cotation-valeur.html">0,0095</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-cny/cotation-valeur.html">0,0651</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-gb"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/gbp-usd/cotation-valeur.html">1,3186</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-eur/cotation-valeur.html">1,1757</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-jpy/cotation-valeur.html">135,4110</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-chf/cotation-valeur.html">1,2893</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-cny/cotation-valeur.html">8,8104</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-ch"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/chf-usd/cotation-valeur.html">1,0227</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-eur/cotation-valeur.html">0,9118</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-jpy/cotation-valeur.html">105,0420</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-gbp/cotation-valeur.html">0,7751</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-cny/cotation-valeur.html">6,8356</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-cn"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/cny-usd/cotation-valeur.html">0,1497</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-eur/cotation-valeur.html">0,1335</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-jpy/cotation-valeur.html">15,3656</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-gbp/cotation-valeur.html">0,1135</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-chf/cotation-valeur.html">0,1463</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                            </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-cta">
                        <a class="cta-more pull-right" href="http://bourse.latribune.fr/cours/">
                            Accéder aux devises et mat. premières <i class="sprite sprite-ICO_PLUS"></i>
                        </a>

                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </section>
    </div>


                                        
        
        
        
        <div class="bloc bloc-monster block-partner clearfix">
            <header class="bloc-title block-title-color">
            OFFRES D&#039;EMPLOI
        </header>
        <section>
        <div class="bloc-content">
            <ul class="list-unstyled">
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=171482200&ch=latribune"
                               target="_blank">
                                <b>COMMERCIAL (H/F)</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=171302294&ch=latribune"
                               target="_blank">
                                <b>CONTRÔLEUR FINANCIER (H/F)</b>
                            </a>
                        </div>
                        <div>
                            vendres&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=164545657&ch=latribune"
                               target="_blank">
                                <b>COMMERCIAL EN GESTION DE PATRIMOINE...</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=171196220&ch=latribune"
                               target="_blank">
                                <b>RESPONSABLE BUREAU D’ETUDES (H/F)</b>
                            </a>
                        </div>
                        <div>
                            Pérols&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=171996132&ch=latribune"
                               target="_blank">
                                <b>ASSISTANT RH H/F</b>
                            </a>
                        </div>
                        <div>
                            MONTPELLIER&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                            </ul>
        </div>
        <div class="bloc-cta">
            <a target="_blank"
               href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               class="cta-more pull-right">
                voir toutes les offres <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
        <div class="bloc-footer">
            <span>
            En partenariat avec
                </span>
            <a target="_blank"
               href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=">
                <img src="http://static.latribune.fr/assets/bundles/latribunepartnermonster/img/monster_logo.png?version=v1.139.13"
                     style="vertical-align: baseline;">
            </a>
        </div>
    </section>
</div>

                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=19&s=all&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103947;plc:19;sectionentreprises,agroalimentaire',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>
<div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=13&" + size + "&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:13;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=12&s=all&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:12;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
    </div>

    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/ObjectifLR" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/116998559320684447325/about" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/"><img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/footer.png?version=v1.139.13"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-footer.png?version=v1.139.13"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/nous-contacter">Nous contacter</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/mentions-legales">Mentions légales</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/cgu">CGU</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/cgu-pro">CGU Pro</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/groupe-jcg-medias">Groupe JCG Medias</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2014 – Objectif Languedoc-Roussillon | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/derniers-numeros.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Kiosque
                                                    </a>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/2014-08-11/inscription-a-la-newsletter-quotidienne-d-objectif-languedoc-roussillon.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Newsletter
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux – Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille - Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon – Rhône-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille – PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier - Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes – Pays de la Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris – Île de France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes - Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg- Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse - Midi-Pyrénées');"
                                           href="http://objectifnews.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/ObjectifLR" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/116998559320684447325/about" target="_blank">Google Plus</a>
                    </li>
                
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER" />
            </div>
        </form>
    </li>
            <li class="toolbar-link connexion">
            <a href="#" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/" target="_blank">Abonnez-vous</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.139.13" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Entreprises');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Economie');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Innovation');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Politique');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Décideurs');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Opinions');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Lifestyle');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Carrières');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Événements');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                    <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-register" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.139.13" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Créez un compte gratuitement</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/offre.png?version=v1.139.13" alt="" class="premium-picture" />
                <a href="/mon-compte/inscription" class="btn btn-register">Créez un compte</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-subscribe" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.139.13" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Vous n'êtes pas abonné ? Abonnez-vous</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/offre.png?version=v1.139.13" alt="" class="premium-picture" />
                <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/" target="_blank" class="btn btn-subscribe">S'abonner</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password" class="popin popin-forgot-password">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.139.13" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p class="how-to-recover-password">
        Merci de saisir l'adresse mail fournie lors de la création de votre compte,<br/>
        un email vous sera envoyé avec vos informations de connexion.
    </p>
    <form action="/mon-compte/mot-de-passe-oublie" method="post">
        <p class="error-message">Cet email ne correspond à aucun compte latribune.fr</p>
        <input type="text" placeholder="E-mail" name="email" />
        <input type="submit" value="Valider" class="btn" />
    </form>
    <p class="still-cant-connect">
        Si vous ne parvenez toujours pas à accéder à votre compte, n'hésitez pas à nous faire une demande par e-mail
        afin de modifier les paramètres de votre compte : <a href="/cdn-cgi/l/email-protection#37535e515142445e5859775b5643455e55425952195145"><span class="__cf_email__" data-cfemail="bbdfd2ddddcec8d2d4d5fbd7dacfc9d2d9ced5de95ddc9">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password-ok" class="popin popin-forgot-password-ok">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.139.13" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p>
        Un e-mail contenant vos informations de connexion a été envoyé.
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div style="position: fixed;
    bottom: 0;
    display: block;
    background-color: #2b2b2b;
    color: white;
    width: 100%;
    opacity: 0.8;
    font-size: 11px;
    " id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = "7"; //level 2 site
        xtpage = "objectif-languedoc-roussillon::entreprises::agroalimentaire::l-huilerie-cauvin-investit-5-m-pour-s-agrandir"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=7&p=objectif-languedoc-roussillon::entreprises::agroalimentaire::l-huilerie-cauvin-investit-5-m-pour-s-agrandir&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.139.13"></script>
    
        

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=2&s=all&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103947;plc:2;sectionentreprises,agroalimentaire',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>
<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=18&s=all&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103947;plc:18;sectionentreprises,agroalimentaire',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>

    <script>
        (function() {
            if ($("div.wrapper-ligatus").length > 0) {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src = 'http://i.ligatus.com/fr-placements/containers/latribune/tc-site.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            }
        })();
    </script>



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                $.get("/mon-compte/contenu/598829", function (result) {
                    if (result.memberStatus === true) {
                        $('section.contenu-article').removeClass('protected');
                        $('.body-article').html(result.articleBody);
                        duplicateRelatedLinks();
                    } else {
                        $('#sabonner').show();
                        $('#seconnecter').show();
                        if (result.memberConnected) {
                            $(".modal-abo .description").addClass('newsletter-only');
                        }
                    }
                });
            } else {
                $('#sabonner').show();
                $('#seconnecter').show();
            }
        </script>
    
    <script type="text/javascript">
        var idLigatusShort = "51201";
        var idLigatusLong = "51191";
        var path = "http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-09-13/l-huilerie-cauvin-investit-5-m-pour-s-agrandir.html ";
        var language = "lang: en_US";
    </script>

            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.139.13"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
        <script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
