<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Financement participatif : face à l’accélération des ENR, Enerfip vise les 300 millions d’euros levés en 2023</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',false);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool('config', 'ati_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://objectif-languedoc-roussillon.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="La plateforme de financement participatif dédiée aux énergies renouvelables E..."/>
                    
        <meta property="article:section" content="Finances / Assurances">
    <meta property="article:published_time" content="2022-12-08CET15:42:00+0100">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="Financement participatif : face à l’accélération des ENR, Enerfip vise les 300 millions d’euros levés en 2023"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="La plateforme de financement participatif dédiée aux énergies renouvelables Enerfip, basée à Montpellier, avait atteint la rentabilité en 2021. En 2022, le contexte de crise énergétique et la nécessité d’accélérer sur la production d’énergies renouvelables valident sa trajectoire. D’autant qu’Enerfip vient d’obtenir l’agrément de l’Union européenne pour opérer dans les pays européens (elle commence avec l’Espagne) et s&#039;apprête à créer des fonds d’investissement pour compléter son offre de financement."/>
    <meta property="og:url" content="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2022-12-08/financement-participatif-face-a-l-acceleration-des-enr-enerfip-vise-les-300-millions-d-euros-leves-en-2023-943914.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneMtp"/>
    <meta name="twitter:url" content="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2022-12-08/financement-participatif-face-a-l-acceleration-des-enr-enerfip-vise-les-300-millions-d-euros-leves-en-2023-943914.html"/>
    <meta name="twitter:title" content="Financement participatif : face à l’accélération des ENR, Enerfip vise les 300 millions d’euros levés en 2023"/>
    <meta name="twitter:description" content="La plateforme de financement participatif dédiée aux énergies renouvelables Enerfip, basée à Montpellier, avait atteint la rentabilité en 2021. En 2022, le contexte de crise énergétique et la nécessité d’accélérer sur la production d’énergies renouvelables valident sa trajectoire. D’autant qu’Enerfip vient d’obtenir l’agrément de l’Union européenne pour opérer dans les pays européens (elle commence avec l’Espagne) et s&#039;apprête à créer des fonds d’investissement pour compléter son offre de financement."/>


            <meta property="article:opinion" content="false"/>         <meta property="article:content_tier" content="locked"/>             <meta property="article:location" content="district:objectif-languedoc-roussillon"/>
    <meta property="article:location" content="city:montpellier"/>
    <meta property="article:location" content="region:fr"/>
        <meta property="article:tag" content="objectif-languedoc-roussillon::economie::finances-assurances::financement-participatif-face-a-l-acceleration-des-enr-enerfip-vise-les-300-millions-d-euros-leves-en-2023"/>     
            <meta property="og:image" content="https://static.latribune.fr/full_width/2070821/julien-hostache-cofondateur-et-president-d-enerfip-a-montpellier.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/2070821/julien-hostache-cofondateur-et-president-d-enerfip-a-montpellier.jpg"/>
        <meta name="twitter:image:alt" content="Julien Hostache, cofondateur et président d&#039;Enerfip, à Montpellier."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/116998559320684447325/about"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="facebook-domain-verification" content="3c0of2rgxgwm305wpmhwtj9zlbmoro" />
        <meta name="apple-itunes-app" content="app-id=922957622">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    

    <script>LT.sluggedTitle = 'financement-participatif-face-a-l-acceleration-des-enr-enerfip-vise-les-300-millions-d-euros-leves-en-2023';</script>

            <link rel="canonical" href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2022-12-08/financement-participatif-face-a-l-acceleration-des-enr-enerfip-vise-les-300-millions-d-euros-leves-en-2023-943914.html">
        

            

        <script type="didomi/javascript" data-vendor="c:prisma-media-digital" defer src='https://tra.scds.pmdstatic.net/advertising-core/4/core-ads-latribune.js'></script>

        <script type="didomi/javascript" data-vendor="c:prisma-media-digital">
    window.dataLayer = window.dataLayer || []

    window.dataLayer.push({
        advertisement: {
            environnement: 'prod',
            brand: {
                name: 'latribune',
                abbr: 'latr',
                domain: 'objectif-languedoc-roussillon',
            },
                    page: {
                url: 'https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2022-12-08/financement-participatif-face-a-l-acceleration-des-enr-enerfip-vise-les-300-millions-d-euros-leves-en-2023-943914.html',
                pageType: "NewsArticle",
                pageCategory: "objectif-languedoc-roussillon",
                pageSubCategory: "Finances / Assurances",
                title: "financement-participatif-face-a-l-acceleration-des-enr-enerfip-vise-les-300-millions-d-euros-leves-en-2023",
            },
                    keywords: ['presse', 'économique', 'actualité', 'économie', 'finance', 'bourse', 'actualité' ,'locale', 'France'],
            hasVideos: "none",
            targeting: {
                "key1": "val1"
            }
        }
    })
</script>
            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20221208084816" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20221208084816" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20221208084816" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20221208084816" rel="stylesheet">

        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o6ws9');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-55692236-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20221208084816"/>
    
                        <script src="https://static.latribune.fr/assets/js/ef56121.js?version=20221208084816"></script>
                                            <script  type="didomi/javascript" data-vendor="c:selligent-fgnTLraf" >
    var wa = document.createElement("script"),
        wa_s = document.getElementsByTagName("script")[0];
    wa.src = "https://targetemsecure.blob.core.windows.net/680d220a-3ba9-48b0-a924-b2e2d4d836f1/680d220a3ba948b0a924b2e2d4d836f1_1.js";
    wa.type = "text/javascript";
    wa_s.parentNode.insertBefore(wa, wa_s);
    wa.bt_queue = [];
    wa.afterInit = function() {
        wa.bt_queue.push({ "isEvent": false, "isTargeting": true,"async": true });
    }

</script>
<!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<script> var bs_id_1984='NLPDXTQ'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,50,38,58,54,51,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lagardere-latribune/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>



                        <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<scr'+'ipt src=https://static.vidazoo.com/basev/vwpt.js data-widget-id="633431b2a5c8da0a022ed0f8" defer></scr'+'ipt>'
        );
    }
</script>

</head>
<body class="    

    objectif-languedoc-roussillon
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">
    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1 || (navigator.userAgent.indexOf("Safari") !== -1 && navigator.userAgent.indexOf("Chrome") === -1)) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20221208084816'
            }
        }
    }

    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: '1EC2AC33DE414557AA9E97CD806C8B7B',
        subdomain: 'latribune3',
        authKey: '2.WZIaJg30cQCOZTk9fShRJ1EXQfezpcJjXPqgmghfTVQ=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BLXKBK+OK0iCi15UXAnRvcBYOK32Hki10r9ePOo/PovWOYcKT7FK30azXCTkrWafX1ub/GKd/YP8Dr33rSusKI8=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_192x192.png?version=20221208084816', // for Chrome desktop
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20221208084816', // for Chrome Android
    });
</script>

    

    <header class="header" id="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-mobile-objectif-languedoc-roussillon.png?version=20221208084816"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.choosit.objectiflr&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom" style="padding-left: 0 !important;">
                            <div class="logo-wrapper">
                    <a href="//objectif-languedoc-roussillon.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=20221208084816"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-entreprises">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Entreprises
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="entreprises"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="entreprises">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tic.html">
                                                            TIC
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html">
                                                            Industrie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html">
                                                            Commerce &amp; services
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier.html">
                                                            Immobilier
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                                                            Agroalimentaire
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme.html">
                                                            Tourisme
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-economie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Economie
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="economie"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="economie">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                                                            Infrastructures
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/collectivites.html">
                                                            Collectivités
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economei/recherche.html">
                                                            Recherche
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html">
                                                            Finances / Assurances
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement.html">
                                                            Environnement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/grand-sud.html">
                                                            Grand Sud
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/reseaux.html">
                                                            Réseaux
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire.html">
                                                            Economie sociale et solidaire
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Innovation
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="innovation"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="innovation">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                                                            Innovation technologique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html">
                                                            Innovation de services
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale.html">
                                                            Innovation médicale
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-sociale.html">
                                                            Innovation sociale
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/acteurs.html">
                                                            Acteurs
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-politique">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Politique
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="politique"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="politique">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/elections/politique.html">
                                                            Elections
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus.html">
                                                            Elus
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale">
                                                            Réforme territoriale
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/lois.html">
                                                            Lois
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html">
                                                            Politiques publiques
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-decideurs">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Décideurs
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-opinions">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Opinions
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="opinions"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="opinions">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/edito.html">
                                                            Edito
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html">
                                                            Tribunes
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens.html">
                                                            Grands entretiens
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/expertises.html">
                                                            Expertises
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/objectif-tv.html">
                                                            Objectif TV
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-lifestyle">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Lifestyle
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="lifestyle"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="lifestyle">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties.html">
                                                            Sorties
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture.html">
                                                            Culture
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration.html">
                                                            Hôtellerie &amp; restauration
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie.html">
                                                            Vins et gastronomie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/automobile.html">
                                                            Automobile
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/high-tech.html">
                                                            High-Tech
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-carrieres">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Carrières
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="carrieres"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="carrieres">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi.html">
                                                            Emploi
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation.html">
                                                            Formation
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/management.html">
                                                            Management
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites.html">
                                                            Ecoles &amp; universités
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Événements
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="evenements"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="evenements">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/club-eco.html">
                                                            Club de l&#039;Eco
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-womens-awards.html">
                                                            Women&#039;s For Future
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante.html">
                                                            Forum Santé Innovation
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/meeting-art-objectif.html">
                                                            Meeting Art
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city.html">
                                                            Smart City
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/grand-prix-objectif.html">
                                                            Gala des Ambassadeurs d&#039;Occitanie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif.html">
                                                            Lab&#039;Tribune
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Mes%20Newsletters');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/mon-compte/inscription">
                            Mes Newsletters
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Supplement');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/supplement.html">
                            Supplement
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                           href="https://region-aura.latribune.fr/">
                            Lyon - Auvergne-Rhône-Alpes
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Toulouse%20-%20Occitanie');"
                           href="https://toulouse.latribune.fr/">
                            Toulouse - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tic.html">
                                                    TIC
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html">
                                                    Commerce &amp; services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                                                    Agroalimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier/2022-12-08/la-fonciere-hibrid-gaia-promotion-et-pitch-promotion-construiront-la-cite-de-la-gastronomie-paris-rungis-943865.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2070674/la-cite-de-la-gastronomie-paris-rungis-devrait-ouvrir-ses-portes-fin-2027.jpg" data-id="2070674" alt="La Cité de la gastronomie Paris-Rungis devrait ouvrir ses portes fin 2027."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier/2022-12-08/la-fonciere-hibrid-gaia-promotion-et-pitch-promotion-construiront-la-cite-de-la-gastronomie-paris-rungis-943865.html">La foncière Hibrid, Gaïa Promotion et Pitch Promotion construiront la Cité de la gastronomie Paris-Rungis</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2022-12-06/industrie-du-masque-le-coup-de-gueule-de-l-entrepreneur-heraultais-christian-curel-943619.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1543492/7tech-cree-une-machine-de-fabrication-de-masques-chirurgicaux.jpg" data-id="1543492" alt="7Tech crée une machine de fabrication de masques chirurgicaux"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2022-12-06/industrie-du-masque-le-coup-de-gueule-de-l-entrepreneur-heraultais-christian-curel-943619.html">Industrie du masque : le coup de gueule de l’entrepreneur héraultais Christian Curel</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2022-12-05/comment-le-domaine-chateau-guilhem-passe-a-un-packaging-100-eco-responsable-943463.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2068784/bertrand-gourdou-vigneron-proprietaire-du-domaine-viticole-audois-chateau-guilhem-a-simplifie-sa-gamme-en-la-ramenant-de-12-a-7-cuvees-et-opte-pour-un-packaging-unique-pour-toutes.jpg" data-id="2068784" alt="Bertrand Gourdou, vigneron propriétaire du domaine viticole audois Château Guilhem, a simplifié sa gamme en la ramenant de 12 à 7 cuvées, et opté pour un packaging unique pour toutes."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2022-12-05/comment-le-domaine-chateau-guilhem-passe-a-un-packaging-100-eco-responsable-943463.html">Comment le domaine Château Guilhem passe à un packaging 100% éco-responsable</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                                                    Infrastructures
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/collectivites.html">
                                                    Collectivités
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economei/recherche.html">
                                                    Recherche
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html">
                                                    Finances / Assurances
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement.html">
                                                    Environnement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/grand-sud.html">
                                                    Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/reseaux.html">
                                                    Réseaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire.html">
                                                    Economie sociale et solidaire
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2022-12-08/le-credit-agricole-du-languedoc-condamne-a-1-5-million-d-euros-d-amende-par-l-autorite-de-controle-prudentiel-et-de-resolution-943945.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/99729/credit-agricole.jpg" data-id="99729" alt="Crédit Agricole"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2022-12-08/le-credit-agricole-du-languedoc-condamne-a-1-5-million-d-euros-d-amende-par-l-autorite-de-controle-prudentiel-et-de-resolution-943945.html">Le Crédit Agricole du Languedoc condamné à 1,5 million d’euros d’amende par l’Autorité de contrôle prudentiel et de résolution</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2022-12-08/financement-participatif-face-a-l-acceleration-des-enr-enerfip-vise-les-300-millions-d-euros-leves-en-2023-943914.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2070821/julien-hostache-cofondateur-et-president-d-enerfip-a-montpellier.jpg" data-id="2070821" alt="Julien Hostache, cofondateur et président d'Enerfip, à Montpellier."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2022-12-08/financement-participatif-face-a-l-acceleration-des-enr-enerfip-vise-les-300-millions-d-euros-leves-en-2023-943914.html">Financement participatif : face à l’accélération des ENR, Enerfip vise les 300 millions d’euros levés en 2023</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2022-12-07/crise-energetique-syrius-solar-industry-elargit-sa-cible-et-investit-sur-une-usine-de-5-000-m2-943639.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2069524/thierry-demaret-le-dirigeant-et-fondateur-de-syrius-solar-industry-dans-l-herault.jpg" data-id="2069524" alt="Thierry Demaret, le dirigeant et fondateur de Syrius Solar Industry dans l'Hérault."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2022-12-07/crise-energetique-syrius-solar-industry-elargit-sa-cible-et-investit-sur-une-usine-de-5-000-m2-943639.html">Crise énergétique : Syrius Solar Industry élargit sa cible et investit sur une usine de 5.000 m2</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html">
                                                    Innovation de services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale.html">
                                                    Innovation médicale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-sociale.html">
                                                    Innovation sociale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/acteurs.html">
                                                    Acteurs
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2022-12-06/avec-ses-solutions-innovantes-pour-tyroliennes-la-societe-catalane-pacset-cible-les-grands-parcs-et-les-stations-de-ski-943630.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2069491/l-entreprise-catalane-pacset-qui-exploite-le-parc-de-tyroliennes-le-tyrovol-a-porte-puymorens-pyrenees-orientales-a-developpe-et-fait-breveter-un-systeme-automatise-pour-remonter-les-tyroliennes.jpg" data-id="2069491" alt="L'entreprise catalane Pacset, qui exploite le parc de tyroliennes le Tyrovol à Porté-Puymorens (Pyrénées-Orientales), a développé et fait breveter un système automatisé pour remonter les tyroliennes."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2022-12-06/avec-ses-solutions-innovantes-pour-tyroliennes-la-societe-catalane-pacset-cible-les-grands-parcs-et-les-stations-de-ski-943630.html">Avec ses solutions innovantes pour tyroliennes, la société catalane Pacset cible les grands parcs et les stations de ski</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2022-12-02/comwatt-ouvre-son-capital-a-qair-majoritaire-et-attaque-le-marche-des-entreprises-943247.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1646272/gregory-lamotte-cofondateur-de-comwatt.jpg" data-id="1646272" alt="Grégory Lamotte, cofondateur de Comwatt"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2022-12-02/comwatt-ouvre-son-capital-a-qair-majoritaire-et-attaque-le-marche-des-entreprises-943247.html">Comwatt ouvre son capital à Qair (majoritaire) et attaque le marché des entreprises</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2022-11-24/chimie-verte-yifixia-veut-valoriser-les-coproduits-agricoles-pour-la-cosmetique-942057.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2060992/la-startup-montpellieraine-yifixia-mise-sur-la-valorisation-des-dechets-agricoles-pour-developper-des-produits-cosmetiques.jpg" data-id="2060992" alt="La startup montpelliéraine Yifixia mise sur la valorisation des déchets agricoles pour développer des produits cosmétiques."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2022-11-24/chimie-verte-yifixia-veut-valoriser-les-coproduits-agricoles-pour-la-cosmetique-942057.html">Chimie verte : Yifixia veut valoriser les coproduits agricoles pour la cosmétique</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/elections/politique.html">
                                                    Elections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus.html">
                                                    Elus
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/lois.html">
                                                    Lois
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html">
                                                    Politiques publiques
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-11-15/dans-l-herault-le-prefet-durcit-le-ton-contre-l-habitat-indigne-940855.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2054899/le-15-novembre-en-prefecture-de-l-herault-a-ete-signe-le-plan-departemental-pluriannuel-2022-2025-de-lutte-contre-l-habitat-indigne.jpg" data-id="2054899" alt="Le 15 novembre, en préfecture de l'Hérault, a été signé le plan départemental pluriannuel 2022-2025 de lutte contre l'habitat indigne."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-11-15/dans-l-herault-le-prefet-durcit-le-ton-contre-l-habitat-indigne-940855.html">Dans l’Hérault, le préfet durcit le ton contre l’habitat indigne</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-11-15/en-occitanie-carole-delga-generalise-les-billets-de-ter-a-1-euro-tous-les-premiers-week-ends-du-mois-940831.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2054823/en-occitanie-a-compter-du-week-end-des-3-et-4-decembre-prochains-les-billets-de-ter-seront-a-1-euro-tous-les-premiers-week-end-de-chaque-mois.jpg" data-id="2054823" alt="En Occitanie, à compter du week-end des 3 et 4 décembre prochains, les billets de TER seront à 1 euro tous les premiers week-end de chaque mois."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-11-15/en-occitanie-carole-delga-generalise-les-billets-de-ter-a-1-euro-tous-les-premiers-week-ends-du-mois-940831.html">En Occitanie, Carole Delga généralise les billets de TER à 1 euro tous les premiers week-ends du mois</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-10-05/se-loger-sur-le-littoral-un-defi-sur-lequel-les-elus-tatonnent-935556.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1590061/la-grande-motte.jpg" data-id="1590061" alt="La Grande Motte"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-10-05/se-loger-sur-le-littoral-un-defi-sur-lequel-les-elus-tatonnent-935556.html">Se loger sur le littoral, un défi sur lequel les élus tâtonnent</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/edito.html">
                                                    Edito
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens.html">
                                                    Grands entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/expertises.html">
                                                    Expertises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/objectif-tv.html">
                                                    Objectif TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens/2021-09-24/la-france-doit-s-imposer-sur-les-questions-d-achats-responsables-pierre-pelouzet-mediateur-des-entreprises-893050.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1773472/pierre-pelouzet-mediateur-des-entreprises.jpg" data-id="1773472" alt="Pierre Pelouzet, Médiateur des entreprises"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens/2021-09-24/la-france-doit-s-imposer-sur-les-questions-d-achats-responsables-pierre-pelouzet-mediateur-des-entreprises-893050.html">&quot;Faire comprendre aux entreprises l’équation responsabilité / compétitivité&quot; (Pierre Pelouzet, médiateur des entreprises)</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2021-09-15/de-l-urgence-a-rehabiliter-les-sciences-dans-l-enseignement-892442.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1769965/stephane-sauvagere.jpg" data-id="1769965" alt="Stéphane Sauvagère"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2021-09-15/de-l-urgence-a-rehabiliter-les-sciences-dans-l-enseignement-892442.html">De l’urgence à réhabiliter les sciences dans l’enseignement…</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2021-03-12/detection-de-contenus-haineux-l-intelligence-artificielle-trop-souvent-fantasmee-879796.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1648230/contenus-haineux-en-ligne.jpg" data-id="1648230" alt="Contenus haineux en ligne"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2021-03-12/detection-de-contenus-haineux-l-intelligence-artificielle-trop-souvent-fantasmee-879796.html">Détection de contenus haineux : l’intelligence artificielle trop souvent fantasmée</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties.html">
                                                    Sorties
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration.html">
                                                    Hôtellerie &amp; restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie.html">
                                                    Vins et gastronomie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/automobile.html">
                                                    Automobile
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/high-tech.html">
                                                    High-Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie/2022-03-04/viticulture-la-mue-eco-responsable-du-chateau-de-serame-905437.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1880532/chateau-serame.jpg" data-id="1880532" alt="Chateau Serame"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie/2022-03-04/viticulture-la-mue-eco-responsable-du-chateau-de-serame-905437.html">Viticulture : la mue éco-responsable du Château de Sérame</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2022-01-26/culture-comment-le-mo-co-s-ouvre-aux-financements-prives-902743.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1855663/lancement-de-la-fondation-d-entreprises-du-mo-co.jpg" data-id="1855663" alt="Lancement de la Fondation d'entreprises du Mo.Co"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2022-01-26/culture-comment-le-mo-co-s-ouvre-aux-financements-prives-902743.html">Culture : comment le Mo.Co s’ouvre aux financements privés</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2022-01-13/carcassonne-cite-du-cinema-politique-international-901883.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1846881/henzo-lefevre-est-le-directeur-du-festival-international-du-film-politique-a-carcassonne.jpg" data-id="1846881" alt="Henzo Lefèvre est le directeur du Festival International du Film Politique,  à Carcassonne"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2022-01-13/carcassonne-cite-du-cinema-politique-international-901883.html">Carcassonne, Cité du cinéma politique international ?</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/management.html">
                                                    Management
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites.html">
                                                    Ecoles &amp; universités
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2022-12-02/en-creant-esnbyum-en-2023-l-universite-de-montpellier-grave-la-sante-numerique-dans-le-marbre-de-la-formation-943192.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2066681/le-professeur-maurice-hayot-professeur-a-la-faculte-de-medecine-de-l-universite-de-montpellier-et-porteur-du-projet-d-ecole-de-sante-numerique.jpg" data-id="2066681" alt="Le Professeur Maurice Hayot, Professeur à la Faculté de médecine de l’Université de Montpellier et porteur du projet d’école de santé numérique."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2022-12-02/en-creant-esnbyum-en-2023-l-universite-de-montpellier-grave-la-sante-numerique-dans-le-marbre-de-la-formation-943192.html">En créant ESNbyUM en 2023, l’Université de Montpellier grave la santé numérique dans le marbre de la formation</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/management/2022-09-15/comment-devenys-cybersecurity-recrute-et-garde-ses-salaries-932801.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1878970/devensys.jpg" data-id="1878970" alt="Devensys"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/management/2022-09-15/comment-devenys-cybersecurity-recrute-et-garde-ses-salaries-932801.html">Comment Devenys Cybersecurity recrute (et garde) ses salariés</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2022-09-09/formation-professionnelle-quelle-feuille-de-route-pour-le-nouveau-president-de-purple-campus-929575.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2008649/jean-francois-rezeau-president-de-la-cci-occitanie-laisse-la-presidence-de-purple-campus-a-andre-deljarry-president-de-la-cci-herault.jpg" data-id="2008649" alt="Jean-François Rezeau, président de la CCI Occitanie, laisse la présidence de Purple Campus à André Deljarry, président de la CCI Hérault."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2022-09-09/formation-professionnelle-quelle-feuille-de-route-pour-le-nouveau-president-de-purple-campus-929575.html">Formation professionnelle : quelle feuille de route pour le nouveau président de Purple Campus ?</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/club-eco.html">
                                                    Club de l&#039;Eco
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-womens-awards.html">
                                                    Women&#039;s For Future
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante.html">
                                                    Forum Santé Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/meeting-art-objectif.html">
                                                    Meeting Art
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/grand-prix-objectif.html">
                                                    Gala des Ambassadeurs d&#039;Occitanie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif.html">
                                                    Lab&#039;Tribune
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2022-12-05/l-evenement-transformons-la-france-interroge-les-perspectives-industrielles-de-l-occitanie-943456.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2068754/transformons-la-france-montpellier-2022.jpg" data-id="2068754" alt="Transformons la France Montpellier 2022"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2022-12-05/l-evenement-transformons-la-france-interroge-les-perspectives-industrielles-de-l-occitanie-943456.html">L’événement &quot;Transformons la France&quot; interroge les perspectives industrielles de l’Occitanie</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/montpellier-zero-carbone/2022-11-21/montpellier-zero-carbone-se-met-a-l-heure-de-l-urgence-climatique-941605.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2059077/montpellier-zero-carbone-2022.jpg" data-id="2059077" alt="Montpellier Zéro Carbone 2022"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/montpellier-zero-carbone/2022-11-21/montpellier-zero-carbone-se-met-a-l-heure-de-l-urgence-climatique-941605.html">&quot;Montpellier zéro carbone&quot; se met à l’heure de l’urgence climatique</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2022-07-21/the-village-planchera-sur-la-question-d-une-de-mondialisation-heureuse-926508.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1762583/frontignan-herault.jpg" data-id="1762583" alt="Frontignan (Hérault)"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2022-07-21/the-village-planchera-sur-la-question-d-une-de-mondialisation-heureuse-926508.html">Depuis Frontignan, The Village planchera sur la question d’une &quot;dé-mondialisation heureuse&quot;</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <!--<div class="headerMap visible-desktop">
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-map.png?version=20221208084816"
                     alt="actualité économique"/>
            </div>-->
        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 647,31 PTS</span>
        <span class="value-number-principal down">
            -0,20%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam" class="value-link">
            <span class="value-indice">ARCELORMITTAL REG</span>
            <span class="value-number up">+2,18%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/STMICROELECTRONICS-Euronext-Paris" class="value-link">
            <span class="value-indice">STMICROELECTRONICS </span>
            <span class="value-number up">+2,15%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/STELLANTIS-BR" class="value-link">
            <span class="value-indice">STELLANTIS BR</span>
            <span class="value-number down">-2,55%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/TELEPERFORMANCE" class="value-link">
            <span class="value-indice">TELEPERFORMANCE</span>
            <span class="value-number down">-1,90%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,53%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+1,06%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+0,07%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,60%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-1,30%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-9,89%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container" id="advertising">
            <div class="ads-core-placer ads-center" id="top-ban" data-ads-core='{"type":"Banniere-Haute","device":"desktop,tablet"}'></div>


    </div>

    
    <div class="container main-container" id="main-container">
        <div class="row-custom clearfix" id="row-custom-2">
            <div class="div-on-top" style="display: none;"></div>
                <div class="div-on-top" style="display: none;"></div>
    <main class="col-centrale" role="main" id="articles">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2022-12-08/financement-participatif-face-a-l-acceleration-des-enr-enerfip-vise-les-300-millions-d-euros-leves-en-2023-943914.html"/>
                <meta itemprop="discussionUrl" content="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2022-12-08/financement-participatif-face-a-l-acceleration-des-enr-enerfip-vise-les-300-millions-d-euros-leves-en-2023-943914.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectif-languedoc-roussillon.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Montpellier" />
            <meta itemprop="url" content="objectif-languedoc-roussillon.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/economie.html">
                                            Economie
                                    <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/economie.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html">
                                            <h1 class="title-page">
                            <span itemprop="name">Finances / Assurances</span>
                        </h1>
                                    <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Financement participatif&nbsp;: face à l’accélération des ENR, Enerfip vise les 300 millions d’euros levés en 2023</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    La plateforme de financement participatif dédiée aux énergies renouvelables Enerfip, basée à Montpellier, avait atteint la rentabilité en 2021. En 2022, le contexte de crise énergétique et la nécessité d’accélérer sur la production d’énergies renouvelables valident sa trajectoire. D’autant qu’Enerfip vient d’obtenir l’agrément de l’Union européenne pour opérer dans les pays européens (elle commence avec l’Espagne) et s&#039;apprête à créer des fonds d’investissement pour compléter son offre de financement.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <div class="etx-player"
                         id="article-etx-player"
             data-url="" data-listen-article-text="<span class='lt-protected-icon'></span>Réservé aux abonnés"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                    <img src="https://static.latribune.fr/article_author/1554087/cecile-chaigneau-n-b.jpg" data-id="1554087" class="author-pic" alt="Cécile Chaigneau"/>
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a itemprop="url" href="/journalistes/cecile-chaigneau-135" class="link">
                        <span>Cécile Chaigneau</span>
                    </a>
                
            </div>
                        <time datetime="2022-12-08CET15:42:00+0100" itemprop="datePublished">
                08 Déc 2022, 15:42
            </time>
                    </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Montpellier"/>
    	                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=20221208084816"/>
                    </span>                        <meta itemprop="dateModified" content="2022-12-08CET15:55:30+0100"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2022-12-08/financement-participatif-face-a-l-acceleration-des-enr-enerfip-vise-les-300-millions-d-euros-leves-en-2023-943914.html"
           data-title="Financement participatif : face à l’accélération des ENR, Enerfip vise les 300 millions d’euros levés en 2023"
           data-lead="La plateforme de financement participatif dédiée aux énergies renouvelables Enerfip, basée à Montpellier, avait atteint la rentabilité en 2021. En 2022, le contexte de crise énergétique et la nécessité d’accélérer sur la production d’énergies renouvelables valident sa trajectoire. D’autant qu’Enerfip vient d’obtenir l’agrément de l’Union européenne pour opérer dans les pays européens (elle commence avec l’Espagne) et s'apprête à créer des fonds d’investissement pour compléter son offre de financement."
           data-twittervia="LaTribuneMtp"
           data-nomsource="La Tribune Montpellier"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#582b39312b312b2b3d22752d367535393134183d20393528343d763b3735672b2d3a323d3b2c651e313639363b3d353d362c7828392a2c313b3128392c313e7862783e393b3d789bf87834bad8c1393b3b9bf1349bf12a392c313736783c3d2b781d160a74781d363d2a3e3128782e312b3d78343d2b786b686878353134343137362b783cbad8c13d2d2a372b78343d2e9bf12b783d36786a686a6b7e3a373c2165192a2c313b343d7828392a2c393f9bf17862787d6819302c2c282b627777373a323d3b2c313e753439363f2d3d3c373b752a372d2b2b31343437367634392c2a313a2d363d763e2a773d3b37363735313d773e313639363b3d2b75392b2b2d2a39363b3d2b776a686a6a75696a756860773e313639363b3d353d362c7528392a2c313b3128392c313e753e393b3d7539753475393b3b3d343d2a392c313736753c3d2b753d362a753d363d2a3e3128752e312b3d75343d2b756b686875353134343137362b753c753d2d2a372b75343d2e3d2b753d36756a686a6b75616c6b61696c76302c3534">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#87f4e6eef4eef4f4e2fdaaf2e9aaeae6eeebc7e2ffe6eaf7ebe2a9e4e8eab8f4f2e5ede2e4f3bac1eee9e6e9e4e2eae2e9f3a7f7e6f5f3eee4eef7e6f3eee1a7bda7e1e6e4e2a74427a7eb65071ee6e4e4442eeb442ef5e6f3eee8e9a7e3e2f4a7c2c9d5aba7c2e9e2f5e1eef7a7f1eef4e2a7ebe2f4a7b4b7b7a7eaeeebebeee8e9f4a7e365071ee2f2f5e8f4a7ebe2f1442ef4a7e2e9a7b5b7b5b4a1e5e8e3febac6f5f3eee4ebe2a7f7e6f5f3e6e0442ea7bda7a2b7c6eff3f3f7f4bda8a8e8e5ede2e4f3eee1aaebe6e9e0f2e2e3e8e4aaf5e8f2f4f4eeebebe8e9a9ebe6f3f5eee5f2e9e2a9e1f5a8e2e4e8e9e8eaeee2a8e1eee9e6e9e4e2f4aae6f4f4f2f5e6e9e4e2f4a8b5b7b5b5aab6b5aab7bfa8e1eee9e6e9e4e2eae2e9f3aaf7e6f5f3eee4eef7e6f3eee1aae1e6e4e2aae6aaebaae6e4e4e2ebe2f5e6f3eee8e9aae3e2f4aae2e9f5aae2e9e2f5e1eef7aaf1eef4e2aaebe2f4aab4b7b7aaeaeeebebeee8e9f4aae3aae2f2f5e8f4aaebe2f1e2f4aae2e9aab5b7b5b4aabeb3b4beb6b3a9eff3eaeb">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/2070821/julien-hostache-cofondateur-et-president-d-enerfip-a-montpellier.jpg" data-id="2070821" alt="Julien Hostache, cofondateur et président d'Enerfip, à Montpellier."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Julien Hostache, cofondateur et président d&#039;Enerfip, à Montpellier.
                                                            <span>(Crédits : DR)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/2070821/julien-hostache-cofondateur-et-president-d-enerfip-a-montpellier.png">
                    <meta itemprop="description" content="Julien Hostache, cofondateur et président d&#039;Enerfip, à Montpellier.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="90" data-poool-mode="hide">
    <p>L'entreprise montpelli&eacute;raine Enerfip, plateforme de financement participatif&nbsp;de projets d'&eacute;nergies renouvelables (photovolta&iuml;que, &eacute;olien, biogaz, hydro&eacute;lectrique), &eacute;tait sur le forum Energa&iuml;a, salon des &eacute;nergies renouvelables qui se d&eacute;roulait les 7 et 8 d&eacute;cembre &agrave; Montpellier.</p> <p><a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2022-05-20/enerfip-la-plateforme-de-financement-des-enr-accede-a-la-rentabilite-918736.html">En mai dernier, Julien Hostache, cofondateur de l'entreprise et alors directeur g&eacute;n&eacute;ral, annon&ccedil;ait qu'apr&egrave;s sept ann&eacute;es d'existence, l'entreprise avait acc&eacute;d&eacute; &agrave; la rentabilit&eacute;</a>, d&eacute;gageant ses premiers b&eacute;n&eacute;fices en 2021. Et il d&eacute;clarait que l'entreprise se r&eacute;mun&eacute;rant sur un faible pourcentage de la somme lev&eacute;e lors des op&eacute;rations de financement participatif, &laquo;&nbsp;<em>la question du volume&nbsp;est centrale&nbsp;&raquo;, </em>&eacute;voquant un &laquo;&nbsp;<em>march&eacute; difficile&nbsp;&raquo;.</em></p> <p>Quelques mois plus tard, et alors que la guerre en Ukraine a acc&eacute;l&eacute;r&eacute; les besoins en &eacute;nergies renouvelables, cette question de volume pourrait bien &ecirc;tre en passe d'&ecirc;tre r&eacute;solue. Tout d'abord, en raison du contexte international et de ses r&eacute;percussions sur le march&eacute; national.</p> <blockquote> <p><em>&laquo;&nbsp;C'est un peu comme si quelqu'un avait appuy&eacute; sur le bouton d'acc&eacute;l&eacute;ration de lecture d'un DVD,</em> compare Julien Hostache, qui est aujourd'hui le pr&eacute;sident d'Enerfip, apr&egrave;s le d&eacute;part r&eacute;cent de son associ&eacute; L&eacute;o Lemordant. <em>Ce contexte raccourcit l'&eacute;chelle de temps. L'Etat avait instaur&eacute; des dispositifs d'incitation pour booster la fili&egrave;re des &eacute;nergies renouvelables en attendant qu'elle puisse s'en affranchir. Aujourd'hui, on a bascul&eacute; dans un autre univers o&ugrave; les &eacute;nergies renouvelables, avec cette phase de maturation acc&eacute;l&eacute;r&eacute;e, sont en capacit&eacute; d'&ecirc;tre autonomes. Mais on paie un peu l'imp&eacute;ritie des vingt ann&eacute;es pass&eacute;es, on a rat&eacute; la premi&egrave;re marche...&nbsp;&raquo;</em></p></blockquote> <h2>130 millions d'euros</h2> <p>Les effets de la crise &eacute;nerg&eacute;tique sont perceptibles dans les projets&nbsp;: le dirigeant &eacute;voque d&eacute;j&agrave; &laquo;&nbsp;<em>de plus en plus de projets et des collectes de plus en plus importantes&nbsp;&raquo;.</em> Autre signe des temps, <em>&laquo;&nbsp;on se retrouve &agrave; financer des projets qui vendent d&eacute;sormais l'&eacute;lectricit&eacute; sur les march&eacute;s libres ou en autoconsommation&nbsp;&raquo;,</em> souligne-t-il &eacute;galement<em>.</em></p> <p>La plateforme de financement participatif terminera l'ann&eacute;e 2022 sur le financement d'une centaine de projets pour un montant global lev&eacute; de 130 millions d'euros et un chiffre autour de 3 millions d'euros.</p> <blockquote> <p><em>&laquo;&nbsp;Actuellement, la plateforme compte trois projets en cours de financement, dans le solaire et l'&eacute;olien mais aussi de financement de maison-m&egrave;re, c'est &agrave; dire que les investisseurs investissent dans l'entreprise et son portefeuille de projets et non dans un seul projet. C'est plut&ocirc;t nouveau et c'est s&eacute;curisant pour les investisseurs... Les taux de rentabilit&eacute; sont pass&eacute;s de 4,5% en moyenne &agrave; 6 &agrave; 7,5%.&nbsp;&raquo;</em></p></blockquote> <h2>Agr&eacute;ment europ&eacute;en et ouverture en Espagne</h2> <p>L'autre levier qui va permettre &agrave; Enerfip de changer d'&eacute;chelle, c'est l'ouverture de son activit&eacute; &agrave; l'international.</p> <blockquote> <p><em>&laquo;&nbsp;Depuis hier (</em>depuis le 6 d&eacute;cembre 2022 donc, NDLR<em>), nous avons l'agr&eacute;ment europ&eacute;en qui nous permet d'aller solliciter des investisseurs dans un autre pays europ&eacute;en,</em> se r&eacute;jouit Julien Hostache. <em>Jusqu'&agrave; pr&eacute;sent, nous pouvions r&eacute;aliser des op&eacute;rations pour des projets &agrave; l'&eacute;tranger mais nous ne pouvions pas solliciter les investisseurs du pays concern&eacute;, seuls les Fran&ccedil;ais pouvaient investir. L'Union europ&eacute;enne a mis un cadre d'harmonisation pour tous les acteurs du financement participatif et Enerfip est la 4e ou 5e plateforme &agrave; obtenir cet agr&eacute;ment et la 2nde en France. Cela va nous permettre de lancer des sites internet dans certains pays europ&eacute;en, comme en Espagne d&egrave;s janvier.&nbsp;&raquo;</em></p></blockquote> <p>Enerfip avait anticip&eacute; ce d&eacute;ploiement en Espagne et a ouvert un bureau &agrave; Madrid en septembre dernier,<em> &laquo;&nbsp;ce qui nous a permis d'amorcer la pompe des projets&nbsp;&raquo;,</em> d&eacute;clare Julien Hostache qui annonce des ambitions sur &laquo;&nbsp;<em>le financement</em> <em>de</em> <em>projets sur les march&eacute;s de gr&eacute; &agrave; gr&eacute; sur le march&eacute; libre, en Espagne mais aussi au Portugal o&ugrave; il y a beaucoup de besoins&nbsp;&raquo;. </em>Le dirigeant annonce des r&eacute;flexions en cours &eacute;galement pour d'autres pays comme l'Italie, l'Europe de l'Est, ou la Scandinavie.</p> <h2>Responsabilit&eacute; collective</h2> <p>En raison du contexte et de l'acc&eacute;l&eacute;ration des &eacute;nergies renouvelables, les perspectives de diversification dans d'autres secteurs, comme l'immobilier,&nbsp;ont &eacute;t&eacute; remis&eacute;es.</p> <blockquote> <p>&laquo;&nbsp;<em>Pour le moment, nous n'avons pas franchi le pas, nous avons pr&eacute;f&eacute;r&eacute; ouvrir l'international, </em>explique Julien Hostache. <em>Nous avons &eacute;galement lanc&eacute; en septembre Enerfip Gestion, qui nous permettra de lancer, d&eacute;but 2023, notre premier fonds d'investissement de 100 millions d'euros, aliment&eacute; par des institutionnels, des banques ou des mutuelles, pour apporter d'autres solutions aux porteurs de projets. Et au printemps 2023, nous ouvrirons un 2e fonds pour les particuliers.&nbsp;Mais il est primordial qu'aujourd'hui, les acteurs historiques du financement, je veux parler des banques, arr&ecirc;tent les atermoiements et se jettent &agrave; corps perdu dans le financement de la transition &eacute;nerg&eacute;tique. Certaines ont commenc&eacute;... C'est une responsabilit&eacute; collective.&nbsp;&raquo;</em></p></blockquote> <p>En 2023, entre le financement participatif et les fonds d'investissement qui seront lanc&eacute;s, le pr&eacute;sident d'Enerfip estime pouvoir cibler un atterrissage &agrave; 300 millions d'euros lev&eacute;s en financement de projets d'&eacute;nergies renouvelables.</p>

            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2022-12-08/financement-participatif-face-a-l-acceleration-des-enr-enerfip-vise-les-300-millions-d-euros-leves-en-2023-943914.html"
        },
        "headline": "Financement participatif : face à l’accélération des ENR, Enerfip vise les 300 millions d’euros levés en 2023",
        "image": "https://static.latribune.fr/full_width/2070821/julien-hostache-cofondateur-et-president-d-enerfip-a-montpellier.jpg",
        "datePublished": "2022-12-08CET15:42:00+01:00",
        "dateModified": "2022-12-08CET15:55:30+01:00",
            "author": {
            "@type": "Person",
            "name": "Cécile Chaigneau"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20221208084816"
            }
        },
        "description": "La plateforme de financement participatif dédiée aux énergies renouvelables Enerfip, basée à Montpellier, avait atteint la rentabilité en 2021. En 2022, le contexte de crise énergétique et la nécessité d’accélérer sur la production d’énergies renouvelables valident sa trajectoire. D’autant qu’Enerfip vient d’obtenir l’agrément de l’Union européenne pour opérer dans les pays européens (elle commence avec l’Espagne) et s&#039;apprête à créer des fonds d’investissement pour compléter son offre de financement.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                    <img src="https://static.latribune.fr/article_author/1554087/cecile-chaigneau-n-b.jpg" data-id="1554087" class="author-pic" alt="Cécile Chaigneau"/>
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a itemprop="url" href="/journalistes/cecile-chaigneau-135" class="link">
                        <span>Cécile Chaigneau</span>
                    </a>
                
            </div>
                        <time datetime="2022-12-08CET15:42:00+0100" itemprop="datePublished">
                08 Déc 2022, 15:42
            </time>
                    </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-12-08CET15:55:30+0100"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2022-12-08/financement-participatif-face-a-l-acceleration-des-enr-enerfip-vise-les-300-millions-d-euros-leves-en-2023-943914.html"
           data-title="Financement participatif : face à l’accélération des ENR, Enerfip vise les 300 millions d’euros levés en 2023"
           data-lead="La plateforme de financement participatif dédiée aux énergies renouvelables Enerfip, basée à Montpellier, avait atteint la rentabilité en 2021. En 2022, le contexte de crise énergétique et la nécessité d’accélérer sur la production d’énergies renouvelables valident sa trajectoire. D’autant qu’Enerfip vient d’obtenir l’agrément de l’Union européenne pour opérer dans les pays européens (elle commence avec l’Espagne) et s'apprête à créer des fonds d’investissement pour compléter son offre de financement."
           data-twittervia="LaTribuneMtp"
           data-nomsource="La Tribune Montpellier"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#94e7f5fde7fde7e7f1eeb9e1fab9f9f5fdf8d4f1ecf5f9e4f8f1baf7fbf9abe7e1f6fef1f7e0a9d2fdfaf5faf7f1f9f1fae0b4e4f5e6e0fdf7fde4f5e0fdf2b4aeb4f2f5f7f1b45734b4f876140df5f7f7573df8573de6f5e0fdfbfab4f0f1e7b4d1dac6b8b4d1faf1e6f2fde4b4e2fde7f1b4f8f1e7b4a7a4a4b4f9fdf8f8fdfbfae7b4f076140df1e1e6fbe7b4f8f1e2573de7b4f1fab4a6a4a6a7b2f6fbf0eda9d5e6e0fdf7f8f1b4e4f5e6e0f5f3573db4aeb4b1a4d5fce0e0e4e7aebbbbfbf6fef1f7e0fdf2b9f8f5faf3e1f1f0fbf7b9e6fbe1e7e7fdf8f8fbfabaf8f5e0e6fdf6e1faf1baf2e6bbf1f7fbfafbf9fdf1bbf2fdfaf5faf7f1e7b9f5e7e7e1e6f5faf7f1e7bba6a4a6a6b9a5a6b9a4acbbf2fdfaf5faf7f1f9f1fae0b9e4f5e6e0fdf7fde4f5e0fdf2b9f2f5f7f1b9f5b9f8b9f5f7f7f1f8f1e6f5e0fdfbfab9f0f1e7b9f1fae6b9f1faf1e6f2fde4b9e2fde7f1b9f8f1e7b9a7a4a4b9f9fdf8f8fdfbfae7b9f0b9f1e1e6fbe7b9f8f1e2f1e7b9f1fab9a6a4a6a7b9ada0a7ada5a0bafce0f9f8">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#99eaf8f0eaf0eaeafce3b4ecf7b4f4f8f0f5d9fce1f8f4e9f5fcb7faf6f4a6eaecfbf3fcfaeda4dff0f7f8f7fafcf4fcf7edb9e9f8ebedf0faf0e9f8edf0ffb9a3b9fff8fafcb95a39b9f57b1900f8fafa5a30f55a30ebf8edf0f6f7b9fdfceab9dcd7cbb5b9dcf7fcebfff0e9b9eff0eafcb9f5fceab9aaa9a9b9f4f0f5f5f0f6f7eab9fd7b1900fcecebf6eab9f5fcef5a30eab9fcf7b9aba9abaabffbf6fde0a4d8ebedf0faf5fcb9e9f8ebedf8fe5a30b9a3b9bca9d8f1edede9eaa3b6b6f6fbf3fcfaedf0ffb4f5f8f7feecfcfdf6fab4ebf6eceaeaf0f5f5f6f7b7f5f8edebf0fbecf7fcb7ffebb6fcfaf6f7f6f4f0fcb6fff0f7f8f7fafceab4f8eaeaecebf8f7fafceab6aba9ababb4a8abb4a9a1b6fff0f7f8f7fafcf4fcf7edb4e9f8ebedf0faf0e9f8edf0ffb4fff8fafcb4f8b4f5b4f8fafafcf5fcebf8edf0f6f7b4fdfceab4fcf7ebb4fcf7fcebfff0e9b4eff0eafcb4f5fceab4aaa9a9b4f4f0f5f5f0f6f7eab4fdb4fcecebf6eab4f5fceffceab4fcf7b4aba9abaab4a0adaaa0a8adb7f1edf4f5">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>

</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01-b',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div class="clearfix"></div>


    <section class="newsletter-widget">
    <h2>
                    Newsletter - Occitanie - Montpellier
                <i class="email-icon"></i>
    </h2>

        
        
        
        
        
        
        
        
        
        
                <p>Du lundi au vendredi, à 19h, recevez l’essentiel de l’actualité de <br/>
            Montpellier et sa région</p>
    

        <button id="newsletter-subscription-connected" class="newsletter-subscription" style="display: none;"
                data-action="/widget/newsletter/subscription"
                data-newsletterId="132">S'inscrire à la newsletter
        </button>
        <button id="newsletter-subscription-not-connected" data-toggle="modal" data-target="#newsletter-register-modal">S'inscrire à la newsletter</button>
</section>

<div class="modal fade" id="newsletter-register-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Occitanie - Montpellier
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                                <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
                  </div>

        <hr/>

        <h2 class="modal-form-title">Créer un compte</h2>
        <form action="/esi/widget/newsletter/registration" method="post"
              id="newsletter-register-form" class="modal-form">
          <div class="form-group">
            <input type="text" id="front_contact_objectiflanguedocroussillon_email" name="front_contact_objectiflanguedocroussillon[email]" required="required" class="form-control" placeholder="jane.doe@gmail.com" />
            <div id="email" class="invalid-feedback"></div>
          </div>
            <div class="control-group hidden">
                    <label for="front_contact_objectiflanguedocroussillon_account_login" class="required control-label">
            Identifiant
            </label>
                <div class="controls">
                    <input type="text" id="front_contact_objectiflanguedocroussillon_account_login" name="front_contact_objectiflanguedocroussillon[account][login]" disabled="disabled" required="required" placeholder="Votre email sera utilisé comme identifiant" class="input-xlarge" />
                </div>
            </div>
          <div class="form-group">
                    <input type="password" id="front_contact_objectiflanguedocroussillon_account_newPassword" name="front_contact_objectiflanguedocroussillon[account][newPassword]" required="required" class="form-control input-full" placeholder="Mot de passe" required="required" autocomplete="off" />

          </div>

          <div class="form-group">
                    <input type="password" id="front_contact_objectiflanguedocroussillon_account_passwordConfirm" name="front_contact_objectiflanguedocroussillon[account][passwordConfirm]" required="required" class="form-control input-full" placeholder="Confirmer le mot de passe" required="required" autocomplete="off" />

            <div id="passwordConfirm" class="invalid-feedback"></div>
          </div>

          <div style="display:none;">
            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="132">
            </div>
              <div class="control-group"><label for="front_contact_objectiflanguedocroussillon_lastName" class="control-label">
            Nom
            </label><div class="controls"><input type="text" id="front_contact_objectiflanguedocroussillon_lastName" name="front_contact_objectiflanguedocroussillon[lastName]" /></div></div><div class="control-group"><label for="front_contact_objectiflanguedocroussillon_firstName" class="control-label">
            Prénom
            </label><div class="controls"><input type="text" id="front_contact_objectiflanguedocroussillon_firstName" name="front_contact_objectiflanguedocroussillon[firstName]" /></div></div><div class="control-group"><label for="front_contact_objectiflanguedocroussillon_job" class="control-label">
            Profession
            </label><div class="controls"><select id="front_contact_objectiflanguedocroussillon_job" name="front_contact_objectiflanguedocroussillon[job]" class=" select-full"><option value="">Choisissez une Profession</option><option value="PDG, DG, Chef d&#039;entreprise">PDG, DG, Chef d&#039;entreprise</option><option value="Artisans, Commerçants">Artisans, Commerçants</option><option value="Cadres supérieurs / Directeurs">Cadres supérieurs / Directeurs</option><option value="Cadres intermédiaires / Ingénieurs">Cadres intermédiaires / Ingénieurs</option><option value="Employés / Ouvriers / Techniciens">Employés / Ouvriers / Techniciens</option><option value="Professions Libérales">Professions Libérales</option><option value="Enseignants">Enseignants</option><option value="Étudiants">Étudiants</option><option value="Retraités">Retraités</option><option value="Autres inactifs">Autres inactifs</option></select></div></div><div class="control-group"><label for="front_contact_objectiflanguedocroussillon_profession" class="control-label">
            Fonction
            </label><div class="controls"><input type="text" id="front_contact_objectiflanguedocroussillon_profession" name="front_contact_objectiflanguedocroussillon[profession]" /></div></div><div class="control-group"><label for="front_contact_objectiflanguedocroussillon_zipCode" class="control-label">
            Code Postal
            </label><div class="controls"><input type="text" id="front_contact_objectiflanguedocroussillon_zipCode" name="front_contact_objectiflanguedocroussillon[zipCode]" /></div></div><div class="control-group"><label for="front_contact_objectiflanguedocroussillon_country" class="control-label">
            Pays
            </label><div class="controls"><select id="front_contact_objectiflanguedocroussillon_country" name="front_contact_objectiflanguedocroussillon[country]" class=" select-full"><option value="">Choisissez un Pays</option><option value="France">France</option><option value="Belgique">Belgique</option><option value="Suisse">Suisse</option><option value="Luxembourg">Luxembourg</option><option value="Afghanistan">Afghanistan</option><option value="Afrique Du Sud">Afrique Du Sud</option><option value="Albanie">Albanie</option><option value="Algérie">Algérie</option><option value="Allemagne">Allemagne</option><option value="Andorre">Andorre</option><option value="Angola">Angola</option><option value="Antigua-et-Barbuda">Antigua-et-Barbuda</option><option value="Arabie Saoudite">Arabie Saoudite</option><option value="Argentine">Argentine</option><option value="Arménie">Arménie</option><option value="Australie">Australie</option><option value="Autriche">Autriche</option><option value="Azerbaïdjan">Azerbaïdjan</option><option value="Bahamas">Bahamas</option><option value="Bahreïn">Bahreïn</option><option value="Bangladesh">Bangladesh</option><option value="Barbade">Barbade</option><option value="Belize">Belize</option><option value="Bénin">Bénin</option><option value="Bhoutan">Bhoutan</option><option value="Biélorussie">Biélorussie</option><option value="Birmanie">Birmanie</option><option value="Bolivie">Bolivie</option><option value="Bosnie-Herzégovine">Bosnie-Herzégovine</option><option value="Botswana">Botswana</option><option value="Brésil">Brésil</option><option value="Brunéi">Brunéi</option><option value="Bulgarie">Bulgarie</option><option value="Burkina">Burkina</option><option value="Burundi">Burundi</option><option value="Cambodge">Cambodge</option><option value="Cameroun">Cameroun</option><option value="Canada">Canada</option><option value="Cap-Vert">Cap-Vert</option><option value="Chili">Chili</option><option value="Chine">Chine</option><option value="Colombie">Colombie</option><option value="Comores">Comores</option><option value="Congo">Congo</option><option value="Corée Du Nord">Corée Du Nord</option><option value="Corée Du Sud">Corée Du Sud</option><option value="Costa Rica">Costa Rica</option><option value="Côte d&#039;Ivoire">Côte d&#039;Ivoire</option><option value="Croatie">Croatie</option><option value="Cuba">Cuba</option><option value="Danemark">Danemark</option><option value="Djibouti">Djibouti</option><option value="Dominique">Dominique</option><option value="Égypte">Égypte</option><option value="Émirats Arabe Unis">Émirats Arabe Unis</option><option value="Équateur">Équateur</option><option value="Érythrée">Érythrée</option><option value="Espagne">Espagne</option><option value="Estonie">Estonie</option><option value="États Unis">États Unis</option><option value="Éthiopie">Éthiopie</option><option value="Fidji">Fidji</option><option value="Finlande">Finlande</option><option value="Gabon">Gabon</option><option value="Gambie">Gambie</option><option value="Géorgie">Géorgie</option><option value="Ghana">Ghana</option><option value="Grèce">Grèce</option><option value="Grenade">Grenade</option><option value="Guatemala">Guatemala</option><option value="Guinée">Guinée</option><option value="Guinée-Bisseau">Guinée-Bisseau</option><option value="Guinée Équatoriale">Guinée Équatoriale</option><option value="Guyana">Guyana</option><option value="Haïti">Haïti</option><option value="Honduras">Honduras</option><option value="Hongrie">Hongrie</option><option value="Inde">Inde</option><option value="Indonésie">Indonésie</option><option value="Iran">Iran</option><option value="Iraq">Iraq</option><option value="Irlande">Irlande</option><option value="Islande">Islande</option><option value="Israël">Israël</option><option value="Italie">Italie</option><option value="Jamaïque">Jamaïque</option><option value="Japon">Japon</option><option value="Jordanie">Jordanie</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kirghistan">Kirghistan</option><option value="Kiribati">Kiribati</option><option value="Koweït">Koweït</option><option value="Laos">Laos</option><option value="Lesotho">Lesotho</option><option value="Lettonie">Lettonie</option><option value="Liban">Liban</option><option value="Liberia">Liberia</option><option value="Libye">Libye</option><option value="Liechtenstein">Liechtenstein</option><option value="Lituanie">Lituanie</option><option value="Macédoine">Macédoine</option><option value="Madagascar">Madagascar</option><option value="Malaisie">Malaisie</option><option value="Malawi">Malawi</option><option value="Maldives">Maldives</option><option value="Mali">Mali</option><option value="Malte">Malte</option><option value="Maroc">Maroc</option><option value="Marshall">Marshall</option><option value="Maurice">Maurice</option><option value="Mauritanie">Mauritanie</option><option value="Mexique">Mexique</option><option value="Micronésie">Micronésie</option><option value="Moldavie">Moldavie</option><option value="Monaco">Monaco</option><option value="Mongolie">Mongolie</option><option value="Mozambique">Mozambique</option><option value="Namibie">Namibie</option><option value="Nauru">Nauru</option><option value="Népal">Népal</option><option value="Nicaragua">Nicaragua</option><option value="Niger">Niger</option><option value="Nigeria">Nigeria</option><option value="Norvège">Norvège</option><option value="Nouvelle-Zélande">Nouvelle-Zélande</option><option value="Oman">Oman</option><option value="Ouganda">Ouganda</option><option value="Ouzbékistan">Ouzbékistan</option><option value="Pakistan">Pakistan</option><option value="Palaos">Palaos</option><option value="Panama">Panama</option><option value="Papouasie-Nouvelle-Guinée">Papouasie-Nouvelle-Guinée</option><option value="Paraguay">Paraguay</option><option value="Pays-Bas">Pays-Bas</option><option value="Pérou">Pérou</option><option value="Philippines">Philippines</option><option value="Pologne">Pologne</option><option value="Portugal">Portugal</option><option value="Qatar">Qatar</option><option value="République Centre-Africaine">République Centre-Africaine</option><option value="République Démocratique Du Congo">République Démocratique Du Congo</option><option value="République Dominicaine">République Dominicaine</option><option value="République Tchèque">République Tchèque</option><option value="Roumanie">Roumanie</option><option value="Royaume-Uni">Royaume-Uni</option><option value="Russie">Russie</option><option value="Rwanda">Rwanda</option><option value="Saint-Cristophe-et-Niévès">Saint-Cristophe-et-Niévès</option><option value="Sainte-Lucie">Sainte-Lucie</option><option value="Saint-Marin">Saint-Marin</option><option value="Saint-Vincent-et-les-Grenadines">Saint-Vincent-et-les-Grenadines</option><option value="Salomon">Salomon</option><option value="Salvador">Salvador</option><option value="Samoa">Samoa</option><option value="Sao Tomé-et-Principe">Sao Tomé-et-Principe</option><option value="Séngal">Séngal</option><option value="Serbie-et-Monténégro">Serbie-et-Monténégro</option><option value="Seychelles">Seychelles</option><option value="Sierra">Sierra</option><option value="Singapour">Singapour</option><option value="Slovaquie">Slovaquie</option><option value="Slovénie">Slovénie</option><option value="Somalie">Somalie</option><option value="Soudan">Soudan</option><option value="Sri Lanka">Sri Lanka</option><option value="Suède">Suède</option><option value="Suriname">Suriname</option><option value="Swaziland">Swaziland</option><option value="Syrie">Syrie</option><option value="Tadjikistan">Tadjikistan</option><option value="Taïwan">Taïwan</option><option value="Tanzanie">Tanzanie</option><option value="Tchad">Tchad</option><option value="Thaïlande">Thaïlande</option><option value="Timor oriental">Timor oriental</option><option value="Togo">Togo</option><option value="Tonga">Tonga</option><option value="Trinité-et-Tobago">Trinité-et-Tobago</option><option value="Tunisie">Tunisie</option><option value="Turkménistan">Turkménistan</option><option value="Turquie">Turquie</option><option value="Tuvalu">Tuvalu</option><option value="Ukraine">Ukraine</option><option value="Uruguay">Uruguay</option><option value="Vanuatu">Vanuatu</option><option value="Vatican">Vatican</option><option value="Venezuela">Venezuela</option><option value="Viêt Nam">Viêt Nam</option><option value="Yemen">Yemen</option><option value="Zambie">Zambie</option><option value="Zimbabwe">Zimbabwe</option></select></div></div><div class="control-group"><label class="control-label">
            Civilité
            </label><div class="controls"><label class="radio inline "><input type="radio" id="front_contact_objectiflanguedocroussillon_title_placeholder" name="front_contact_objectiflanguedocroussillon[title]" value="" checked="checked" />
                    None
                </label><label class="radio inline "><input type="radio" id="front_contact_objectiflanguedocroussillon_title_0" name="front_contact_objectiflanguedocroussillon[title]" value="Madame" />
                    Mme
                </label><label class="radio inline "><input type="radio" id="front_contact_objectiflanguedocroussillon_title_1" name="front_contact_objectiflanguedocroussillon[title]" value="Monsieur" />
                    M.
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_objectiflanguedocroussillon_languedoc_event" name="front_contact_objectiflanguedocroussillon[languedoc_event]" value="1" />
        Je souhaite recevoir les informations de la Tribune Occitanie - Montpellier
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_objectiflanguedocroussillon_languedoc_partenaires" name="front_contact_objectiflanguedocroussillon[languedoc_partenaires]" value="1" />
        J&#039;accepte de recevoir les offres des partenaires de la Tribune Occitanie - Montpellier
                </label></div></div><input type="hidden" id="front_contact_objectiflanguedocroussillon__token" name="front_contact_objectiflanguedocroussillon[_token]" value="7zHlrVVq1fE55WlRRmVEb6tLB4vkl_OEp7gAjE76OXw" />
          </div>

          <input id="validate-register-modal" type="submit" value="Je m’inscris"/>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
          <i class="user-icon"></i> J’ai déjà un compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-register-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Dernière étape : confirmez votre inscription dans l’email que vous venez de recevoir.</p>
          <p>Pensez à vérifier vos courriers indésirables.</p>
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
              La rédaction de La Tribune.</p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-subscription-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-subscription-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Inscription à la newsletter Evènements</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
            <span><i class="calendar-icon"></i> Chaque jeudi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail a 9h</span>
        </div>

        <hr/>

        <div class="modal-text">
          <span>Voulez-vous souscrire à la newsletter ?</span>

          <button class="newsletter-subscription"
                  action="/widget/newsletter/subscription"
                  newsletterId="132">Oui</button>
          <button data-dismiss="modal" class="nl-dismiss-all">Non</button>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-login-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-login-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Occitanie - Montpellier
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

          <div class="modal-text">
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                                      <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
              <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
                      </div>

        <hr/>

        <h2 class="modal-form-title">Connexion à mon compte</h2>
        <form action="/abonne/login_check" method="post"
              id="newsletter-login-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="_username" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <div class="form-group">
            <input type="password" name="_password" class="form-control" placeholder="Mot de passe" required>
            <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-forgot-password-modal">
              Mot de passe oublié ?
            </a>

            <div id="bad-credentials" class="invalid-feedback" style="display: none;">Identifiant ou mot de passe incorrect.</div>
          </div>

          <div style="display:none;">
            <div class="form-check">
              <input type="checkbox" class="form-check-input" name="_remember_me" id="rememberMe">
              <label class="form-check-label" for="rememberMe">Rester connecté</label>
            </div>

            <div class="form-group">
              <input type="hidden" name="_target_path" class="form-control" value="/economie/finances-assurances/2022-12-08/financement-participatif-face-a-l-acceleration-des-enr-enerfip-vise-les-300-millions-d-euros-leves-en-2023-943914.html">
            </div>

            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="132">
            </div>
          </div>

          <button type="submit">Je me connecte</button>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
          <i class="user-icon"></i> J’ai n'ai pas encore de compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-confirmation-modal-ok" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Vous êtes déjà inscrit !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>Découvrez l'ensemble des newsletters de La Tribune <br/>
            La rédaction de La Tribune</p>
        </div>

        <a class="confirmation-modal-button-link" href="/mon-compte/newsletter"
          role="button">Je découvre</a>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-forgot-password-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-forgot-modal-label newsletter-modal-dialog" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Réinitialisez votre mot de passe</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="reset-password-modal-text">
          <span>Merci de saisir l'adresse mail fournie lors de la création de votre compte,
              un email vous sera envoyé avec vos informations de connexion.</span>
        </div>

        <form action="/widget/newsletter/forgot-password" method="post"
              id="newsletter-forgot-password-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="email" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <button type="submit">Valider</button>
        </form>

        <div class="modal-links">
          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
            <i class="user-icon"></i> Je n'ai pas encore de compte
          </a>

          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
            Revenir à la page précédente
          </a>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-forgot-password-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Email envoyé !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Un e-mail contenant vos informations de connexion a été envoyé.</p>
          <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
    <section class="newsletter-widget-mobile" id="newsletter-widget-mobile-swipe"
         data-newsletter="132" data-isLogged="false" style="display: none;">
    <button type="button" id="newsletter-widget-mobile-close-button" class="close" data-dismiss="modal" aria-label="Close">
      <span aria-hidden="true"><i class="nav-close-icon"></i></span>
    </button>

    <hr>

    <div class="mobile-text">
      <p>S’inscrire à la newsletter
                  Occitanie - Montpellier
              </p>
    </div>
</section>
    
                    
                </section>

                
            </div>

                        <div class="clearfix"></div>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01-a',
        container: 'taboola-mobile-below-article-thumbnails',
        placement: 'Mobile Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div class="clearfix"></div>

<div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                    </div>
    </aside>
</div>

            

                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2022-12-01/liaison-gaziere-barmar-pourquoi-c-est-primordial-pour-la-filiere-hydrogene-en-occitanie-et-nouvelle-aquitaine-943024.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        Liaison gazière BarMar : pourquoi c’est primordial pour la filière hydrogène en Occitanie et Nouvelle-Aquitaine
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2022-11-30/microalgues-pourquoi-microphyt-leve-15-millions-d-euros-notamment-aupres-de-l-oreal-942857.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        Microalgues : pourquoi Microphyt lève 15 millions d’euros, notamment auprès de L&#039;Oréal
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2022-12-02/en-creant-esnbyum-en-2023-l-universite-de-montpellier-grave-la-sante-numerique-dans-le-marbre-de-la-formation-943192.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        En créant ESNbyUM en 2023, l’Université de Montpellier grave la santé numérique dans le marbre de la formation
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier/2022-11-29/vinci-immobilier-lance-sa-2e-operation-de-coliving-bikube-a-montpellier-942632.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        Vinci Immobilier lance sa 2e opération de coliving Bikube à Montpellier
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2022-11-30/sweep-veut-rendre-vertueux-le-recours-aux-credits-carbone-pour-la-decarbonation-des-entreprises-942832.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        Sweep veut rendre vertueux le recours aux crédits carbone pour la décarbonation des entreprises
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2022-12-01/liaison-gaziere-barmar-pourquoi-c-est-primordial-pour-la-filiere-hydrogene-en-occitanie-et-nouvelle-aquitaine-943024.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        Liaison gazière BarMar : pourquoi c’est primordial pour la filière hydrogène en Occitanie et Nouvelle-Aquitaine  (5)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier/2022-11-08/demolir-pour-construire-du-neuf-doit-etre-l-exception-nous-allons-vers-ce-genre-de-combats-politiques-c-combes-architecte-939890.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        « Démolir pour construire du neuf doit être l’exception : nous allons vers ce genre de combats politiques » (C. Combes, architecte)  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2022-11-16/barometre-smaaart-ifop-comment-progresse-l-interet-pour-les-telephones-et-ordinateurs-reconditionnes-941032.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221123160422" alt="revue T" style="margin-right:8px; "/>                                        Baromètre SMAAART-IFOP : comment progresse l’intérêt pour les téléphones et ordinateurs reconditionnés  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="943914">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="943914" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20221208084816" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content" style="height: inherit; margin-left: 12px;">
                <div id="col-sidebar-top" style="min-height: 85%;">
                                    
                
                
                
                
                                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div class="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    window.addEventListener('load', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    if ($('.abo-link-account').length ) {
                        $('.abo-link-account').show();
                    } else {
                        console.table(('can\'t load abo-link-account, the block isn\'t ready'));
                    }
                }
            });
        }
    }, false);

</script>


                
                                            
                
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Découvrez le nouveau quotidien numérique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/gNlup_faS6E?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                
                                                                                                    <div class="sticky-sidebar-block" style="">
                                            <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="top-pane" data-ads-core=\'{"type":"Pave-Haut","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


                                    
                
                
                
                
                                    <div class="bloc bloc-event">
        <section>
            </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            DEPECHE REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:26                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SS1FX/wells-fargo-prevoit-un-ralentissement-de-la-croissance-mondiale-a-1-7-en-2023.html">
                                                                    Wells Fargo prévoit un ralentissement de la croissance mondiale...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:23                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SS1F8/le-gouvernement-met-la-derniere-main-a-sa-reforme-des-retraites.html">
                                                                    Le gouvernement met la dernière main à sa réforme des retraites
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:08                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SS1DU/les-prix-des-logements-en-europe-risquent-de-baisser-avertit-le-cers.html">
                                                                    Les prix des logements en Europe risquent de baisser, avertit...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:58                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SS1D9/wall-street-ouvre-sur-une-note-prudente.html">
                                                                    Wall Street ouvre sur une note prudente
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:56                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SS1C2/le-kremlin-semble-limiter-les-ambitions-russes-en-ukraine.html">
                                                                    Le Kremlin semble limiter les ambitions russes en Ukraine
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            15:40                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SS1AW/l-espace-schengen-integrera-la-croatie-mais-pas-la-roumanie-ni-la-bulgarie.html">
                                                                    L&#039;espace Schengen intégrera la Croatie mais pas la Roumanie...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:55                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SS17H/allemage-ouverture-du-proces-de-l-ancien-patron-de-wirecard.html">
                                                                    Allemage: Ouverture du procès de l&#039;ancien patron de Wirecard
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:49                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SS176/bayer-condamne-a-verser-plus-de-11-000-euros-a-un-agriculteur-francais-dans-le-dossier-monsanto.html">
                                                                    Bayer condamné à verser plus de 11.000 euros à un agriculteur...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:43                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SS16P/la-basketteuse-us-brittney-griner-liberee-par-la-russie.html">
                                                                    Brittney Griner libérée par la Russie en échange de Viktor...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:26                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2SS14E/consommation-de-gaz-l-allemagne-loin-de-son-objectif-de-reduction.html">
                                                                    Consommation de gaz: L&#039;Allemagne loin de son objectif de...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


                
                                                                                
                
                                    <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="bot-pane" data-ads-core=\'{"type":"Pave-Bas","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


                                    
                
                
                                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="131"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneMtp" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                            </ul>
        </div>

    </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            PROCHAINS EVENTS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                    <p>VENDREDI 26 SEPTEMBRE</p>
<p><strong>MONTPELLIER ZÉRO CARBONE</strong></p>
                                                </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            Décideurs
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:41
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2022-11-29/julien-tognola-est-le-nouveau-directeur-regional-de-l-economie-de-l-emploi-du-travail-et-des-solidarites-en-occitanie-942512.html">
                                    Julien Tognola est le nouveau directeur régional de l’économie, de l’emploi, du travail et des solidarités en Occitanie
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:18
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2022-11-17/cop-27-predict-services-peut-apporter-une-contribution-au-systeme-d-alerte-precoce-mondial-941092.html">
                                    COP 27 : &quot;Predict Services peut apporter une contribution au système d’alerte précoce mondial&quot;
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                18:15
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2022-10-03/un-nouveau-duo-a-la-tete-du-site-montpellierain-de-dell-technologies-935205.html">
                                    Un nouveau duo à la tête du site montpelliérain de Dell Technologies
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:17
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2022-09-21/requisitions-severes-contre-altrad-et-laporte-trois-ans-de-prison-dont-un-ferme-933548.html">
                                    Réquisitions sévères contre Altrad (et Laporte) : trois ans de prison dont un ferme
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:35
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2022-09-21/presidence-du-port-de-sete-frontignan-philippe-malagola-pressenti-pour-succeder-a-jean-claude-gayssot-933515.html">
                                    Présidence du port de Sète-Frontignan : Philippe Malagola pressenti pour succéder à Jean-Claude Gayssot
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/decideurs.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            BOOK ÉCO 2022
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.payfacile.com/la-tribune-nouvelle/s/book-eco-la-tribune-occitanie-2022"               target="_blank">
                                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/1847086/book-eco.jpg" data-id="1847086" alt="Book Eco"/></div>
                                                                    <span class="event-desc">Commandez le Book Eco Occitanie 2022</span>
                            </a>
            </section>
</div>

                
                                                                
            

            
            
            

                                </div>
            </div>

    <div id="col-sidebar-bottom" style="height: 15%;">
        <div class="sticky-sidebar-block">
            <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="bot-pane2" data-ads-core=\'{"type":"Pave-Bas2","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


        </div>
    </div>


</div>

    </aside>

            <div class="tag tag-adverline ">
        </div>
<div id="taboola-below-article-thumbnails-widget"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-widget',
        placement: 'Below Article Thumbnails Widget',
        target_type: 'mix'
    });
</script>

    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <div class="ads-core-placer ads-center" id="bot-ban" data-ads-core='{"type":"Banniere-Basse","device":"desktop,tablet"}'></div>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneMtp" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/116998559320684447325/about" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-footer.png?version=20221208084816"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/nous-contacter">Nous contacter</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/mentions-legales">Mentions légales</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu">CGU</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu-pro">CGU Pro</a></li>
                                                    <li><a href="">Groupe JCG Medias</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2014 – Objectif Languedoc-Roussillon | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mes%20Newsletters');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/mon-compte/inscription">
                                            Mes Newsletters
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Supplement');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/supplement.html">
                                            Supplement
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux –  Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneMtp" target="_blank">Twitter</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank">LinkedIn</a>
                    </li>
                
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-entreprises">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Entreprises
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-economie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Economie
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Innovation
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-politique">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Politique
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-decideurs">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Décideurs
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-opinions">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Opinions
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-lifestyle">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Lifestyle
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-carrieres">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Carrières
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Événements
                                </a>
                                                                    </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Mes%20Newsletters');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/mon-compte/inscription">
                            Mes Newsletters
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Supplement');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/supplement.html">
                            Supplement
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                           href="https://region-aura.latribune.fr/">
                            Lyon - Auvergne-Rhône-Alpes
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Toulouse%20-%20Occitanie');"
                           href="https://toulouse.latribune.fr/">
                            Toulouse - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '7',
            customObject: {
                device: wojd
            },    name: 'objectif-languedoc-roussillon::economie::finances-assurances::financement-participatif-face-a-l-acceleration-des-enr-enerfip-vise-les-300-millions-d-euros-leves-en-2023'
});

        
                                x6 = "2";
            
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=7&p=objectif-languedoc-roussillon::economie::finances-assurances::financement-participatif-face-a-l-acceleration-des-enr-enerfip-vise-les-300-millions-d-euros-leves-en-2023&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20221208084816"></script>
    
    
            <div class="tag tag-adverline ">
        </div>
<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectif-languedoc-roussillon.latribune.fr|acquisition|home|131';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20221208084816" type="text/javascript"></s' + 'cript>');
    }
</script>

<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectif-languedoc-roussillon.latribune.fr|acquisition|home|131';
        LT.acquisitionDescription = "l essentiel de l information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20221208084816" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20221208084816"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20221208084816"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20221208084816"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/newsletter.js?version=20221208084816"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });
            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/943914";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
                            <script  type="didomi/javascript" data-vendor="c:selligent-fgnTLraf" >
    var wa = document.createElement("script"),
        wa_s = document.getElementsByTagName("script")[0];
    wa.src = "https://targetemsecure.blob.core.windows.net/680d220a-3ba9-48b0-a924-b2e2d4d836f1/680d220a3ba948b0a924b2e2d4d836f1_1.js";
    wa.type = "text/javascript";
    wa_s.parentNode.insertBefore(wa, wa_s);
    wa.bt_queue = [];
    wa.afterInit = function() {
        wa.bt_queue.push({ "isEvent": false, "isTargeting": true,"async": true });
    }

</script>
<!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<script> var bs_id_1984='NLPDXTQ'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,50,38,58,54,51,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lagardere-latribune/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>



            

    <script type="text/javascript">
        let url = "/article/addview/943914";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20221208084816"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
