<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Dans le Gard rhodanien, réouverture d’une ligne ferroviaire fermée aux voyageurs depuis 50 ans</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',false);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool('config', 'ati_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://objectif-languedoc-roussillon.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="C’est la première réouverture de ligne ferroviaire en France depuis 2016. Fer..."/>
                    
        <meta property="article:section" content="Infrastructures">
    <meta property="article:published_time" content="2022-08-29CEST16:30:00+0200">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="Dans le Gard rhodanien, réouverture d’une ligne ferroviaire fermée aux voyageurs depuis 50 ans"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="C’est la première réouverture de ligne ferroviaire en France depuis 2016. Fermée aux voyageurs (au profit du seul fret) depuis 50 ans, la Région Occitanie rouvre la ligne SNCF de la rive droite du Rhône, entre le Gard rhodanien et le Vaucluse. Elle relie Pont-Saint-Esprit, Avignon et Nîmes. 200 000 voyageurs par an sont attendus. Une grande fête populaire était organisée le 28 août pour inaugurer la réhabilitation de cette ligne."/>
    <meta property="og:url" content="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2022-08-29/dans-le-gard-rhodanien-reouverture-d-une-ligne-ferroviaire-fermee-aux-voyageurs-depuis-50-ans-928773.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneMtp"/>
    <meta name="twitter:url" content="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2022-08-29/dans-le-gard-rhodanien-reouverture-d-une-ligne-ferroviaire-fermee-aux-voyageurs-depuis-50-ans-928773.html"/>
    <meta name="twitter:title" content="Dans le Gard rhodanien, réouverture d’une ligne ferroviaire fermée aux voyageurs depuis 50 ans"/>
    <meta name="twitter:description" content="C’est la première réouverture de ligne ferroviaire en France depuis 2016. Fermée aux voyageurs (au profit du seul fret) depuis 50 ans, la Région Occitanie rouvre la ligne SNCF de la rive droite du Rhône, entre le Gard rhodanien et le Vaucluse. Elle relie Pont-Saint-Esprit, Avignon et Nîmes. 200 000 voyageurs par an sont attendus. Une grande fête populaire était organisée le 28 août pour inaugurer la réhabilitation de cette ligne."/>


            <meta property="article:opinion" content="false"/>         <meta property="article:content_tier" content="locked"/>             <meta property="article:location" content="district:objectif-languedoc-roussillon"/>
    <meta property="article:location" content="city:montpellier"/>
    <meta property="article:location" content="region:fr"/>
        <meta property="article:tag" content="objectif-languedoc-roussillon::economie::infrastructures::dans-le-gard-rhodanien-reouverture-d-une-ligne-ferroviaire-fermee-aux-voyageurs-depuis-50-ans"/>     
            <meta property="og:image" content="https://static.latribune.fr/full_width/2001319/le-29-aout-2022-les-circulations-de-voyageurs-reprennent-sur-la-ligne-sncf-de-la-rive-droite-du-rhone-reliant-pont-saint-esprit-avignon-et-nimes-avec-une-desserte-a-bagnols-sur-ceze.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/2001319/le-29-aout-2022-les-circulations-de-voyageurs-reprennent-sur-la-ligne-sncf-de-la-rive-droite-du-rhone-reliant-pont-saint-esprit-avignon-et-nimes-avec-une-desserte-a-bagnols-sur-ceze.jpg"/>
        <meta name="twitter:image:alt" content="Le 29 août, les circulations de voyageurs reprennent sur la ligne SNCF de la rive droite du Rhône, reliant Pont-Saint-Esprit, Avignon et Nîmes, avec une desserte à Bagnols-sur-Cèze."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/116998559320684447325/about"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="facebook-domain-verification" content="3c0of2rgxgwm305wpmhwtj9zlbmoro" />
        <meta name="apple-itunes-app" content="app-id=922957622">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- DBLOCK/ADVERLINE -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N8GGWN5');</script>
<!-- DBLOCK/ADVERLINE -->


    <script>LT.sluggedTitle = 'dans-le-gard-rhodanien-reouverture-d-une-ligne-ferroviaire-fermee-aux-voyageurs-depuis-50-ans';</script>

            <link rel="canonical" href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2022-08-29/dans-le-gard-rhodanien-reouverture-d-une-ligne-ferroviaire-fermee-aux-voyageurs-depuis-50-ans-928773.html">
        

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","economie","infrastructures"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    if (matchMedia("(max-width: 729.98px)").matches) {
        ADVERLINE.dfpAdUnits = [
            "div-gpt-ad-banner-0",
            "div-gpt-ad-banner2-0",
            "div-gpt-ad-mpu-0",
            "div-gpt-ad-mpu2-0",
            "div-gpt-ad-mpu3-0",
        ];
    }
    else {
        ADVERLINE.dfpAdUnits = [
            "div-gpt-ad-banner-0",
            "div-gpt-ad-banner2-0",
            "div-gpt-ad-mpu-0",
            "div-gpt-ad-mpu2-0",
        ];
    }

</script>
<script>
    ADVERLINE.onReady = function () {
        googletag.cmd.push(function () {
            googletag
                .defineSlot("/162547629,22522125505/objectif-languedoc-roussillon.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/objectif-languedoc-roussillon.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/objectif-languedoc-roussillon.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/objectif-languedoc-roussillon.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            if (matchMedia("(max-width: 729.98px)").matches) {
                googletag
                    .defineSlot("/162547629,22522125505/objectif-languedoc-roussillon.latribune.fr/mpu3", [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu3-0")
                    .defineSizeMapping(
                        googletag.sizeMapping()
                            .addSize([730, 0], [])
                            .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                            .addSize([0, 0], [])
                            .build()
                    )
                    .setForceSafeFrame(true)
                    .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                    .addService(googletag.pubads());
            }

            googletag
                .defineSlot("/162547629,22522125505/objectif-languedoc-roussillon.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    }
</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/objectif-languedoc-roussillon.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20220811104423" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20220811104423" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20220811104423" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20220811104423" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o6ws9');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-55692236-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20220811104423"/>
    
            </head>
<body class="    

    objectif-languedoc-roussillon
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">
    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1 || (navigator.userAgent.indexOf("Safari") !== -1 && navigator.userAgent.indexOf("Chrome") === -1)) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20220811104423'
            }
        }
    }

    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: '1EC2AC33DE414557AA9E97CD806C8B7B',
        subdomain: 'latribune3',
        authKey: '2.WZIaJg30cQCOZTk9fShRJ1EXQfezpcJjXPqgmghfTVQ=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BLXKBK+OK0iCi15UXAnRvcBYOK32Hki10r9ePOo/PovWOYcKT7FK30azXCTkrWafX1ub/GKd/YP8Dr33rSusKI8=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_192x192.png?version=20220811104423', // for Chrome desktop
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20220811104423', // for Chrome Android
    });
</script>

    

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-mobile-objectif-languedoc-roussillon.png?version=20220811104423"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.choosit.objectiflr&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom" style="padding-left: 0 !important;">
                            <div class="logo-wrapper">
                    <a href="//objectif-languedoc-roussillon.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=20220811104423"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-entreprises">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Entreprises
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="entreprises"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="entreprises">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tic.html">
                                                            TIC
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html">
                                                            Industrie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html">
                                                            Commerce &amp; services
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier.html">
                                                            Immobilier
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                                                            Agroalimentaire
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme.html">
                                                            Tourisme
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-economie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Economie
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="economie"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="economie">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                                                            Infrastructures
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/collectivites.html">
                                                            Collectivités
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economei/recherche.html">
                                                            Recherche
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html">
                                                            Finances / Assurances
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement.html">
                                                            Environnement
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/grand-sud.html">
                                                            Grand Sud
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/reseaux.html">
                                                            Réseaux
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire.html">
                                                            Economie sociale et solidaire
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Innovation
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="innovation"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="innovation">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                                                            Innovation technologique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html">
                                                            Innovation de services
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale.html">
                                                            Innovation médicale
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-sociale.html">
                                                            Innovation sociale
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/acteurs.html">
                                                            Acteurs
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-politique">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Politique
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="politique"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="politique">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/elections/politique.html">
                                                            Elections
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus.html">
                                                            Elus
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale">
                                                            Réforme territoriale
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/lois.html">
                                                            Lois
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html">
                                                            Politiques publiques
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-decideurs">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Décideurs
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-opinions">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Opinions
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="opinions"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="opinions">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/edito.html">
                                                            Edito
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html">
                                                            Tribunes
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens.html">
                                                            Grands entretiens
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/expertises.html">
                                                            Expertises
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/objectif-tv.html">
                                                            Objectif TV
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-lifestyle">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Lifestyle
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="lifestyle"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="lifestyle">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties.html">
                                                            Sorties
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture.html">
                                                            Culture
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration.html">
                                                            Hôtellerie &amp; restauration
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie.html">
                                                            Vins et gastronomie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/automobile.html">
                                                            Automobile
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/high-tech.html">
                                                            High-Tech
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-carrieres">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Carrières
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="carrieres"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="carrieres">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi.html">
                                                            Emploi
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation.html">
                                                            Formation
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/management.html">
                                                            Management
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites.html">
                                                            Ecoles &amp; universités
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Événements
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="evenements"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="evenements">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/club-eco.html">
                                                            Club de l&#039;Eco
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-womens-awards.html">
                                                            Women&#039;s For Future
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante.html">
                                                            Forum Santé Innovation
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/meeting-art-objectif.html">
                                                            Meeting Art
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city.html">
                                                            Smart City
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/grand-prix-objectif.html">
                                                            Gala des Ambassadeurs d&#039;Occitanie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif.html">
                                                            Lab&#039;Tribune
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Mes%20Newsletters');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/mon-compte/inscription">
                            Mes Newsletters
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Supplement');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/supplement.html">
                            Supplement
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                           href="https://region-aura.latribune.fr/">
                            Lyon - Auvergne-Rhône-Alpes
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Toulouse%20-%20Occitanie');"
                           href="https://toulouse.latribune.fr/">
                            Toulouse - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tic.html">
                                                    TIC
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html">
                                                    Commerce &amp; services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                                                    Agroalimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2022-08-26/biltong-un-peu-d-afrique-du-sud-en-terre-audoise-928624.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1999183/christie-van-der-merwe-et-rynard-landman-tous-deux-joueurs-de-rugby-professionnels-ont-cree-biltong-a-villemoustaussou.jpg" data-id="1999183" alt="Christie Van der Merwe et Rynard Landman, tous deux joueurs de rugby professionnels, ont créé Biltong à Villemoustaussou."/></div>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2022-08-26/biltong-un-peu-d-afrique-du-sud-en-terre-audoise-928624.html">Agroalimentaire : Biltong, un peu d’Afrique du Sud en terre audoise</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier/2022-08-26/sept-chiffres-record-sur-l-immobilier-d-entreprise-a-montpellier-au-1er-semestre-2022-928598.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1665800/l-ensemble-de-bureaux-air-parc-one-a-montpellier.jpg" data-id="1665800" alt="L'ensemble de bureaux Air Parc One à Montpellier"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier/2022-08-26/sept-chiffres-record-sur-l-immobilier-d-entreprise-a-montpellier-au-1er-semestre-2022-928598.html">Sept chiffres (record) sur l’immobilier d’entreprise à Montpellier au 1er semestre 2022</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/2022-08-25/un-nouveau-destin-pour-l-entreprise-de-tissage-catalane-les-toiles-du-soleil-928537.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1998491/entreprise-de-tissage-catalane-les-toiles-du-soleil.jpg" data-id="1998491" alt="Entreprise de tissage catalane Les Toiles du Soleil"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/2022-08-25/un-nouveau-destin-pour-l-entreprise-de-tissage-catalane-les-toiles-du-soleil-928537.html">Un nouveau destin pour l’entreprise de tissage catalane Les Toiles du Soleil</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                                                    Infrastructures
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/collectivites.html">
                                                    Collectivités
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economei/recherche.html">
                                                    Recherche
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html">
                                                    Finances / Assurances
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement.html">
                                                    Environnement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/grand-sud.html">
                                                    Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/reseaux.html">
                                                    Réseaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire.html">
                                                    Economie sociale et solidaire
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2022-08-29/dans-le-gard-rhodanien-reouverture-d-une-ligne-ferroviaire-fermee-aux-voyageurs-depuis-50-ans-928773.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2001319/le-29-aout-2022-les-circulations-de-voyageurs-reprennent-sur-la-ligne-sncf-de-la-rive-droite-du-rhone-reliant-pont-saint-esprit-avignon-et-nimes-avec-une-desserte-a-bagnols-sur-ceze.jpg" data-id="2001319" alt="Le 29 août 2022, les circulations de voyageurs reprennent sur la ligne SNCF de la rive droite du Rhône, reliant Pont-Saint-Esprit, Avignon et Nîmes, avec une desserte à Bagnols-sur-Cèze."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2022-08-29/dans-le-gard-rhodanien-reouverture-d-une-ligne-ferroviaire-fermee-aux-voyageurs-depuis-50-ans-928773.html">Dans le Gard rhodanien, réouverture d’une ligne ferroviaire fermée aux voyageurs depuis 50 ans</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2022-08-24/best-of-de-l-ete-2-2-grands-buffets-universite-de-montpellier-tourisme-eolien-flottant-928483.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1850315/louis-privat-fondateur-et-dirigeant-des-grands-buffets-de-narbonne.jpg" data-id="1850315" alt="Louis Privat, fondateur et dirigeant des Grands Buffets de Narbonne"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2022-08-24/best-of-de-l-ete-2-2-grands-buffets-universite-de-montpellier-tourisme-eolien-flottant-928483.html">Best of de l’été (2/2) : Grands Buffets, université de Montpellier, tourisme, éolien flottant…</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2022-08-23/best-of-de-l-ete-1-2-prefet-projets-tourisme-ou-hydrogene-incendies-928435.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/616435/port-camargue-dans-le-gard-plus-grand-port-de-plaisance-en-europe-et-spot-touristique-majeur-d-occitanie.jpg" data-id="616435" alt="Port-Camargue, dans le Gard, plus grand port de plaisance en Europe et spot touristique majeur d'Occitanie"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2022-08-23/best-of-de-l-ete-1-2-prefet-projets-tourisme-ou-hydrogene-incendies-928435.html">Best of de l’été (1/2) : préfet, projets tourisme ou hydrogène, incendies…</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html">
                                                    Innovation de services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale.html">
                                                    Innovation médicale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-sociale.html">
                                                    Innovation sociale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/acteurs.html">
                                                    Acteurs
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2022-07-13/sante-connectee-kinvent-sort-un-8e-capteur-connecte-et-ouvre-le-marche-des-particuliers-925607.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1970405/les-objets-connectes-concus-par-kinvent-adosses-a-une-application-en-ligne-permettent-de-mesurer-la-force-musculaire-ou-l-amplitude-d-un-mouvement-d-analyser-l-equilibre-ou-d-evaluer-une-posture.jpg" data-id="1970405" alt="Les objets connectés conçus par Kinvent, adossés à une application en ligne, permettent de mesurer la force musculaire ou l'amplitude d'un mouvement, d'analyser l'équilibre ou d'évaluer une posture."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2022-07-13/sante-connectee-kinvent-sort-un-8e-capteur-connecte-et-ouvre-le-marche-des-particuliers-925607.html">Santé connectée : Kinvent sort un 8e capteur connecté et ouvre le marché des particuliers</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2022-07-13/swile-accueille-la-bpce-a-son-capital-et-reprend-bimpli-925533.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1382134/loic-soubeyrand-rebaptise-lunchr-qui-devient-swile.jpg" data-id="1382134" alt="Loïc Soubeyrand rebaptise Lunchr qui devient Swile"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2022-07-13/swile-accueille-la-bpce-a-son-capital-et-reprend-bimpli-925533.html">La licorne Swile négocie l&#039;entrée de BPCE à son capital et l&#039;intégration de Bimpli</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2022-07-07/comment-la-satt-axlr-va-identifier-le-potentiel-d-innovation-dans-les-tiroirs-des-pme-francaises-924897.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1966355/philippe-nerin-president-de-la-satt-axlr-a-montpellier.jpg" data-id="1966355" alt="Philippe Nérin, président de la SATT AxLR à Montpellier."/></div>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2022-07-07/comment-la-satt-axlr-va-identifier-le-potentiel-d-innovation-dans-les-tiroirs-des-pme-francaises-924897.html">Comment la SATT AxLR va identifier le potentiel d’innovation dans les tiroirs des PME françaises</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/elections/politique.html">
                                                    Elections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus.html">
                                                    Elus
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/lois.html">
                                                    Lois
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html">
                                                    Politiques publiques
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-07-22/encadrement-des-loyers-a-montpellier-la-fnaim-et-l-unpi-denoncent-une-fixation-administrative-des-loyers-926709.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1976221/immobilier-montpellier-vu-d-en-haut.jpg" data-id="1976221" alt="Immobilier : Montpellier vu d'en haut"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-07-22/encadrement-des-loyers-a-montpellier-la-fnaim-et-l-unpi-denoncent-une-fixation-administrative-des-loyers-926709.html">A Montpellier, la FNAIM et l’UNPI dénoncent une fixation administrative des loyers (et non un encadrement)</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-07-12/capitale-europeenne-de-la-culture-montpellier-designe-les-50-premiers-projets-culturels-de-sa-candidature-925431.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1969705/la-parade-des-totems-qui-ranimera-la-tradition-des-animaux-totemiques-a-sete-en-octobre-2022-est-l-un-des-projets-culturels-retenus-pour-nourrir-la-candidature-de-montpellier-au-titre-de-capitale-europeenne-de-la-culture-2028.jpg" data-id="1969705" alt="La Parade des totems, qui ranimera la tradition des animaux totémiques à Sète en octobre 2022, est l'un des projets culturels retenus pour nourrir la candidature de Montpellier au titre de Capitale européenne de la Culture 2028."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-07-12/capitale-europeenne-de-la-culture-montpellier-designe-les-50-premiers-projets-culturels-de-sa-candidature-925431.html">Capitale européenne de la Culture 2028 : Montpellier désigne les 50 premiers projets culturels de sa candidature</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/2022-07-05/jean-francois-carenco-et-patricia-miralles-au-gouvernement-924458.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1964687/jean-francois-carenco-et-patricia-miralles-ont-ete-nommes-au-gouvernement-borne-le-4-juillet-2022.jpg" data-id="1964687" alt="Jean-François Carenco et Patricia Mirallès ont été nommés au gouvernement Borne le 4 juillet 2022."/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/2022-07-05/jean-francois-carenco-et-patricia-miralles-au-gouvernement-924458.html">Jean-François Carenco et Patricia Mirallès au gouvernement</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/edito.html">
                                                    Edito
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens.html">
                                                    Grands entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/expertises.html">
                                                    Expertises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/objectif-tv.html">
                                                    Objectif TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens/2021-09-24/la-france-doit-s-imposer-sur-les-questions-d-achats-responsables-pierre-pelouzet-mediateur-des-entreprises-893050.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1773472/pierre-pelouzet-mediateur-des-entreprises.jpg" data-id="1773472" alt="Pierre Pelouzet, Médiateur des entreprises"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens/2021-09-24/la-france-doit-s-imposer-sur-les-questions-d-achats-responsables-pierre-pelouzet-mediateur-des-entreprises-893050.html">&quot;Faire comprendre aux entreprises l’équation responsabilité / compétitivité&quot; (Pierre Pelouzet, médiateur des entreprises)</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2021-09-15/de-l-urgence-a-rehabiliter-les-sciences-dans-l-enseignement-892442.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1769965/stephane-sauvagere.jpg" data-id="1769965" alt="Stéphane Sauvagère"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2021-09-15/de-l-urgence-a-rehabiliter-les-sciences-dans-l-enseignement-892442.html">De l’urgence à réhabiliter les sciences dans l’enseignement…</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2021-03-12/detection-de-contenus-haineux-l-intelligence-artificielle-trop-souvent-fantasmee-879796.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1648230/contenus-haineux-en-ligne.jpg" data-id="1648230" alt="Contenus haineux en ligne"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2021-03-12/detection-de-contenus-haineux-l-intelligence-artificielle-trop-souvent-fantasmee-879796.html">Détection de contenus haineux : l’intelligence artificielle trop souvent fantasmée</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties.html">
                                                    Sorties
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration.html">
                                                    Hôtellerie &amp; restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie.html">
                                                    Vins et gastronomie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/automobile.html">
                                                    Automobile
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/high-tech.html">
                                                    High-Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie/2022-03-04/viticulture-la-mue-eco-responsable-du-chateau-de-serame-905437.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1880532/chateau-serame.jpg" data-id="1880532" alt="Chateau Serame"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie/2022-03-04/viticulture-la-mue-eco-responsable-du-chateau-de-serame-905437.html">Viticulture : la mue éco-responsable du Château de Sérame</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2022-01-26/culture-comment-le-mo-co-s-ouvre-aux-financements-prives-902743.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1855663/lancement-de-la-fondation-d-entreprises-du-mo-co.jpg" data-id="1855663" alt="Lancement de la Fondation d'entreprises du Mo.Co"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2022-01-26/culture-comment-le-mo-co-s-ouvre-aux-financements-prives-902743.html">Culture : comment le Mo.Co s’ouvre aux financements privés</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2022-01-13/carcassonne-cite-du-cinema-politique-international-901883.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1846881/henzo-lefevre-est-le-directeur-du-festival-international-du-film-politique-a-carcassonne.jpg" data-id="1846881" alt="Henzo Lefèvre est le directeur du Festival International du Film Politique,  à Carcassonne"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2022-01-13/carcassonne-cite-du-cinema-politique-international-901883.html">Carcassonne, Cité du cinéma politique international ?</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/management.html">
                                                    Management
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites.html">
                                                    Ecoles &amp; universités
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi/2022-07-18/histoire-d-un-parcours-du-combattant-creer-de-l-emploi-durable-pour-les-femmes-du-quartier-de-la-mosson-926109.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1973737/l-objectif-de-l-institut-mediterraneen-d-etudes-d-ingenierie-et-de-formation-imeif-est-d-aider-les-femmes-du-quartier-de-la-mosson-a-montpellier-a-s-inserer-professionnellement-et-a-s-emanciper.jpg" data-id="1973737" alt="L'objectif de l'Institut Méditerranéen d'études d'ingénierie et de formation (IMEIF) est d'aider les femmes du quartier de la Mosson, à Montpellier, à s'insérer professionnellement et à s'émanciper."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi/2022-07-18/histoire-d-un-parcours-du-combattant-creer-de-l-emploi-durable-pour-les-femmes-du-quartier-de-la-mosson-926109.html">Histoire d’un parcours du combattant : créer de l’emploi durable pour les femmes du quartier de la Mosson</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi/2022-06-01/penurie-de-candidats-dans-le-btp-les-personnes-eloignees-de-l-emploi-peuvent-etre-une-ressource-920195.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/587269/btp06.jpg" data-id="587269" alt="BTP06"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi/2022-06-01/penurie-de-candidats-dans-le-btp-les-personnes-eloignees-de-l-emploi-peuvent-etre-une-ressource-920195.html">Pénurie de candidats dans le BTP : « Les personnes éloignées de l’emploi peuvent être une ressource »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi/2022-05-31/le-travail-en-temps-partage-est-une-formule-gagnant-gagnant-pour-l-entreprise-et-le-salarie-919920.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1940814/travail-en-temps-partage.jpg" data-id="1940814" alt="Travail en temps partagé"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi/2022-05-31/le-travail-en-temps-partage-est-une-formule-gagnant-gagnant-pour-l-entreprise-et-le-salarie-919920.html">« Le travail en temps partagé est une formule gagnant-gagnant pour l’entreprise et le salarié »</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/club-eco.html">
                                                    Club de l&#039;Eco
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-womens-awards.html">
                                                    Women&#039;s For Future
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante.html">
                                                    Forum Santé Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/meeting-art-objectif.html">
                                                    Meeting Art
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/grand-prix-objectif.html">
                                                    Gala des Ambassadeurs d&#039;Occitanie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif.html">
                                                    Lab&#039;Tribune
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2022-07-21/the-village-planchera-sur-la-question-d-une-de-mondialisation-heureuse-926508.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1762583/frontignan-herault.jpg" data-id="1762583" alt="Frontignan (Hérault)"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2022-07-21/the-village-planchera-sur-la-question-d-une-de-mondialisation-heureuse-926508.html">Depuis Frontignan, The Village planchera sur la question d’une &quot;dé-mondialisation heureuse&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/women-for-future/2022-07-05/women-for-future-mediterranee-tous-les-echanges-en-replay-924327.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1970359/la-presidente-de-la-region-occitanie-carole-delga-est-venue-inaugurer-l-edition-2022-des-women-for-future-mediterranee-le-1er-juillet-2022-a-l-universite-de-droit-de-montpellier.jpg" data-id="1970359" alt="La présidente de la Région Occitanie, Carole Delga, est venue inaugurer l'édition 2022 des Women for Future Méditerranée, le 1er juillet 2022 à l'Université de droit de Montpellier."/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/women-for-future/2022-07-05/women-for-future-mediterranee-tous-les-echanges-en-replay-924327.html">Women for Future Méditerranée : tous les échanges en replay</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/women-for-future/2022-06-29/women-for-future-mediterranee-a-montpellier-la-tribune-challenge-les-femmes-sur-les-defis-et-enjeux-de-demain-923716.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/1/031/1962031_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/women-for-future/2022-06-29/women-for-future-mediterranee-a-montpellier-la-tribune-challenge-les-femmes-sur-les-defis-et-enjeux-de-demain-923716.html">Women for future Méditerranée : à Montpellier, La Tribune challenge les femmes sur les défis et enjeux de demain</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <!--<div class="headerMap visible-desktop">
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-map.png?version=20220811104423"
                     alt="actualité économique"/>
            </div>-->
        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 220,36 PTS</span>
        <span class="value-number-principal down">
            -0,86%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam" class="value-link">
            <span class="value-indice">ARCELORMITTAL REG</span>
            <span class="value-number up">+2,93%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/RENAULT" class="value-link">
            <span class="value-indice">RENAULT</span>
            <span class="value-number up">+2,01%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/ENGIE" class="value-link">
            <span class="value-indice">ENGIE</span>
            <span class="value-number down">-4,17%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/TELEPERFORMANCE" class="value-link">
            <span class="value-indice">TELEPERFORMANCE</span>
            <span class="value-number down">-2,63%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-0,73%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-1,03%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number down">-0,95%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-3,56%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
            <div class="div-on-top" style="display: none;"></div>
                <div class="div-on-top" style="display: none;"></div>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2022-08-29/dans-le-gard-rhodanien-reouverture-d-une-ligne-ferroviaire-fermee-aux-voyageurs-depuis-50-ans-928773.html"/>
                <meta itemprop="discussionUrl" content="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2022-08-29/dans-le-gard-rhodanien-reouverture-d-une-ligne-ferroviaire-fermee-aux-voyageurs-depuis-50-ans-928773.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectif-languedoc-roussillon.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Montpellier" />
            <meta itemprop="url" content="objectif-languedoc-roussillon.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/economie.html">
                                            Economie
                                    <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/economie.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                                            <h1 class="title-page">
                            <span itemprop="name">Infrastructures</span>
                        </h1>
                                    <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Dans le Gard rhodanien, réouverture d’une ligne ferroviaire fermée aux voyageurs depuis 50 ans</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    C’est la première réouverture de ligne ferroviaire en France depuis 2016. Fermée aux voyageurs (au profit du seul fret) depuis 50 ans, la Région Occitanie rouvre la ligne SNCF de la rive droite du Rhône, entre le Gard rhodanien et le Vaucluse. Elle relie Pont-Saint-Esprit, Avignon et Nîmes. 200 000 voyageurs par an sont attendus. Une grande fête populaire était organisée le 28 août pour inaugurer la réhabilitation de cette ligne.
                                            <div id="etx-block">
                            
                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                    <img src="https://static.latribune.fr/article_author/1554087/cecile-chaigneau-n-b.jpg" data-id="1554087" class="author-pic" alt="Cécile Chaigneau"/>
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a itemprop="url" href="/journalistes/cecile-chaigneau-135" class="link">
                        <span>Cécile Chaigneau</span>
                    </a>
                
            </div>
                        <time datetime="2022-08-29CEST16:30:00+0200" itemprop="datePublished">
                29 Août 2022, 16:30
            </time>
                    </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Montpellier"/>
    	                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=20220811104423"/>
                    </span>                        <meta itemprop="dateModified" content="2022-08-29CEST16:59:54+0200"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2022-08-29/dans-le-gard-rhodanien-reouverture-d-une-ligne-ferroviaire-fermee-aux-voyageurs-depuis-50-ans-928773.html"
           data-title="Dans le Gard rhodanien, réouverture d’une ligne ferroviaire fermée aux voyageurs depuis 50 ans"
           data-lead="C’est la première réouverture de ligne ferroviaire en France depuis 2016. Fermée aux voyageurs (au profit du seul fret) depuis 50 ans, la Région Occitanie rouvre la ligne SNCF de la rive droite du Rhône, entre le Gard rhodanien et le Vaucluse. Elle relie Pont-Saint-Esprit, Avignon et Nîmes. 200 000 voyageurs par an sont attendus. Une grande fête populaire était organisée le 28 août pour inaugurer la réhabilitation de cette ligne."
           data-twittervia="LaTribuneMtp"
           data-nomsource="La Tribune Montpellier"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#dba8bab2a8b2a8a8bea1f6aeb5f6b6bab2b79bbea3bab6abb7bef5b8b4b6e4a8aeb9b1beb8afe69fbab5a8fbb7befb9cbaa9bffba9b3b4bfbab5b2beb5f7fba91872b4aeadbea9afaea9befbbf395b42aeb5befbb7b2bcb5befbbdbea9a9b4adb2bab2a9befbbdbea9b61872befbbaaea3fbadb4a2babcbeaea9a8fbbfbeabaeb2a8fbeeebfbbab5a8fdb9b4bfa2e69aa9afb2b8b7befbabbaa9afbabc1872fbe1fbfeeb9ab3afafaba8e1f4f4b4b9b1beb8afb2bdf6b7bab5bcaebebfb4b8f6a9b4aea8a8b2b7b7b4b5f5b7baafa9b2b9aeb5bef5bda9f4beb8b4b5b4b6b2bef4b2b5bda9baa8afa9aeb8afaea9bea8f4e9ebe9e9f6ebe3f6e9e2f4bfbab5a8f6b7bef6bcbaa9bff6a9b3b4bfbab5b2beb5f6a9beb4aeadbea9afaea9bef6bff6aeb5bef6b7b2bcb5bef6bdbea9a9b4adb2bab2a9bef6bdbea9b6bebef6baaea3f6adb4a2babcbeaea9a8f6bfbeabaeb2a8f6eeebf6bab5a8f6e2e9e3ecece8f5b3afb6b7">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#4231232b312b313127386f372c6f2f232b2e02273a232f322e276c212d2f7d313720282721367f06232c31622e27620523302662302a2d26232c2b272c6e623081eb2d37342730363730276226a0c2db372c27622e2b252c2762242730302d342b232b3027622427302f81eb276223373a62342d3b23252737303162262732372b3162777262232c3164202d263b7f0330362b212e276232233036232581eb6278626772032a36363231786d6d2d20282721362b246f2e232c253727262d216f302d3731312b2e2e2d2c6c2e2336302b20372c276c24306d27212d2c2d2f2b276d2b2c243023313630372136373027316d707270706f727a6f707b6d26232c316f2e276f252330266f302a2d26232c2b272c6f30272d37342730363730276f266f372c276f2e2b252c276f242730302d342b232b30276f2427302f27276f23373a6f342d3b2325273730316f262732372b316f77726f232c316f7b707a7575716c2a362f2e">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/2001319/le-29-aout-2022-les-circulations-de-voyageurs-reprennent-sur-la-ligne-sncf-de-la-rive-droite-du-rhone-reliant-pont-saint-esprit-avignon-et-nimes-avec-une-desserte-a-bagnols-sur-ceze.jpg" data-id="2001319" alt="Le 29 août, les circulations de voyageurs reprennent sur la ligne SNCF de la rive droite du Rhône, reliant Pont-Saint-Esprit, Avignon et Nîmes, avec une desserte à Bagnols-sur-Cèze."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Le 29 août, les circulations de voyageurs reprennent sur la ligne SNCF de la rive droite du Rhône, reliant Pont-Saint-Esprit, Avignon et Nîmes, avec une desserte à Bagnols-sur-Cèze.
                                                            <span>(Crédits : Région Occitanie)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/2001319/le-29-aout-2022-les-circulations-de-voyageurs-reprennent-sur-la-ligne-sncf-de-la-rive-droite-du-rhone-reliant-pont-saint-esprit-avignon-et-nimes-avec-une-desserte-a-bagnols-sur-ceze.png">
                    <meta itemprop="description" content="Le 29 août, les circulations de voyageurs reprennent sur la ligne SNCF de la rive droite du Rhône, reliant Pont-Saint-Esprit, Avignon et Nîmes, avec une desserte à Bagnols-sur-Cèze.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="90" data-poool-mode="hide">
    <p>A l'heure de la transition climatique et du pouvoir d'achat en berne, la R&eacute;gion Occitanie, dont la pr&eacute;sidente Carole Delga (PS) est fortement engag&eacute;e dans une politique ferroviaire volontariste, vient de rouvrir la ligne de la rive droite du Rh&ocirc;ne reliant N&icirc;mes &agrave; Pont-Saint-Esprit. Ferm&eacute;e depuis 1973 aux voyageurs, elle ne transportait plus que du fret. A compter du 29 ao&ucirc;t, les circulations de voyageurs reprennent entre Pont-Saint-Esprit, Avignon et N&icirc;mes, avec une desserte &agrave; Bagnols-sur-C&egrave;ze. Financeur de cette r&eacute;habilitation ferroviaire (hors travaux de s&eacute;curisation passages &agrave; niveau, financ&eacute;s par SNCF R&eacute;seau), la R&eacute;gion Occitanie organisait une grande f&ecirc;te populaire le dimanche 28 ao&ucirc;t pour inaugurer la ligne.</p> <h2>Une ambition r&eacute;gionale</h2> <blockquote> <p><em>&nbsp;&laquo;&nbsp;En Occitanie, nous croyons au train,</em> clame Carole Delga, la pr&eacute;sidente de la R&eacute;gion Occitanie<em>. Le train comme outil d'am&eacute;nagement&#8232;des territoires, comme levier d'attractivit&eacute; et de vitalit&eacute;, et bien s&ucirc;r comme&#8232;cha&icirc;non essentiel aux mobilit&eacute;s du quotidien &agrave; l'heure o&ugrave; la crise climatique&#8232;impose plus que jamais une remise en question de nos modes de d&eacute;placement. C'est aussi ce qui guide notre politique tarifaire : entre Avignon et Pont-Saint-Esprit, l'aller-retour quotidien reviendra &agrave; 2 &euro; aux abonn&eacute;s annuels. (...) Cette premi&egrave;re r&eacute;ouverture de ligne en Occitanie doit conforter notre ambition r&eacute;gionale pour le d&eacute;veloppement du ferroviaire. Bient&ocirc;t, d'autres suivront, comme la ligne Montr&eacute;jeau-Luchon en Comminges, qui verra circuler les premiers trains &agrave; hydrog&egrave;ne de France, ou encore la ligne Al&egrave;s-Bess&egrave;ges dans les C&eacute;vennes.&nbsp;&raquo;</em></p></blockquote> <p>Jean-Pierre Farandou, P-dg de la SNCF, souligne de son c&ocirc;t&eacute; que <em>&laquo;&nbsp;la r&eacute;ouverture de la rive droite du Rh&ocirc;ne aux circulations voyageurs marque une avanc&eacute;e majeure en faveur de la mobilit&eacute; du quotidien, dont le ferroviaire doit &ecirc;tre la colonne vert&eacute;brale. Il s'agit-l&agrave; du r&eacute;sultat d'un travail collectif men&eacute; sous l'impulsion du Conseil R&eacute;gional Occitanie, en lien avec les collectivit&eacute;s territoriales concern&eacute;es. Je tiens &agrave; saluer l'engagement des &eacute;quipes de SNCF R&eacute;seau pour avoir su r&eacute;aliser les &eacute;tudes et travaux n&eacute;cessaires, de SNCF Gares et Connexions pour avoir su mener un ambitieux programme de r&eacute;habilitation des gares de la ligne, ainsi que de celles de SNCF voyageurs qui se pr&eacute;pare &agrave; r&eacute;aliser la nouvelle offre de transport liO Train desservant le Gard Rhodanien. Nous vivons cette r&eacute;ouverture comme le parfait symbole d'une coop&eacute;ration r&eacute;ussie entre les entit&eacute;s SNCF et la R&eacute;gion Occitanie&nbsp;&raquo;.</em></p> <h2>D&eacute;senclaver le 2e bassin industriel r&eacute;gional</h2> <p>Avec le d&eacute;veloppement de l'usage de la voiture particuli&egrave;re et de la ligne ferroviaire Lyon-Marseille empruntant la rive gauche du Rh&ocirc;ne, la d&eacute;cision avait &eacute;t&eacute; prise en 1973 de r&eacute;server cet itin&eacute;raire au fret.</p> <blockquote> <p>&laquo;&nbsp;<em>Actuellement</em>, <em>entre 45 et 55 trains de fret circulent chaque jour et il y a une capacit&eacute; &agrave; faire plus encore&nbsp;&raquo;, </em>pr&eacute;cise Jean-Luc Gibelin, le vice-pr&eacute;sident de la R&eacute;gion Occitanie, en charge des transports.</p></blockquote> <p>La ligne de 82 km desservira un bassin de vie ponctu&eacute; de p&ocirc;les urbains majeurs&nbsp;: N&icirc;mes, Avignon, Bagnols-sur-C&egrave;ze. Cet axe ferroviaire avait &eacute;t&eacute; qualifi&eacute; comme une priorit&eacute; collective lors des Etats g&eacute;n&eacute;raux du rail et de l'intermodalit&eacute; &#8232;organis&eacute;s par la R&eacute;gion Occitanie en 2016. Une concertation r&eacute;glementaire avait &eacute;t&eacute; men&eacute;e fin 2019 par SNCF R&eacute;seau, sous l'&eacute;gide de la R&eacute;gion.</p> <blockquote> <p><em>&laquo;&nbsp;Il &eacute;tait important de d&eacute;senclaver ce territoire de la vall&eacute;e du Rh&ocirc;ne et du Gard rhodanien o&ugrave; se trouve un p&ocirc;le industriel et &eacute;conomique tr&egrave;s important qui est le 2e bassin industriel d'Occitanie (</em>avec des entreprises comme Sanofi &agrave; Aramon, ou le centre de recherche de Marcoule &agrave; Bagnols-sur-C&egrave;ze, NDLR)<em>,</em> ajoute Jean-Luc Gibelin<em>. Il &eacute;tait aussi tr&egrave;s important d'&ecirc;tre concret sur la transition &eacute;cologique. Cette ligne dessert un bassin de vie de pr&egrave;s de 450.000 personnes sur des trajets domicile-travail ou des d&eacute;placements touristiques ou de loisir, notamment pour aller au Festival Avignon. Enfin, il y a la question de l'attractivit&eacute; du territoire, avec de l'enseignement sup&eacute;rieur &agrave; Avignon et Bagnols et donc de jeunes &eacute;tudiants qui font les trajets.&nbsp;&raquo;</em></p></blockquote> <p>Selon les pr&eacute;visions, la r&eacute;ouverture de la ligne devrait embarquer quelque 200.000 voyageurs par an...</p> <h2>100 millions d'euros</h2> <p>La premi&egrave;re &eacute;tape de la r&eacute;ouverture a mobilis&eacute; 12,8 millions d'euros de financement par la R&eacute;gion Occitanie. A ce stade, dix trains circuleront chaque jour (4 aller-retour Pont-Saint-Esprit - Avignon, 1 aller-retour Pont-Saint-Esprit - N&icirc;mes ). Mais le co&ucirc;t total de la r&eacute;ouverture de la ligne co&ucirc;tera est estim&eacute; &agrave; 100 millions d'euros pour l'ensemble des am&eacute;nagements &agrave; r&eacute;aliser dans la perspective de la r&eacute;ouverture compl&egrave;te en 2026. Cinq autres points d'arr&ecirc;t seront ainsi r&eacute;am&eacute;nag&eacute;s&nbsp;: Laudun-l'Ardoise, Roquemaure-Tavel, Villeneuve-l&egrave;s-Avignon, Aramon et Marguerittes. &#8232;Le projet de pr&eacute;voit &eacute;galement sur la r&eacute;alisation de p&ocirc;les d'&eacute;change multimodaux (PEM), &agrave; Pont-Saint-Esprit et &agrave; Bagnols-sur-C&egrave;ze dans un premier temps, puis &agrave; Laudun-l'Ardoise, Roquemaure, Villeneuve-l&egrave;s-Avignon, Aramon, Remoulins et Marguerittes.</p> <p>Au-del&agrave; du gain de temps (le trajet permet de relier Avignon et Pont-Saint-Esprit en 30 minutes au lieu de 50 en voiture, et de 40 minutes suppl&eacute;mentaires jusqu'&agrave; N&icirc;mes-centre), la liaison ferroviaire est aussi pr&eacute;sent&eacute;e comme un avantage en termes de co&ucirc;t.&nbsp;La R&eacute;gion y poursuit en effet une politique tarifaire incitative en appliquant sa tarification des trains r&eacute;gionaux liO (TER)&nbsp;: gratuit&eacute; &agrave; l'usage pour les 18-26 ans (50% sur les 10 premiers voyages, gratuit &agrave; partir du 11e, plus de 40.000 inscrits &agrave; ce jour), abonnement annuel plafonn&eacute; &agrave; 90 euros par mois pour les trajets domicile-travail,(soit 45 euros apr&egrave;s d&eacute;duction de la prise en charge employeur), tarifs d&eacute;gressifs pour&nbsp;les plus de 60 ans&nbsp; lanc&eacute; le 1er juillet.</p> <p>Une strat&eacute;gie qui semble payante puisque &laquo;&nbsp;<em>s</em><em>ur le d&eacute;but de l'ann&eacute;e 2022, nous avons enregistr&eacute; une augmentation de +17% d'usagers par rapport &agrave; 2019&nbsp;&raquo;, </em>indique Jean-Luc Gibelin<em>.</em></p> <div class="content_widget" data-type="html"><div class="remember-widget"> <p class="bloc-reminder-title">Vers une connexion avec la r&eacute;gion AURA<span class="reminder-icon-info"></span></p> <hr class="bloc-reminder-title-headline"><ul class="bloc-reminder-body"><li class="bloc-reminder-body-row round-dot"> <p class="left-content"></p> <p>Le retour d'un int&eacute;r&ecirc;t pour les trains du quotidien a fait &eacute;merger plusieurs projets sur la rive droite du Rh&ocirc;ne. La R&eacute;gion Auvergne-Rh&ocirc;ne-Alpes (AURA) et SNCF R&eacute;seau ont lanc&eacute; des &eacute;tudes sur la r&eacute;ouverture aux voyageurs de la ligne entre le Teil (Ard&egrave;che) et Romans-sur-Is&egrave;re (Dr&ocirc;me) via Valence TGV et Valence-Ville. Soit, &agrave; horizon 2028, 7 aller-retour quotidiens avec la desserte des gares de Romans, Valence TGV, Valence Ville, Livron, Le Pouzin, Cruas et le Teil.</p></li> <li class="bloc-reminder-body-row round-dot"> <p>La R&eacute;gion Occitanie et la R&eacute;gion AURA ont convenu de travailler conjointement pour, &agrave; terme, faciliter la connexion des territoires et les d&eacute;placements des habitants au quotidien.</p></li> <li class="bloc-reminder-body-row-mobile round-dot" hidden=""> <p><span class="left-content"></span>Le retour d'un int&eacute;r&ecirc;t pour les trains du quotidien a fait &eacute;merger plusieurs projets sur la rive droite du Rh&ocirc;ne. La R&eacute;gion Auvergne-Rh&ocirc;ne-Alpes (AURA) et SNCF R&eacute;seau ont lanc&eacute; des &eacute;tudes sur la r&eacute;ouverture aux voyageurs de la ligne entre le Teil (Ard&egrave;che) et Romans-sur-Is&egrave;re (Dr&ocirc;me) via Valence TGV et Valence-Ville. Soit, &agrave; horizon 2028, 7 aller-retour quotidiens avec la desserte des gares de Romans, Valence TGV, Valence Ville, Livron, Le Pouzin, Cruas et le Teil. La R&eacute;gion Occitanie et la R&eacute;gion AURA ont convenu de travailler conjointement pour, &agrave; terme, faciliter la connexion des territoires et les d&eacute;placements des habitants au quotidien.</p></li></ul></div></div> <p></p>

            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2022-08-29/dans-le-gard-rhodanien-reouverture-d-une-ligne-ferroviaire-fermee-aux-voyageurs-depuis-50-ans-928773.html"
        },
        "headline": "Dans le Gard rhodanien, réouverture d’une ligne ferroviaire fermée aux voyageurs depuis 50 ans",
        "image": "https://static.latribune.fr/full_width/2001319/le-29-aout-2022-les-circulations-de-voyageurs-reprennent-sur-la-ligne-sncf-de-la-rive-droite-du-rhone-reliant-pont-saint-esprit-avignon-et-nimes-avec-une-desserte-a-bagnols-sur-ceze.jpg",
        "datePublished": "2022-08-29CEST16:30:00+02:00",
        "dateModified": "2022-08-29CEST16:59:54+02:00",
            "author": {
            "@type": "Person",
            "name": "Cécile Chaigneau"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220811104423"
            }
        },
        "description": "C’est la première réouverture de ligne ferroviaire en France depuis 2016. Fermée aux voyageurs (au profit du seul fret) depuis 50 ans, la Région Occitanie rouvre la ligne SNCF de la rive droite du Rhône, entre le Gard rhodanien et le Vaucluse. Elle relie Pont-Saint-Esprit, Avignon et Nîmes. 200 000 voyageurs par an sont attendus. Une grande fête populaire était organisée le 28 août pour inaugurer la réhabilitation de cette ligne.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                    <img src="https://static.latribune.fr/article_author/1554087/cecile-chaigneau-n-b.jpg" data-id="1554087" class="author-pic" alt="Cécile Chaigneau"/>
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a itemprop="url" href="/journalistes/cecile-chaigneau-135" class="link">
                        <span>Cécile Chaigneau</span>
                    </a>
                
            </div>
                        <time datetime="2022-08-29CEST16:30:00+0200" itemprop="datePublished">
                29 Août 2022, 16:30
            </time>
                    </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-08-29CEST16:59:54+0200"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2022-08-29/dans-le-gard-rhodanien-reouverture-d-une-ligne-ferroviaire-fermee-aux-voyageurs-depuis-50-ans-928773.html"
           data-title="Dans le Gard rhodanien, réouverture d’une ligne ferroviaire fermée aux voyageurs depuis 50 ans"
           data-lead="C’est la première réouverture de ligne ferroviaire en France depuis 2016. Fermée aux voyageurs (au profit du seul fret) depuis 50 ans, la Région Occitanie rouvre la ligne SNCF de la rive droite du Rhône, entre le Gard rhodanien et le Vaucluse. Elle relie Pont-Saint-Esprit, Avignon et Nîmes. 200 000 voyageurs par an sont attendus. Une grande fête populaire était organisée le 28 août pour inaugurer la réhabilitation de cette ligne."
           data-twittervia="LaTribuneMtp"
           data-nomsource="La Tribune Montpellier"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#2350424a504a505046590e564d0e4e424a4f63465b424e534f460d404c4e1c505641494640571e67424d50034f46036442514703514b4c47424d4a464d0f0351e08a4c56554651575651460347c1a3ba564d46034f4a444d4603454651514c554a424a5146034546514ee08a460342565b03554c5a42444656515003474653564a5003161303424d5005414c475a1e6251574a404f4603534251574244e08a0319030613624b57575350190c0c4c41494640574a450e4f424d445646474c400e514c5650504a4f4f4c4d0d4f4257514a41564d460d45510c46404c4d4c4e4a460c4a4d455142505751564057565146500c111311110e131b0e111a0c47424d500e4f460e444251470e514b4c47424d4a464d0e51464c56554651575651460e470e564d460e4f4a444d460e454651514c554a424a51460e4546514e46460e42565b0e554c5a4244465651500e474653564a500e16130e424d500e1a111b1414100d4b574e4f">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#e596848c968c9696809fc8908bc888848c89a5809d8488958980cb868a88da9690878f808691d8a1848b96c58980c5a2849781c5978d8a81848b8c808bc9c597264c8a9093809791909780c58107657c908b80c5898c828b80c5838097978a938c848c9780c583809788264c80c584909dc5938a9c848280909796c5818095908c96c5d0d5c5848b96c3878a819cd8a497918c868980c5958497918482264cc5dfc5c0d5a48d91919596dfcaca8a878f8086918c83c889848b829080818a86c8978a9096968c89898a8bcb898491978c87908b80cb8397ca80868a8b8a888c80ca8c8b83978496919790869190978096cad7d5d7d7c8d5ddc8d7dcca81848b96c88980c882849781c8978d8a81848b8c808bc897808a9093809791909780c881c8908b80c8898c828b80c8838097978a938c848c9780c8838097888080c884909dc8938a9c848280909796c8818095908c96c8d0d5c8848b96c8dcd7ddd2d2d6cb8d918889">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>

</div>

<div class="body-article wide" id="poool-widget"></div>

<section class="newsletter-widget">
    <h2>
                    Newsletter - Occitanie - Montpellier
                <i class="email-icon"></i>
    </h2>

        
        
        
        
        
        
        
        
        
        
                <p>Du lundi au vendredi, à 19h, recevez l’essentiel de l’actualité de <br/>
            Montpellier et sa région</p>
    

        <button id="newsletter-subscription-connected" class="newsletter-subscription" style="display: none;"
                data-action="/widget/newsletter/subscription"
                data-newsletterId="132">S'inscrire à la newsletter
        </button>
        <button id="newsletter-subscription-not-connected" data-toggle="modal" data-target="#newsletter-register-modal">S'inscrire à la newsletter</button>
</section>

<div class="modal fade" id="newsletter-register-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Occitanie - Montpellier
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                                <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
                  </div>

        <hr/>

        <h2 class="modal-form-title">Créer un compte</h2>
        <form action="/esi/widget/newsletter/registration" method="post"
              id="newsletter-register-form" class="modal-form">
          <div class="form-group">
            <input type="text" id="front_contact_objectiflanguedocroussillon_email" name="front_contact_objectiflanguedocroussillon[email]" required="required" class="form-control" placeholder="jane.doe@gmail.com" />
            <div id="email" class="invalid-feedback"></div>
          </div>
            <div class="control-group hidden">
                    <label for="front_contact_objectiflanguedocroussillon_account_login" class="required control-label">
            Identifiant
            </label>
                <div class="controls">
                    <input type="text" id="front_contact_objectiflanguedocroussillon_account_login" name="front_contact_objectiflanguedocroussillon[account][login]" disabled="disabled" required="required" placeholder="Votre email sera utilisé comme identifiant" class="input-xlarge" />
                </div>
            </div>
          <div class="form-group">
                    <input type="password" id="front_contact_objectiflanguedocroussillon_account_newPassword" name="front_contact_objectiflanguedocroussillon[account][newPassword]" required="required" class="form-control input-full" placeholder="Mot de passe" required="required" autocomplete="off" />

          </div>

          <div class="form-group">
                    <input type="password" id="front_contact_objectiflanguedocroussillon_account_passwordConfirm" name="front_contact_objectiflanguedocroussillon[account][passwordConfirm]" required="required" class="form-control input-full" placeholder="Confirmer le mot de passe" required="required" autocomplete="off" />

            <div id="passwordConfirm" class="invalid-feedback"></div>
          </div>

          <div style="display:none;">
            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="132">
            </div>
              <div class="control-group"><label for="front_contact_objectiflanguedocroussillon_lastName" class="control-label">
            Nom
            </label><div class="controls"><input type="text" id="front_contact_objectiflanguedocroussillon_lastName" name="front_contact_objectiflanguedocroussillon[lastName]" /></div></div><div class="control-group"><label for="front_contact_objectiflanguedocroussillon_firstName" class="control-label">
            Prénom
            </label><div class="controls"><input type="text" id="front_contact_objectiflanguedocroussillon_firstName" name="front_contact_objectiflanguedocroussillon[firstName]" /></div></div><div class="control-group"><label for="front_contact_objectiflanguedocroussillon_job" class="control-label">
            Profession
            </label><div class="controls"><select id="front_contact_objectiflanguedocroussillon_job" name="front_contact_objectiflanguedocroussillon[job]" class=" select-full"><option value="">Choisissez une Profession</option><option value="Agent de maîtrise">Agent de maîtrise</option><option value="Agriculteur">Agriculteur</option><option value="Autre inactif">Autre inactif</option><option value="Cadre intermédiaire">Cadre intermédiaire</option><option value="Cadre supérieur">Cadre supérieur</option><option value="Commerçant/Artisan">Commerçant/Artisan</option><option value="Employé/Ouvrier">Employé/Ouvrier</option><option value="Etudiant">Etudiant</option><option value="PDG/DG/Gérant">PDG/DG/Gérant</option><option value="Profession libérale">Profession libérale</option><option value="Retraité">Retraité</option></select></div></div><div class="control-group"><label for="front_contact_objectiflanguedocroussillon_profession" class="control-label">
            Fonction
            </label><div class="controls"><input type="text" id="front_contact_objectiflanguedocroussillon_profession" name="front_contact_objectiflanguedocroussillon[profession]" /></div></div><div class="control-group"><label for="front_contact_objectiflanguedocroussillon_zipCode" class="control-label">
            Code Postal
            </label><div class="controls"><input type="text" id="front_contact_objectiflanguedocroussillon_zipCode" name="front_contact_objectiflanguedocroussillon[zipCode]" /></div></div><div class="control-group"><label for="front_contact_objectiflanguedocroussillon_country" class="control-label">
            Pays
            </label><div class="controls"><select id="front_contact_objectiflanguedocroussillon_country" name="front_contact_objectiflanguedocroussillon[country]" class=" select-full"><option value="">Choisissez un Pays</option><option value="France">France</option><option value="Belgique">Belgique</option><option value="Suisse">Suisse</option><option value="Luxembourg">Luxembourg</option><option value="Afghanistan">Afghanistan</option><option value="Afrique Du Sud">Afrique Du Sud</option><option value="Albanie">Albanie</option><option value="Algérie">Algérie</option><option value="Allemagne">Allemagne</option><option value="Andorre">Andorre</option><option value="Angola">Angola</option><option value="Antigua-et-Barbuda">Antigua-et-Barbuda</option><option value="Arabie Saoudite">Arabie Saoudite</option><option value="Argentine">Argentine</option><option value="Arménie">Arménie</option><option value="Australie">Australie</option><option value="Autriche">Autriche</option><option value="Azerbaïdjan">Azerbaïdjan</option><option value="Bahamas">Bahamas</option><option value="Bahreïn">Bahreïn</option><option value="Bangladesh">Bangladesh</option><option value="Barbade">Barbade</option><option value="Belize">Belize</option><option value="Bénin">Bénin</option><option value="Bhoutan">Bhoutan</option><option value="Biélorussie">Biélorussie</option><option value="Birmanie">Birmanie</option><option value="Bolivie">Bolivie</option><option value="Bosnie-Herzégovine">Bosnie-Herzégovine</option><option value="Botswana">Botswana</option><option value="Brésil">Brésil</option><option value="Brunéi">Brunéi</option><option value="Bulgarie">Bulgarie</option><option value="Burkina">Burkina</option><option value="Burundi">Burundi</option><option value="Cambodge">Cambodge</option><option value="Cameroun">Cameroun</option><option value="Canada">Canada</option><option value="Cap-Vert">Cap-Vert</option><option value="Chili">Chili</option><option value="Chine">Chine</option><option value="Colombie">Colombie</option><option value="Comores">Comores</option><option value="Congo">Congo</option><option value="Corée Du Nord">Corée Du Nord</option><option value="Corée Du Sud">Corée Du Sud</option><option value="Costa Rica">Costa Rica</option><option value="Côte d&#039;Ivoire">Côte d&#039;Ivoire</option><option value="Croatie">Croatie</option><option value="Cuba">Cuba</option><option value="Danemark">Danemark</option><option value="Djibouti">Djibouti</option><option value="Dominique">Dominique</option><option value="Égypte">Égypte</option><option value="Émirats Arabe Unis">Émirats Arabe Unis</option><option value="Équateur">Équateur</option><option value="Érythrée">Érythrée</option><option value="Espagne">Espagne</option><option value="Estonie">Estonie</option><option value="États Unis">États Unis</option><option value="Éthiopie">Éthiopie</option><option value="Fidji">Fidji</option><option value="Finlande">Finlande</option><option value="Gabon">Gabon</option><option value="Gambie">Gambie</option><option value="Géorgie">Géorgie</option><option value="Ghana">Ghana</option><option value="Grèce">Grèce</option><option value="Grenade">Grenade</option><option value="Guatemala">Guatemala</option><option value="Guinée">Guinée</option><option value="Guinée-Bisseau">Guinée-Bisseau</option><option value="Guinée Équatoriale">Guinée Équatoriale</option><option value="Guyana">Guyana</option><option value="Haïti">Haïti</option><option value="Honduras">Honduras</option><option value="Hongrie">Hongrie</option><option value="Inde">Inde</option><option value="Indonésie">Indonésie</option><option value="Iran">Iran</option><option value="Iraq">Iraq</option><option value="Irlande">Irlande</option><option value="Islande">Islande</option><option value="Israël">Israël</option><option value="Italie">Italie</option><option value="Jamaïque">Jamaïque</option><option value="Japon">Japon</option><option value="Jordanie">Jordanie</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kirghistan">Kirghistan</option><option value="Kiribati">Kiribati</option><option value="Koweït">Koweït</option><option value="Laos">Laos</option><option value="Lesotho">Lesotho</option><option value="Lettonie">Lettonie</option><option value="Liban">Liban</option><option value="Liberia">Liberia</option><option value="Libye">Libye</option><option value="Liechtenstein">Liechtenstein</option><option value="Lituanie">Lituanie</option><option value="Macédoine">Macédoine</option><option value="Madagascar">Madagascar</option><option value="Malaisie">Malaisie</option><option value="Malawi">Malawi</option><option value="Maldives">Maldives</option><option value="Mali">Mali</option><option value="Malte">Malte</option><option value="Maroc">Maroc</option><option value="Marshall">Marshall</option><option value="Maurice">Maurice</option><option value="Mauritanie">Mauritanie</option><option value="Mexique">Mexique</option><option value="Micronésie">Micronésie</option><option value="Moldavie">Moldavie</option><option value="Monaco">Monaco</option><option value="Mongolie">Mongolie</option><option value="Mozambique">Mozambique</option><option value="Namibie">Namibie</option><option value="Nauru">Nauru</option><option value="Népal">Népal</option><option value="Nicaragua">Nicaragua</option><option value="Niger">Niger</option><option value="Nigeria">Nigeria</option><option value="Norvège">Norvège</option><option value="Nouvelle-Zélande">Nouvelle-Zélande</option><option value="Oman">Oman</option><option value="Ouganda">Ouganda</option><option value="Ouzbékistan">Ouzbékistan</option><option value="Pakistan">Pakistan</option><option value="Palaos">Palaos</option><option value="Panama">Panama</option><option value="Papouasie-Nouvelle-Guinée">Papouasie-Nouvelle-Guinée</option><option value="Paraguay">Paraguay</option><option value="Pays-Bas">Pays-Bas</option><option value="Pérou">Pérou</option><option value="Philippines">Philippines</option><option value="Pologne">Pologne</option><option value="Portugal">Portugal</option><option value="Qatar">Qatar</option><option value="République Centre-Africaine">République Centre-Africaine</option><option value="République Démocratique Du Congo">République Démocratique Du Congo</option><option value="République Dominicaine">République Dominicaine</option><option value="République Tchèque">République Tchèque</option><option value="Roumanie">Roumanie</option><option value="Royaume-Uni">Royaume-Uni</option><option value="Russie">Russie</option><option value="Rwanda">Rwanda</option><option value="Saint-Cristophe-et-Niévès">Saint-Cristophe-et-Niévès</option><option value="Sainte-Lucie">Sainte-Lucie</option><option value="Saint-Marin">Saint-Marin</option><option value="Saint-Vincent-et-les-Grenadines">Saint-Vincent-et-les-Grenadines</option><option value="Salomon">Salomon</option><option value="Salvador">Salvador</option><option value="Samoa">Samoa</option><option value="Sao Tomé-et-Principe">Sao Tomé-et-Principe</option><option value="Séngal">Séngal</option><option value="Serbie-et-Monténégro">Serbie-et-Monténégro</option><option value="Seychelles">Seychelles</option><option value="Sierra">Sierra</option><option value="Singapour">Singapour</option><option value="Slovaquie">Slovaquie</option><option value="Slovénie">Slovénie</option><option value="Somalie">Somalie</option><option value="Soudan">Soudan</option><option value="Sri Lanka">Sri Lanka</option><option value="Suède">Suède</option><option value="Suriname">Suriname</option><option value="Swaziland">Swaziland</option><option value="Syrie">Syrie</option><option value="Tadjikistan">Tadjikistan</option><option value="Taïwan">Taïwan</option><option value="Tanzanie">Tanzanie</option><option value="Tchad">Tchad</option><option value="Thaïlande">Thaïlande</option><option value="Timor oriental">Timor oriental</option><option value="Togo">Togo</option><option value="Tonga">Tonga</option><option value="Trinité-et-Tobago">Trinité-et-Tobago</option><option value="Tunisie">Tunisie</option><option value="Turkménistan">Turkménistan</option><option value="Turquie">Turquie</option><option value="Tuvalu">Tuvalu</option><option value="Ukraine">Ukraine</option><option value="Uruguay">Uruguay</option><option value="Vanuatu">Vanuatu</option><option value="Vatican">Vatican</option><option value="Venezuela">Venezuela</option><option value="Viêt Nam">Viêt Nam</option><option value="Yemen">Yemen</option><option value="Zambie">Zambie</option><option value="Zimbabwe">Zimbabwe</option></select></div></div><div class="control-group"><label class="control-label">
            Civilité
            </label><div class="controls"><label class="radio inline "><input type="radio" id="front_contact_objectiflanguedocroussillon_title_placeholder" name="front_contact_objectiflanguedocroussillon[title]" value="" checked="checked" />
                    None
                </label><label class="radio inline "><input type="radio" id="front_contact_objectiflanguedocroussillon_title_0" name="front_contact_objectiflanguedocroussillon[title]" value="Madame" />
                    Mme
                </label><label class="radio inline "><input type="radio" id="front_contact_objectiflanguedocroussillon_title_1" name="front_contact_objectiflanguedocroussillon[title]" value="Monsieur" />
                    M.
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_objectiflanguedocroussillon_languedoc_event" name="front_contact_objectiflanguedocroussillon[languedoc_event]" value="1" />
        Je souhaite recevoir les informations de la Tribune Occitanie - Montpellier
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_objectiflanguedocroussillon_languedoc_partenaires" name="front_contact_objectiflanguedocroussillon[languedoc_partenaires]" value="1" />
        J&#039;accepte de recevoir les offres des partenaires de la Tribune Occitanie - Montpellier
                </label></div></div><input type="hidden" id="front_contact_objectiflanguedocroussillon__token" name="front_contact_objectiflanguedocroussillon[_token]" value="sU7Bvwn_9dGWiqmAP8Ng_O_ka-86j1fM8uJVKepOi-E" />
          </div>

          <input id="validate-register-modal" type="submit" value="Je m’inscris"/>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
          <i class="user-icon"></i> J’ai déjà un compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-register-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Dernière étape : confirmez votre inscription dans l’email que vous venez de recevoir.</p>
          <p>Pensez à vérifier vos courriers indésirables.</p>
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
              La rédaction de La Tribune.</p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-subscription-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-subscription-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Inscription à la newsletter Evènements</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
            <span><i class="calendar-icon"></i> Chaque jeudi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail a 9h</span>
        </div>

        <hr/>

        <div class="modal-text">
          <span>Voulez-vous souscrire à la newsletter ?</span>

          <button class="newsletter-subscription"
                  action="/widget/newsletter/subscription"
                  newsletterId="132">Oui</button>
          <button data-dismiss="modal" class="nl-dismiss-all">Non</button>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-login-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-login-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Occitanie - Montpellier
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

          <div class="modal-text">
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                                      <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
              <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
                      </div>

        <hr/>

        <h2 class="modal-form-title">Connexion à mon compte</h2>
        <form action="/abonne/login_check" method="post"
              id="newsletter-login-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="_username" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <div class="form-group">
            <input type="password" name="_password" class="form-control" placeholder="Mot de passe" required>
            <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-forgot-password-modal">
              Mot de passe oublié ?
            </a>

            <div id="bad-credentials" class="invalid-feedback" style="display: none;">Identifiant ou mot de passe incorrect.</div>
          </div>

          <div style="display:none;">
            <div class="form-check">
              <input type="checkbox" class="form-check-input" name="_remember_me" id="rememberMe">
              <label class="form-check-label" for="rememberMe">Rester connecté</label>
            </div>

            <div class="form-group">
              <input type="hidden" name="_target_path" class="form-control" value="/economie/infrastructures/2022-08-29/dans-le-gard-rhodanien-reouverture-d-une-ligne-ferroviaire-fermee-aux-voyageurs-depuis-50-ans-928773.html">
            </div>

            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="132">
            </div>
          </div>

          <button type="submit">Je me connecte</button>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
          <i class="user-icon"></i> J’ai n'ai pas encore de compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-confirmation-modal-ok" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Vous êtes déjà inscrit !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>Découvrez l'ensemble des newsletters de La Tribune <br/>
            La rédaction de La Tribune</p>
        </div>

        <a class="confirmation-modal-button-link" href="/mon-compte/newsletter"
          role="button">Je découvre</a>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-forgot-password-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-forgot-modal-label newsletter-modal-dialog" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Réinitialisez votre mot de passe</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="reset-password-modal-text">
          <span>Merci de saisir l'adresse mail fournie lors de la création de votre compte,
              un email vous sera envoyé avec vos informations de connexion.</span>
        </div>

        <form action="/widget/newsletter/forgot-password" method="post"
              id="newsletter-forgot-password-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="email" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <button type="submit">Valider</button>
        </form>

        <div class="modal-links">
          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
            <i class="user-icon"></i> Je n'ai pas encore de compte
          </a>

          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
            Revenir à la page précédente
          </a>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-forgot-password-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Email envoyé !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Un e-mail contenant vos informations de connexion a été envoyé.</p>
          <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
<section class="newsletter-widget-mobile" id="newsletter-widget-mobile-swipe"
         data-newsletter="132" data-isLogged="false" style="display: none;">
    <button type="button" id="newsletter-widget-mobile-close-button" class="close" data-dismiss="modal" aria-label="Close">
      <span aria-hidden="true"><i class="nav-close-icon"></i></span>
    </button>

    <hr>

    <div class="mobile-text">
      <p>S’inscrire à la newsletter
                  Occitanie - Montpellier
              </p>
    </div>
</section>

                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/politique/politiques-publiques/2022-03-18/au-mipim-montpellier-lunel-et-frontignan-defendent-le-concept-de-la-ville-du-h-en-train-906487.html">
                        <img src="https://static.latribune.fr/resource_page_big/1890296/le-pole-d-echange-multimodal-de-lunel-inaugure-en-septembre-2020-voit-passer-plus-d-un-million-de-voyageurs-par-an.jpg" data-id="1890296" alt="Le pôle d'échange multimodal de Lunel, inauguré en septembre 2020, voit passer plus d'un million de voyageurs par an."/>
                        <h4 class="article-title">Au MIPIM, Montpellier, Lunel et Frontignan défendent le concept de la ville du ¼ h… en train</h4>
                    </a>
                                    <a                        href="/economie/infrastructures/2021-09-02/lgv-montpellier-perpignan-le-tour-de-table-financier-est-boucle-891614.html">
                        <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/resource_page_big/401597/tgv.jpg" data-id="401597" alt="tgv"/></div>
                        <h4 class="article-title">LGV Montpellier-Perpignan&nbsp;: le tour de table financier est bouclé</h4>
                    </a>
                                    <a                        href="https://toulouse.latribune.fr/innovation/recherche-et-developpement/2021-10-25/le-train-a-hydrogene-en-occitanie-se-devoile-malgre-un-calendrier-encore-incertain-895060.html">
                        <img src="https://static.latribune.fr/resource_page_big/1792884/train-a-hydrogene.jpg" data-id="1792884" alt="Train à hydrogène"/>
                        <h4 class="article-title">Le train à hydrogène en Occitanie se dévoile, malgré un calendrier encore incertain</h4>
                    </a>
                                    <a                        href="https://toulouse.latribune.fr/economie/developpement-economique/2021-02-08/gratuite-des-trains-en-occitanie-pour-les-jeunes-pourquoi-et-comment-877182.html">
                        <img src="https://static.latribune.fr/resource_page_big/1434846/ter-masques.jpg" data-id="1434846" alt="TER masques"/>
                        <h4 class="article-title">Gratuité des trains en Occitanie pour les jeunes&nbsp;: pourquoi et comment&nbsp;?</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2022-08-29/dans-le-gard-rhodanien-reouverture-d-une-ligne-ferroviaire-fermee-aux-voyageurs-depuis-50-ans-928773.html" data-widget-id="GS_1"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2022-08-24/le-prefet-dit-non-a-la-mention-sud-de-france-sur-les-etiquettes-de-vin-928470.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220811104423" alt="revue T" style="margin-right:8px; "/>                                        Le préfet dit non à la mention &quot;Sud de France&quot; sur les étiquettes de vin
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2022-08-25/vendanges-2022-tres-precoces-toujours-pas-la-recolte-du-siecle-928522.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220811104423" alt="revue T" style="margin-right:8px; "/>                                        Vendanges 2022 (très précoces) : toujours pas la récolte du siècle
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/2022-08-25/un-nouveau-destin-pour-l-entreprise-de-tissage-catalane-les-toiles-du-soleil-928537.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220811104423" alt="revue T" style="margin-right:8px; "/>                                        Un nouveau destin pour l’entreprise de tissage catalane Les Toiles du Soleil
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier/2022-08-26/sept-chiffres-record-sur-l-immobilier-d-entreprise-a-montpellier-au-1er-semestre-2022-928598.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220811104423" alt="revue T" style="margin-right:8px; "/>                                        Sept chiffres (record) sur l’immobilier d’entreprise à Montpellier au 1er semestre 2022
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2022-08-24/best-of-de-l-ete-2-2-grands-buffets-universite-de-montpellier-tourisme-eolien-flottant-928483.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Best of de l’été (2/2) : Grands Buffets, université de Montpellier, tourisme, éolien flottant…
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2019-05-28/fabrice-lorente-upvd-je-laisse-un-etablissement-sain-et-solide-818694.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Fabrice Lorente (UPVD) : &quot;Je laisse un établissement sain et solide&quot;  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-01-20/mobilites-la-zfe-se-precise-ce-qui-va-changer-a-montpellier-902392.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                                                                ZFE : les véhicules diesel interdits à partir de 2028 dans la métropole de Montpellier  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2022-01-21/crise-sanitaire-le-cri-d-alarme-de-roland-sicard-medecin-president-de-l-institut-de-cancerologie-d-avignon-902480.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220811104423" alt="revue T" style="margin-right:8px; "/>                                        Crise sanitaire : le cri d’alarme de Roland Sicard, médecin-président de l’Institut du cancer d’Avignon  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="928773">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="928773" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20220811104423" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content" style="height: inherit">
                <div style="min-height: 67%;">
                                    
                
                
                
                                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div class="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    window.addEventListener('load', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    if ($('.abo-link-account').length ) {
                        $('.abo-link-account').show();
                    } else {
                        console.table(('can\'t load abo-link-account, the block isn\'t ready'));
                    }
                }
            });
        }
    }, false);

</script>


                
                                            
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Découvrez le nouveau quotidien numérique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/gNlup_faS6E?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                
                                                                                                    <div class="sticky-sidebar-block" style="">
                                            <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>

                                    
                
                
                
                                    <div class="bloc bloc-event">
        <section>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            DEPECHE REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            17:28                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2PZ19Q/la-russie-prevoit-une-contraction-de-son-pib-inferieure-a-3-en-2022.html">
                                                                    La Russie prévoit une contraction de son PIB inférieure...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:52                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2PZ173/les-catastrophes-naturelles-pourraient-couter-5-600-milliards-a-l-economie-mondiale-d-ici-2050.html">
                                                                    Les catastrophes naturelles pourraient coûter 5.600 milliards...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:30                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2PZ15E/apres-la-pandemie-les-touristes-sont-revenus-en-masse-cet-ete-en-france.html">
                                                                    Après la pandémie, les touristes sont revenus en masse cet...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:27                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2PZ15C/borne-appelle-les-entreprises-a-la-sobriete-energetique-face-aux-risques-de-penurie.html">
                                                                    Borne appelle les entreprises à la sobriété énergétique...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:16                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2PZ14S/wall-street-ouvre-en-baisse-les-taux-inquietent-toujours.html">
                                                                    Wall Street ouvre en baisse, les taux inquiètent toujours
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:54                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2PZ0XD/union-europeenne-reunion-des-ministres-de-l-energie-le-9-septembre.html">
                                                                    Union européenne: réunion des ministres de l&#039;Energie le...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:52                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2PZ0WC/l-union-europeenne-discute-d-une-restriction-des-visas-pour-les-russes-d-une-mission-de-formation-militaire-en-ukraine.html">
                                                                    L&#039;Union européenne discute d&#039;une restriction des visas pour...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:39                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2PZ0VW/tesla-musk-vise-la-fin-de-l-annee-pour-des-voitures-electriques-100-autonomes.html">
                                                                    Tesla: Musk vise la fin de l&#039;année pour des voitures électriques...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:23                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2PZ0VD/l-armee-ukrainienne-dit-avoir-declenche-une-offensive-sur-le-front-sud.html">
                                                                    L&#039;armée ukrainienne dit avoir déclenché une offensive sur...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:19                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2PZ0UZ/gibraltar-obtient-officiellement-le-statut-de-ville-britannique-apres-180-ans.html">
                                                                    Gibraltar obtient officiellement le statut de ville britannique...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


                
                                                                                
                
                
                
                                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="131"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneMtp" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                            </ul>
        </div>

    </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            PROCHAINS EVENTS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                    <p>VENDREDI 26 SEPTEMBRE</p>
<p><strong>MONTPELLIER ZÉRO CARBONE</strong></p>
                                                </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


                
                                                                                
                
                
                
                                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            Décideurs
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:32
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2022-07-18/antonio-iandolo-prend-la-tete-du-groupe-eminence-926062.html">
                                    Antonio Iandolo prend la tête du groupe Eminence
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                18:03
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2022-06-27/cecile-coutens-est-la-nouvelle-p-dg-de-royal-canin-923492.html">
                                    Cécile Coutens est la nouvelle P-dg de Royal Canin
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:49
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2022-06-22/nomination-eric-vacaresse-est-le-nouveau-president-d-eurobiomed-922925.html">
                                    Nomination : Eric Vacaresse est le nouveau président d’Eurobiomed
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                18:43
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2022-05-25/thomas-voisin-prend-la-direction-generale-de-l-agritech-smag-919389.html">
                                    Thomas Voisin prend la direction générale de l’agritech SMAG
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:58
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2022-04-20/sante-didier-jaffre-prend-la-tete-de-l-ars-occitanie-914650.html">
                                    Santé : Didier Jaffre prend la tête de l’ARS Occitanie
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/decideurs.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            BOOK ÉCO 2022
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.payfacile.com/la-tribune-nouvelle/s/book-eco-la-tribune-occitanie-2022"               target="_blank">
                                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/1847086/book-eco.jpg" data-id="1847086" alt="Book Eco"/></div>
                                                                    <span class="event-desc">Commandez le Book Eco Occitanie 2022</span>
                            </a>
            </section>
</div>

                
                                                                
            

            
            
            
                                </div>
            </div>

    <div style="height: 33%;">
        <div class="sticky-sidebar-block">
            <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0" href="#div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

        </div>
    </div>


</div>

    </aside>

            <div class="tag tag-adverline ">
        </div>
<!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2022-08-29/dans-le-gard-rhodanien-reouverture-d-une-ligne-ferroviaire-fermee-aux-voyageurs-depuis-50-ans-928773.html" data-widget-id="GS_2"></div>
    <script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>


    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneMtp" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/116998559320684447325/about" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-footer.png?version=20220811104423"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/nous-contacter">Nous contacter</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/mentions-legales">Mentions légales</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu">CGU</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu-pro">CGU Pro</a></li>
                                                    <li><a href="">Groupe JCG Medias</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2014 – Objectif Languedoc-Roussillon | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mes%20Newsletters');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/mon-compte/inscription">
                                            Mes Newsletters
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Supplement');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/supplement.html">
                                            Supplement
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux –  Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneMtp" target="_blank">Twitter</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank">LinkedIn</a>
                    </li>
                
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-entreprises">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Entreprises
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-economie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Economie
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Innovation
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-politique">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Politique
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-decideurs">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Décideurs
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-opinions">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Opinions
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-lifestyle">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Lifestyle
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-carrieres">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Carrières
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Événements
                                </a>
                                                                    </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Mes%20Newsletters');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/mon-compte/inscription">
                            Mes Newsletters
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Supplement');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/supplement.html">
                            Supplement
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                           href="https://region-aura.latribune.fr/">
                            Lyon - Auvergne-Rhône-Alpes
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Toulouse%20-%20Occitanie');"
                           href="https://toulouse.latribune.fr/">
                            Toulouse - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '7',
            customObject: {
                device: wojd
            },    name: 'objectif-languedoc-roussillon::economie::infrastructures::dans-le-gard-rhodanien-reouverture-d-une-ligne-ferroviaire-fermee-aux-voyageurs-depuis-50-ans'
});

        
                                x6 = "2";
            
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=7&p=objectif-languedoc-roussillon::economie::infrastructures::dans-le-gard-rhodanien-reouverture-d-une-ligne-ferroviaire-fermee-aux-voyageurs-depuis-50-ans&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20220811104423"></script>
    
        

            <div class="tag tag-adverline ">
        </div>
<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectif-languedoc-roussillon.latribune.fr|acquisition|home|131';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20220811104423" type="text/javascript"></s' + 'cript>');
    }
</script>

<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectif-languedoc-roussillon.latribune.fr|acquisition|home|131';
        LT.acquisitionDescription = "l essentiel de l information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20220811104423" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20220811104423"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20220811104423"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20220811104423"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/newsletter.js?version=20220811104423"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });
            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/928773";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                            $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });
        var length = $('#body-article > p').length;
        if (length > 3) {
            var paragraphe4 = $('#body-article > p').get(3);
            <!-- inread  KpMoneyTag -->
            $('<div id="MTG-articlepagevideo"></div>').insertBefore($(paragraphe4));
        }

        if (length > 10) {
            let paragraphe11 = $('#body-article > p').get(10);
            if (window.innerWidth >= 730 ) {
                <!-- inread smile -->
                $('<div id="infeedSW"></div>').insertBefore($(paragraphe11));
                $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(paragraphe11))
            } else {
                <!-- MPU MOBILE -->
                $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(paragraphe11))
            }
        }

        if (length > 17) {
            let paragraphe17 = $('#body-article > p').get(17);
            if (window.innerWidth >= 730 ) {
                <!-- inread teads-->
                $('<scr' + 'ipt type="text/javascript" class="teads" src="//a.teads.tv/page/130097/tag" async="true"></scr' + 'ipt>').insertBefore($(paragraphe17))
            } else {
                <!-- MPU 3  MOBILE -->
                $('<div id=\"div-gpt-ad-mpu-3\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-3\");});</sc'+'ript></div>').insertBefore($(paragraphe17))
            }
        }
});

                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
    
    <script type="text/javascript">
        let url = "/article/addview/928773";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20220811104423"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
