<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Orchestra-Prémaman muscle sa stratégie promotionnelle</title>
            <meta name="description" content="Au terme de son exercice 2018/2019, Orchestra-Prémaman a annoncé, le 29 mai,..."/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Orchestra-Prémaman muscle sa stratégie promotionnelle"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Au terme de son exercice 2018/2019, Orchestra-Prémaman a annoncé, le 29 mai, un chiffre d&#039;affaires de 570,8 M€, en repli de 6,8 %. Le groupe héraultais, spécialiste de la puériculture et du textile enfants, mise sur une stratégie &quot;agressive&quot; de promotions pour renouer avec la croissance."/>
    <meta property="og:url" content="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2019-05-29/orchestra-premaman-muscle-sa-strategie-promotionnelle-818826.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneMtp"/>
    <meta name="twitter:url" content="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2019-05-29/orchestra-premaman-muscle-sa-strategie-promotionnelle-818826.html"/>
    <meta name="twitter:title" content="Orchestra-Prémaman muscle sa stratégie promotionnelle"/>
    <meta name="twitter:description" content="Au terme de son exercice 2018/2019, Orchestra-Prémaman a annoncé, le 29 mai, un chiffre d&#039;affaires de 570,8 M€, en repli de 6,8 %. Le groupe héraultais, spécialiste de la puériculture et du textile enfants, mise sur une stratégie &quot;agressive&quot; de promotions pour renouer avec la croissance."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1006868/orchestra.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1006868/orchestra.jpg"/>
        <meta name="twitter:image:alt" content="Le groupe compte 545 magasins dans le monde au terme de l&#039;exercice 2018/2019"/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/116998559320684447325/about" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=922957622">    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <script>LT.sluggedTitle = 'orchestra-premaman-muscle-sa-strategie-promotionnelle';</script>

            <link rel="canonical" href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2019-05-29/orchestra-premaman-muscle-sa-strategie-promotionnelle-818826.html">
                <link rel="amphtml" href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2019-05-29/orchestra-premaman-muscle-sa-strategie-promotionnelle-818826.html?amp=1">
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.198.0" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=v1.198.0" rel="stylesheet">
                    <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-55692236-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.198.0"/>
            
</head>
<body class="objectif-languedoc-roussillon" itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-mobile-objectif-languedoc-roussillon.png?version=v1.198.0"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.choosit.objectiflr&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectif-languedoc-roussillon.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=v1.198.0"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.198.0" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tic.html">
                                                    TIC
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html">
                                                    Commerce &amp; services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                                                    Agroalimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tic/2019-05-31/la-region-occitanie-se-dote-d-un-portail-dedie-a-la-cybersecurite-818831.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/469267/cybersecurite.jpg" data-id="469267" alt="Cybersécurité"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tic/2019-05-31/la-region-occitanie-se-dote-d-un-portail-dedie-a-la-cybersecurite-818831.html">La Région Occitanie se dote d’un portail dédié à la cybersécurité</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2019-05-29/orchestra-premaman-muscle-sa-strategie-promotionnelle-818826.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1006868/orchestra.jpg" data-id="1006868" alt="Orchestra"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2019-05-29/orchestra-premaman-muscle-sa-strategie-promotionnelle-818826.html">Orchestra-Prémaman muscle sa stratégie promotionnelle</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2019-05-28/aeroport-de-paris-renault-comment-nino-robotics-change-de-modele-economique-818612.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1182047/le-nino-4-fauteuil-roulant-electrique-innovant-de-nino-robotics-34.jpg" data-id="1182047" alt="Le Nino 4, fauteuil roulant électrique innovant de Nino Robotics (34)"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2019-05-28/aeroport-de-paris-renault-comment-nino-robotics-change-de-modele-economique-818612.html">Aéroports de Paris, Renault : comment Nino Robotics change de modèle économique</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                                                    Infrastructures
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/collectivites.html">
                                                    Collectivités
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economei/recherche.html">
                                                    Recherche
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html">
                                                    Finances / Assurances
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement.html">
                                                    Environnement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/grand-sud.html">
                                                    Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/reseaux.html">
                                                    Réseaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire.html">
                                                    Economie sociale et solidaire
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2019-05-24/reden-solar-s-implante-a-nimes-pour-couvrir-3-regions-818252.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1179253/les-serres-photovoltaiques-de-reden-solar.jpg" data-id="1179253" alt="Les serres photovoltaïques de REDEN Solar"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2019-05-24/reden-solar-s-implante-a-nimes-pour-couvrir-3-regions-818252.html">REDEN Solar s&#039;implante à Nîmes pour couvrir 3 régions</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2019-05-17/nenuphar-accelere-la-culture-des-micro-algues-817620.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1174154/projet-de-ferme-industrielle-de-production-de-micro-algues-en-arabie-saoudite.jpg" data-id="1174154" alt="projet de ferme industrielle de production de micro-algues en Arabie Saoudite"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2019-05-17/nenuphar-accelere-la-culture-des-micro-algues-817620.html">Nenuphar accélère la culture des micro-algues</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2019-05-15/bpifrance-perpignan-la-deeptech-comme-axe-de-developpement-817296.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1172585/les-nouveaux-locaux-de-bpifrance-a-perpignan-14-mai-2019.jpg" data-id="1172585" alt="Les nouveaux locaux de Bpifrance à Perpignan (14 mai 2019)"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2019-05-15/bpifrance-perpignan-la-deeptech-comme-axe-de-developpement-817296.html">bpifrance Perpignan : la DeepTech comme axe de développement</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html">
                                                    Innovation de services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale.html">
                                                    Innovation médicale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-sociale.html">
                                                    Innovation sociale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/acteurs.html">
                                                    Acteurs
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2019-05-29/immobilier-bazimo-veut-evangeliser-les-asset-et-property-managers-818804.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1183019/la-proptech-montpellieraine-bazimo-veut-evangeliser-les-asset-et-property-managers.jpg" data-id="1183019" alt="La proptech montpelliéraine Bazimo veut évangéliser les asset et property managers"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2019-05-29/immobilier-bazimo-veut-evangeliser-les-asset-et-property-managers-818804.html">Immobilier : Bazimo veut évangéliser les asset et property managers</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2019-05-29/comment-aive-veut-revolutionner-l-industrie-video-grace-a-l-ia-818769.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1182867/les-deux-fondateurs-de-aive-rudy-lellouche-et-olivier-reynaud.jpg" data-id="1182867" alt="Les deux fondateurs de AIVE, Rudy Lellouche et Olivier reynaud"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2019-05-29/comment-aive-veut-revolutionner-l-industrie-video-grace-a-l-ia-818769.html">Comment Aive veut révolutionner l’industrie vidéo grâce à l’IA</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2019-05-28/la-start-up-perpignanaise-ntwu-s-implante-a-barcelone-818662.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1182183/la-start-up-perpignanaise-ntwu-evenementiel-va-ouvrir-une-antenne-a-barcelone.jpg" data-id="1182183" alt="La start-up perpignanaise NTWU Événementiel va ouvrir une antenne à Barcelone"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2019-05-28/la-start-up-perpignanaise-ntwu-s-implante-a-barcelone-818662.html">La start-up perpignanaise NTWU s&#039;implante à Barcelone</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/elections/politique.html">
                                                    Elections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus.html">
                                                    Elus
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/lois.html">
                                                    Lois
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html">
                                                    Politiques publiques
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2019-04-26/la-ministre-jacqueline-gourault-rappelle-que-les-territoires-c-est-l-equilibre-social-d-un-pays-815513.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1158908/jacqueline-gourault-lors-du-dialogue-5-5-a-montpellier-le-26-avril-2019.jpg" data-id="1158908" alt="Jacqueline Gourault lors du Dialogue 5+5 à Montpellier, le 26 avril 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2019-04-26/la-ministre-jacqueline-gourault-rappelle-que-les-territoires-c-est-l-equilibre-social-d-un-pays-815513.html">La ministre Jacqueline Gourault rappelle que « les territoires, c’est l’équilibre social d’un pays »</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2019-04-11/carole-delga-et-xavier-bertrand-offensifs-pour-la-redynamisation-des-coeurs-de-ville-814009.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1147934/xavier-bertrand-patrick-vignal-et-carole-delga-le-10-avril-2019-a-l-assemblee-nationale.jpg" data-id="1147934" alt="Xavier Bertrand, Patrick Vignal et Carole Delga, le 10 avril 2019 à l'Assemblée nationale"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2019-04-11/carole-delga-et-xavier-bertrand-offensifs-pour-la-redynamisation-des-coeurs-de-ville-814009.html">Carole Delga et Xavier Bertrand offensifs pour la redynamisation des cœurs de ville</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2019-03-25/francois-de-rugy-nous-devons-regarder-le-risque-climatique-en-face-811921.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1135027/francois-de-rugy-ministre-de-la-transition-ecologique-et-solidaire-a-montpellier-le-25-mars-2019.jpg" data-id="1135027" alt="François de Rugy, ministre de la Transition écologique et solidaire, à Montpellier le 25 mars 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2019-03-25/francois-de-rugy-nous-devons-regarder-le-risque-climatique-en-face-811921.html">François de Rugy : &quot;Nous devons regarder le risque climatique en face&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/edito.html">
                                                    Edito
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens.html">
                                                    Grands entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/expertises.html">
                                                    Expertises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/objectif-tv.html">
                                                    Objectif TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2018-12-17/reforme-de-l-apprentissage-et-business-schools-un-coup-d-arret-pour-les-classes-moyennes-801372.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1062189/matthias-bauland-directeur-general-adjoint-au-developpement-de-montpellier-business-school.jpg" data-id="1062189" alt="Matthias Bauland, directeur général adjoint au développement de Montpellier Business School"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2018-12-17/reforme-de-l-apprentissage-et-business-schools-un-coup-d-arret-pour-les-classes-moyennes-801372.html">Réforme de l&#039;apprentissage et business schools : &quot;un coup d&#039;arrêt pour les classes moyennes&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            6
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens/2018-11-22/edgar-morin-l-important-est-de-maintenir-des-oasis-de-resistance-798498.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1043479/edgar-morin.jpg" data-id="1043479" alt="Edgar Morin"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens/2018-11-22/edgar-morin-l-important-est-de-maintenir-des-oasis-de-resistance-798498.html">Edgar Morin : &quot;L’important est de maintenir des oasis de résistance&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2018-10-24/du-nouveau-en-matiere-de-formation-professionnelle-795198.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/609238/capstan.jpg" data-id="609238" alt="capstan"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2018-10-24/du-nouveau-en-matiere-de-formation-professionnelle-795198.html">&quot;Du nouveau en matière de formation professionnelle&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties.html">
                                                    Sorties
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration.html">
                                                    Hôtellerie &amp; restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie.html">
                                                    Vins et gastronomie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/automobile.html">
                                                    Automobile
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/high-tech.html">
                                                    High-Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration/2019-05-16/verchant-les-pieds-dans-le-sable-817394.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1173217/la-plage-by-verchant-poursuit-l-evolution-de-son-concept-festif-en-se-dotant-d-une-plage-de-sable-fin.jpg" data-id="1173217" alt="La Plage by Verchant poursuit l'évolution de son concept festif en se dotant d'une plage de sable fin"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration/2019-05-16/verchant-les-pieds-dans-le-sable-817394.html">Verchant, les pieds dans le sable</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration/2019-05-07/arbre-blanc-le-rooftop-ouvrira-fin-mai-816419.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1166754/le-rooftop-se-trouve-au-17e-etage-de-l-arbre-blanc.jpg" data-id="1166754" alt="Le rooftop se trouve au 17e étage de l'Arbre Blanc"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration/2019-05-07/arbre-blanc-le-rooftop-ouvrira-fin-mai-816419.html">Arbre Blanc : le rooftop ouvrira fin mai</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/2019-05-02/le-street-art-entre-dans-les-caves-cooperatives-815368.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1158112/la-cave-cooperative-de-puilacher.jpg" data-id="1158112" alt="La cave coopérative de Puilacher"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/2019-05-02/le-street-art-entre-dans-les-caves-cooperatives-815368.html">Le street art entre dans les caves coopératives</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/management.html">
                                                    Management
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites.html">
                                                    Ecoles &amp; universités
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/management/2019-04-03/occitanie-ces-entreprises-ou-il-fait-bon-travailler-812957.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1141647/le-site-de-royal-canin-a-aimargues-30-filiale-di-groupe-mars-qui-est-a-nouveau-cite-comme-great-place-to-work-en-2019.jpg" data-id="1141647" alt="Le site de Royal Canin à Aimargues (30), filiale di groupe Mars qui est à nouveau cité comme Great place to work en 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/management/2019-04-03/occitanie-ces-entreprises-ou-il-fait-bon-travailler-812957.html">Occitanie : ces entreprises où il fait bon travailler</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2019-03-29/plan-d-investissement-dans-les-competences-1-4-md-pour-l-occitanie-812539.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1138178/le-prefet-de-l-occitanie-etienne-guyot-la-ministre-du-travail-muriel-penicaud-et-la-presidente-de-region-carole-delga-pour-la-signature-du-pic-a-perpignan.jpg" data-id="1138178" alt="Le préfet de l'Occitanie Etienne Guyot, la ministre du Travail Muriel Pénicaud, et la présidente de Région Carole Delga, pour la signature du PIC à Perpignan"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2019-03-29/plan-d-investissement-dans-les-competences-1-4-md-pour-l-occitanie-812539.html">Plan d’investissement dans les compétences : 1,4 Md€ pour l&#039;Occitanie</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2019-03-21/la-future-esma-adoptera-une-logique-de-cluster-811626.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1132258/l-architecte-j-l-mateo-k-khenissi-esma-p-saurel-m3m-et-une-interprete-lors-de-la-premiere-pierre-du-campus-creatif.jpg" data-id="1132258" alt="L'architecte J.L. Mateo, K. Khenissi (ESMA), P. Saurel (M3M) et une interprête lors de la première pierre du Campus créatif"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2019-03-21/la-future-esma-adoptera-une-logique-de-cluster-811626.html">La future ESMA suivra une logique de cluster des industries créatives</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/club-eco.html">
                                                    Le Club de l&#039;Eco
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-womens-awards.html">
                                                    La Tribune Women&#039;s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante.html">
                                                    Sommet Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/meeting-art-objectif.html">
                                                    Meeting Art Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/grand-prix-objectif.html">
                                                    Grands Prix Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif.html">
                                                    Lab’Objectif
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante/2019-04-16/forum-sante-innovation-2019-les-temps-forts-en-video-814435.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1151611/l-une-des-3-tables-rondes-du-fsi-2019.jpg" data-id="1151611" alt="L'une des 3 tables-rondes du FSI 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante/2019-04-16/forum-sante-innovation-2019-les-temps-forts-en-video-814435.html">Forum Santé Innovation 2019 : les temps forts en vidéo</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante/2019-04-11/diaporama-retour-en-images-sur-le-forum-sante-innovation-814010.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1147964/l-edition-2019-du-forum-sante-innovation-se-tenait-au-corum-de-montpellier.jpg" data-id="1147964" alt="L'édition 2019 du Forum Santé Innovation se tenait au Corum de Montpellier"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante/2019-04-11/diaporama-retour-en-images-sur-le-forum-sante-innovation-814010.html">Diaporama : retour en images sur le Forum Santé Innovation</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante/2019-04-10/fsi-2019-casser-les-frontieres-pour-faire-naitre-la-sante-du-futur-813711.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1147084/le-fsi-2019-a-attire-200-participants-au-corum-de-montpellier.jpg" data-id="1147084" alt="Le FSI 2019 a attiré 200 participants au Corum de Montpellier"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante/2019-04-10/fsi-2019-casser-les-frontieres-pour-faire-naitre-la-sante-du-futur-813711.html">FSI 2019 : casser les frontières pour faire naître la santé du futur</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <!--<div class="headerMap visible-desktop">
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-map.png?version=v1.198.0"
                     alt="actualité économique"/>
            </div>-->
        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 222,12 PTS</span>
        <span class="value-number-principal down">
            -1,70%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/RENAULT" class="value-link">
            <span class="value-indice">RENAULT</span>
            <span class="value-number up">+0,62%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/BOUYGUES-Euronext-Paris" class="value-link">
            <span class="value-indice">BOUYGUES</span>
            <span class="value-number up">+0,16%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/BNP-PARIBAS-A--Euronext-Paris" class="value-link">
            <span class="value-indice">BNP PARIBAS-A-</span>
            <span class="value-number down">-6,68%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/VALEO-Euronext-Paris" class="value-link">
            <span class="value-indice">VALEO</span>
            <span class="value-number down">-4,23%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-1,33%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-1,18%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number down">-1,15%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,03%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-10,96%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number up">+6,50%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=1&" + size + "&section=entreprises,commerce_services&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:1;sectionentreprises,commerce_services',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=3&" + size + "&section=entreprises,commerce_services&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:3;sectionentreprises,commerce_services',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2019-05-29/orchestra-premaman-muscle-sa-strategie-promotionnelle-818826.html"
       data-title="Orchestra-Prémaman muscle sa stratégie promotionnelle"
       data-lead="Au terme de son exercice 2018/2019, Orchestra-Prémaman a annoncé, le 29 mai, un chiffre d&#039;affaires de 570,8 M€, en repli de 6,8 %. Le groupe héraultais, spécialiste de la puériculture et du textile enfants, mise sur une stratégie &quot;agressive&quot; de promotions pour renouer avec la croissance."
       data-twittervia="LaTribuneMtp"
       data-nomsource="La Tribune Montpellier"
       data-lang="fr"
       data-resourceid="818826">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fobjectif-languedoc-roussillon.latribune.fr%2Fentreprises%2Fcommerce-services%2F2019-05-29%2Forchestra-premaman-muscle-sa-strategie-promotionnelle-818826.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#4437252d372d3737213e69312a6929252d2804213c25293428216a272b297b3731262e212730790b36272c213730362569143687ed292529252a6429313727282164372564373036253087ed232d216434362b292b302d2b2a2a2128282162262b203d790536302d2728216434253630252387ed647e646174052c303034377e6b6b2b262e2127302d226928252a233121202b2769362b3137372d28282b2a6a282530362d26312a216a22366b212a30362134362d3721376b272b29292136272169372136322d2721376b7674757d69747169767d6b2b36272c213730362569343621292529252a6929313727282169372569373036253021232d216934362b292b302d2b2a2a21282821697c757c7c76726a2c302928">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2019-05-29/orchestra-premaman-muscle-sa-strategie-promotionnelle-818826.html"/>
                <meta itemprop="discussionUrl" content="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2019-05-29/orchestra-premaman-muscle-sa-strategie-promotionnelle-818826.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectif-languedoc-roussillon.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Montpellier" />
            <meta itemprop="url" content="objectif-languedoc-roussillon.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html">
                <span itemprop="name">Entreprises</span>
                <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html">
                <span itemprop="name">Commerce &amp; services</span>
                <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Orchestra-Prémaman muscle sa stratégie promotionnelle</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Anthony Rey</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Montpellier"/>
    	                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=v1.198.0"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2019-05-29CEST18:53:30+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2019-05-29CEST17:41:00+0200" itemprop="datePublished">
                            29/05/2019, 17:41
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        470
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2019-05-29/orchestra-premaman-muscle-sa-strategie-promotionnelle-818826.html"
       data-title="Orchestra-Prémaman muscle sa stratégie promotionnelle"
       data-lead="Au terme de son exercice 2018/2019, Orchestra-Prémaman a annoncé, le 29 mai, un chiffre d'affaires de 570,8 M€, en repli de 6,8 %. Le groupe héraultais, spécialiste de la puériculture et du textile enfants, mise sur une stratégie "agressive" de promotions pour renouer avec la croissance."
       data-twittervia="LaTribuneMtp"
       data-nomsource="La Tribune Montpellier"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#89fae8e0fae0fafaecf3a4fce7a4e4e8e0e5c9ecf1e8e4f9e5eca7eae6e4b6fafcebe3eceafdb4c6fbeae1ecfafdfbe8a4d9fb4a20e4e8e4e8e7a9e4fcfaeae5eca9fae8a9fafdfbe8fd4a20eee0eca9f9fbe6e4e6fde0e6e7e7ece5e5ecafebe6edf0b4c8fbfde0eae5eca9f9e8fbfde8ee4a20a9b3a9acb9c8e1fdfdf9fab3a6a6e6ebe3eceafde0efa4e5e8e7eefcecede6eaa4fbe6fcfafae0e5e5e6e7a7e5e8fdfbe0ebfce7eca7effba6ece7fdfbecf9fbe0faecfaa6eae6e4e4ecfbeaeca4faecfbffe0eaecfaa6bbb9b8b0a4b9bca4bbb0a6e6fbeae1ecfafdfbe8a4f9fbece4e8e4e8e7a4e4fcfaeae5eca4fae8a4fafdfbe8fdeceee0eca4f9fbe6e4e6fde0e6e7e7ece5e5eca4b1b8b1b1bbbfa7e1fde4e5">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1006868/orchestra.jpg" data-id="1006868" alt="Le groupe compte 545 magasins dans le monde au terme de l'exercice 2018/2019"/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Le groupe compte 545 magasins dans le monde au terme de l&#039;exercice 2018/2019
                                                            <span>(Crédits : Orchestra-Prémaman)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1006868/orchestra.jpg">
    <meta itemprop="description" content="Le groupe compte 545 magasins dans le monde au terme de l&#039;exercice 2018/2019">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Au terme de son exercice 2018/2019, Orchestra-Prémaman a annoncé, le 29 mai, un chiffre d&#039;affaires de 570,8 M€, en repli de 6,8 %. Le groupe héraultais, spécialiste de la puériculture et du textile enfants, mise sur une stratégie &quot;agressive&quot; de promotions pour renouer avec la croissance.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article" itemprop="articleBody">
            <p>Le groupe Orchestra-Pr&eacute;maman qualifie d'"<em>exercice particuli&egrave;rement difficile et contrast&eacute;</em>" le bilan annuel 2018/2019 publi&eacute; le 29 mai : celui-ci laisse appara&icirc;tre un chiffre d'affaires de 570,8 M&euro;, en recul de 6,8 %. Sur le march&eacute; fran&ccedil;ais, si l'activit&eacute; pu&eacute;riculture maintient une croissance de 4,3 %, la branche textile est en fort repli (- 10 %) "<em>au regard de l'&eacute;volution du march&eacute; de l'habillement enfant en cha&icirc;ne sp&eacute;cialis&eacute;e</em>". De leur c&ocirc;t&eacute;, les ventes en ligne continuent leur progression (+ 10,8%), g&eacute;n&eacute;rant 20,9 M&euro; sur l'exercice.</p> <h2>Le "trou d'air" des Gilets jaunes</h2> <p>Pour expliquer ces r&eacute;sultats, Orchestra met en avant une conjoncture difficile : la consommation en France, en chute de 8,6 % par rapport &agrave; 2017, a enregistr&eacute; "<em>son pire semestre depuis cinq ans</em>", selon une &eacute;tude Kantar cit&eacute;e par le groupe h&eacute;raultais. Le ph&eacute;nom&egrave;ne a ensuite &eacute;t&eacute; amplifi&eacute; par le mouvement des Gilets jaunes, &agrave; partir de la mi-novembre 2018.</p> <blockquote> <p>"Sur le second semestre, la performance du groupe s'&eacute;tablit &agrave; -4,6% par rapport &agrave; la m&ecirc;me p&eacute;riode de l'exercice pr&eacute;c&eacute;dent. Apr&egrave;s une p&eacute;riode de septembre/octobre montrant une l&eacute;g&egrave;re inflexion de tendance avec une &eacute;volution du chiffre d'affaires de -4,5% par rapport &agrave; l'ann&eacute;e pass&eacute;e, les mouvements sociaux en France (&laquo; gilets jaunes &raquo;) ont n&eacute;gativement impact&eacute; la performance du groupe &agrave; partir de mi-novembre au travers des blocages de trafic intervenus en p&eacute;riph&eacute;rie urbaine o&ugrave; sont pr&eacute;sents de nombreux magasins", explique Orchestra.</p></blockquote> <h2>Plan d'urgence pour les magasins</h2> <p>Parmi les voies explor&eacute;es par Orchestra pour rebondir figure une strat&eacute;gie pr&eacute;sent&eacute;e comme "<em>agressive</em>" en termes de promotions. Elle passe par le lancement d'op&eacute;rations commerciales &agrave; forte visibilit&eacute; (prix ronds et festival des prix),&nbsp;en &eacute;coulant&nbsp;notamment, de fa&ccedil;on massive, les stocks des anciennes collections. Objectif : r&eacute;tablir le trafic en magasins.</p> <p>Mise en route fin 2018 et appel&eacute;e &agrave; se prolonger sur l'exercice suivant, cette&nbsp;strat&eacute;gie commence &agrave; porter ses fruits : "<em>Ces actions ont conduit &agrave; un redressement de l'activit&eacute; sur les mois de janvier et f&eacute;vrier avec une croissance du chiffre d'affaires de +2,5% par rapport &agrave; l'exercice pr&eacute;c&eacute;dent</em>", fait valoir le groupe.</p> <p>D'autres initiatives commerciales, dont les effets escompt&eacute;s sont attendus pour l'exercice 2019-2020, ont &eacute;t&eacute; lanc&eacute;es&nbsp;: le d&eacute;veloppement de l'offre produit en magasins et l'ouverture cibl&eacute;e de corners de pu&eacute;riculture dans certains magasins qui en &eacute;taient d&eacute;pourvus,&nbsp;l'&eacute;largissement de l'offre sur la marque Pr&eacute;maman, et une communication significativement renforc&eacute;e en support du chiffre d'affaires.</p> <p>Bas&eacute; &agrave; Saint-Aun&egrave;s (34), Orchestra s'appuie sur 545 magasins (succursales et commissions-affiliations) dans le monde, en baisse de 18 unit&eacute;s sur cet exercice : le groupe poursuit la transformation de son r&eacute;seau de distribution, d&eacute;sormais orient&eacute; fortement vers les magasins grand format (mixtes et m&eacute;gastores) qui repr&eacute;sentent 56,4 % (+ 2 %) de la surface commerciale du parc.</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    
</div>
    <aside class="img-links-wrapper">
    <div class="img-links-top">
                        <div class="img-links">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/entreprises/commerce-services/2018-10-08/toys-r-us-l-offre-de-jellej-preferee-a-celle-de-pierre-mestre-orchestra-793183.html">
                        <img src="https://static.latribune.fr/article_related_resource/1018349/l-enseigne-americaine-comptait-53-points-de-vente-en-france.jpg" data-id="1018349" alt="L'enseigne américaine comptait 53 points de vente en France"/>Toys&#039;R&#039;Us&nbsp;: l&#039;offre de Jellej préférée à celle de Pierre Mestre (...</a>
                </li>
                            <li>
                    <a href="/entreprises/commerce-services/2018-06-29/orchestra-devoile-sa-strategie-a-cinq-ans-783573.html">
                        <img src="https://static.latribune.fr/article_related_resource/1006869/orchestra.jpg" data-id="1006869" alt="Orchestra"/>Orchestra dévoile sa stratégie à cinq ans</a>
                </li>
                    </ul>
    </div>
        
            </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                                    <div class="tag tag-adverline ">
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=19&" + size + "&section=entreprises,commerce_services&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_body_article',
                            eventAction: 'id:103947;plc:19;sectionentreprises,commerce_services',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>
                
                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="818826" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="818826">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.198.0" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="bloc bloc-event">
        <section>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=3&" + size + "&section=entreprises,commerce_services&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103947;plc:3;sectionentreprises,commerce_services',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            DEPECHE REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            20:10
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1SZ2E8/l-ue-demande-a-damas-moscou-et-teheran-de-proteger-les-civils-a-idlib.html">
                                                                    L&#039;UE demande à Damas, Moscou et Téhéran de protéger les...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:08
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1SZ2EC/les-plates-formes-numeriques-soumises-a-de-nouvelles-obligations.html">
                                                                    Les plates-formes numériques soumises à de nouvelles obligations
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:26
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1SZ2A6/refere-rejete-contre-un-cargo-saoudien-susceptible-de-convoyer-des-armes.html">
                                                                    Référé rejeté contre un cargo saoudien susceptible de convoyer...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:34
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1SZ20W/cma-cgm-augmente-son-plan-reduction-de-couts-optimiste-pour-2019.html">
                                                                    CMA CGM augmente son plan de réduction de coûts, optimiste...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:33
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1SZ22K/remy-cointreau-acquiert-le-cognac-jr-brillet.html">
                                                                    Rémy Cointreau acquiert le cognac JR Brillet
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            18:33
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1SZ22Q/le-dg-de-nissan-ne-voit-pas-d-aspects-negatifs-au-projet-renault-fca.html">
                                                                    Le DG de Nissan ne voit pas d&#039;aspects négatifs au projet...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:13
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1SZ23K/kramp-karrenbauer-pas-prete-pour-la-chancellerie-selon-70-des-allemands.html">
                                                                    Kramp-Karrenbauer pas prête pour la chancellerie, selon...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:11
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1SZ239/un-septieme-djihadiste-francais-condamne-a-mort-en-irak.html">
                                                                    Un septième djihadiste français condamné à mort en Irak
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:44
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1SZ1YO/l-opposition-s-estime-muselee-par-la-reforme-de-l-assemblee.html">
                                                                    L&#039;opposition s&#039;estime muselée par la réforme de l&#039;Assemblée
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:12
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1SZ1VN/decision-le-3-juin-sur-l-aeroport-de-toulouse.html">
                                                                    Décision le 3 juin sur l&#039;aéroport de Toulouse
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            PROCHAIN ÉVÈNEMENT 👇
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                    <p><a href="https://connect.eventtia.com/fr/dmz/womenforfuture/website"><strong>WOMEN FOR FUTURE </strong></a></p>
<p>- Mardi 18 juin 2019 -</p>
<p>Domaine de Verchant </p>
                                                </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            Décideurs
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:53
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2019-05-28/fabrice-lorente-upvd-je-laisse-un-etablissement-sain-et-solide-818694.html">
                                    Fabrice Lorente (UPVD) : &quot;Je laisse un établissement sain et solide&quot;
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:52
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2019-05-20/olivier-giorgiucci-nouveau-president-de-l-upe-30-817807.html">
                                    Olivier Giorgiucci, nouveau président de l’UPE 30
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:43
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2019-05-15/cite-creative-benoit-illinger-pilotera-le-cluster-de-la-radio-817196.html">
                                    Cité Créative : Benoît Illinger pilotera le cluster de la radio
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:46
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2019-05-06/fabrice-lorente-quitte-l-universite-de-perpignan-816283.html">
                                    Fabrice Lorente quitte l&#039;Université de Perpignan
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:20
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2019-04-11/bruno-ducasse-nouveau-directeur-general-de-montpellier-business-school-813899.html">
                                    Bruno Ducasse, nouveau directeur général de Montpellier Business School
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/decideurs.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            Les événements Objectif LR
        </header>
        <section>
            </section>
</div>


                                        
        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=12&" + size + "&section=entreprises,commerce_services&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103947;plc:12;sectionentreprises,commerce_services',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            BOOK ÉCO 2019
        </header>
        <section>
                    <a class="bloc-content last"               target="_blank">
                                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/1168934/book-eco-2019.jpg" data-id="1168934" alt="BOOK ÉCO 2019"/></div>
                                                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
        <section>
            </section>
</div>


                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=13&" + size + "&section=entreprises,commerce_services&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:13;sectionentreprises,commerce_services',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=12&" + size + "&section=entreprises,commerce_services&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:12;sectionentreprises,commerce_services',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneMtp" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/116998559320684447325/about" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-footer.png?version=v1.198.0"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/nous-contacter">Nous contacter</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/mentions-legales">Mentions légales</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu">CGU</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu-pro">CGU Pro</a></li>
                                                    <li><a href="">Groupe JCG Medias</a></li>
                                                <li>
                            <a href="javascript:void(0)" class="highlight " onclick="window.__cmp('displayConsentUi'); window.initChaCmp();">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2014 – Objectif Languedoc-Roussillon | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/derniers-numeros.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Kiosque
                                                    </a>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/mon-compte/inscription"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Newsletter
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneMtp" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribunefr/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank">LinkedIn</a>
                    </li>
                
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.latribune.fr/" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.198.0" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

    
            <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "7"; //level 2 site
        xtpage = "objectif-languedoc-roussillon::entreprises::commerce-services::orchestra-premaman-muscle-sa-strategie-promotionnelle"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=7&p=objectif-languedoc-roussillon::entreprises::commerce-services::orchestra-premaman-muscle-sa-strategie-promotionnelle&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=v1.198.0"></script>
    
        

            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=2&" + size + "&section=entreprises,commerce_services&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103947;plc:2;sectionentreprises,commerce_services',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.198.0"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=v1.198.0"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
