<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Ça tourne !... Comment Les Tontons Truqueurs mettent du virtuel intelligent dans 90% des décors de séries</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',false);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool('config', 'ati_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://objectif-languedoc-roussillon.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="C’est une technologie issue des jeux vidéo, qui n’a pas encore déployé son pl..."/>
                    
        <meta property="article:section" content="Industrie">
    <meta property="article:published_time" content="2022-04-26CEST10:18:00+0200">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="Ça tourne !... Comment Les Tontons Truqueurs mettent du virtuel intelligent dans 90% des décors de séries"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="C’est une technologie issue des jeux vidéo, qui n’a pas encore déployé son plein potentiel. Mais France TV Studio, désormais actionnaire majoritaire de la société Les Tontons Truqueurs (spécialisée dans les effets spéciaux numériques), a bien compris son intérêt, elle qui tourne notamment chaque année quelque 260 épisodes de la série Un si grand soleil. Gain de temps, confort de tournage, décors modifiables à l’envi et réutilisables à l’infini,… Si le dispositif requiert un lourd investissement de départ, il révolutionne l’industrie de production audiovisuelle. Reportage dans les coulisses des studios de France Télévisions, à Vendargues."/>
    <meta property="og:url" content="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2022-04-29/ca-tourne-comment-les-tontons-truqueurs-mettent-du-virtuel-intelligent-dans-90-des-decors-de-series-915105.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneMtp"/>
    <meta name="twitter:url" content="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2022-04-29/ca-tourne-comment-les-tontons-truqueurs-mettent-du-virtuel-intelligent-dans-90-des-decors-de-series-915105.html"/>
    <meta name="twitter:title" content="Ça tourne !... Comment Les Tontons Truqueurs mettent du virtuel intelligent dans 90% des décors de séries"/>
    <meta name="twitter:description" content="C’est une technologie issue des jeux vidéo, qui n’a pas encore déployé son plein potentiel. Mais France TV Studio, désormais actionnaire majoritaire de la société Les Tontons Truqueurs (spécialisée dans les effets spéciaux numériques), a bien compris son intérêt, elle qui tourne notamment chaque année quelque 260 épisodes de la série Un si grand soleil. Gain de temps, confort de tournage, décors modifiables à l’envi et réutilisables à l’infini,… Si le dispositif requiert un lourd investissement de départ, il révolutionne l’industrie de production audiovisuelle. Reportage dans les coulisses des studios de France Télévisions, à Vendargues."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1914522/avec-la-technologie-d-effets-speciaux-visibles-en-temps-reel-sur-le-plateau-de-tournage-ici-pour-la-serie-un-si-grand-soleil-a-montpellier-les-tontons-truqueurs-revolutionnent-l-industrie-audiovisuelle.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1914522/avec-la-technologie-d-effets-speciaux-visibles-en-temps-reel-sur-le-plateau-de-tournage-ici-pour-la-serie-un-si-grand-soleil-a-montpellier-les-tontons-truqueurs-revolutionnent-l-industrie-audiovisuelle.jpg"/>
        <meta name="twitter:image:alt" content="Avec la technologie d&#039;effets spéciaux visibles en temps réel sur le plateau de tournage (ici pour la série Un si grand soleil, à Montpellier), Les Tontons Truqueurs révolutionnent l&#039;industrie audiovisuelle."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/116998559320684447325/about"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="facebook-domain-verification" content="1acnl5vf2t5zb7cdzpozk0myj62kfm" />
        <meta name="apple-itunes-app" content="app-id=922957622">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- DBLOCK/ADVERLINE -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N8GGWN5');</script>
<!-- DBLOCK/ADVERLINE -->


    <script>LT.sluggedTitle = 'ca-tourne-comment-les-tontons-truqueurs-mettent-du-virtuel-intelligent-dans-90-des-decors-de-series';</script>

            <link rel="canonical" href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2022-04-29/ca-tourne-comment-les-tontons-truqueurs-mettent-du-virtuel-intelligent-dans-90-des-decors-de-series-915105.html">
        

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","entreprises","industrie"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];
</script>
<script>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</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/objectif-languedoc-roussillon.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20220425104811" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20220425104811" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20220425104811" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20220425104811" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o6ws9');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-55692236-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20220425104811"/>
    
                <!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->

</head>
<body class="    

    objectif-languedoc-roussillon
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">
    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1 || (navigator.userAgent.indexOf("Safari") !== -1 && navigator.userAgent.indexOf("Chrome") === -1)) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.jpg?version=20220425104811'
            }
        }
    }

    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: '1EC2AC33DE414557AA9E97CD806C8B7B',
        subdomain: 'latribune3',
        authKey: '2.WZIaJg30cQCOZTk9fShRJ1EXQfezpcJjXPqgmghfTVQ=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BLXKBK+OK0iCi15UXAnRvcBYOK32Hki10r9ePOo/PovWOYcKT7FK30azXCTkrWafX1ub/GKd/YP8Dr33rSusKI8=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_defaultIcon.png?version=20220425104811', // for Chrome desktop
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT.png?version=20220425104811', // for Chrome Android
    });
</script>

    

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-mobile-objectif-languedoc-roussillon.png?version=20220425104811"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.choosit.objectiflr&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom" style="padding-left: 0 !important;">
                            <div class="logo-wrapper">
                    <a href="//objectif-languedoc-roussillon.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=20220425104811"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20220425104811" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tic.html">
                                                    TIC
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html">
                                                    Commerce &amp; services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                                                    Agroalimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2022-04-29/ca-tourne-comment-les-tontons-truqueurs-mettent-du-virtuel-intelligent-dans-90-des-decors-de-series-915105.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1914522/avec-la-technologie-d-effets-speciaux-visibles-en-temps-reel-sur-le-plateau-de-tournage-ici-pour-la-serie-un-si-grand-soleil-a-montpellier-les-tontons-truqueurs-revolutionnent-l-industrie-audiovisuelle.jpg" data-id="1914522" alt="Avec la technologie d'effets spéciaux visibles en temps réel sur le plateau de tournage (ici pour la série Un si grand soleil, à Montpellier), Les Tontons Truqueurs révolutionnent l'industrie audiovisuelle."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2022-04-29/ca-tourne-comment-les-tontons-truqueurs-mettent-du-virtuel-intelligent-dans-90-des-decors-de-series-915105.html">Ça tourne !... Comment Les Tontons Truqueurs mettent du virtuel intelligent dans 90% des décors de séries</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2022-04-21/pourquoi-econocom-rachete-le-reconditionneur-de-smartphones-sofi-groupe-914720.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1913055/en-2021-sofi-groupe-a-reconditionne-et-remis-dans-le-circuit-quelque-100-000-smartphones-et-tablettes.jpg" data-id="1913055" alt="En 2021, SOFI Groupe a reconditionné et remis dans le circuit quelque 100.000 smartphones et tablettes."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2022-04-21/pourquoi-econocom-rachete-le-reconditionneur-de-smartphones-sofi-groupe-914720.html">Pourquoi Econocom rachète le reconditionneur de smartphones SOFI Groupe</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2022-04-20/divineo-un-projet-viticole-disruptif-entre-languedoc-et-bourgogne-914537.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1912333/l-equipe-du-projet-viticole-divineo-projette-de-produire-des-raisins-en-languedoc-et-de-les-vinifier-et-les-elever-en-bourgogne.jpg" data-id="1912333" alt="L'équipe du projet viticole Divineo projette de produire des raisins en Languedoc et de les vinifier et les élever en Bourgogne."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2022-04-20/divineo-un-projet-viticole-disruptif-entre-languedoc-et-bourgogne-914537.html">Divineo, un projet viticole disruptif entre Languedoc et Bourgogne</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                                                    Infrastructures
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/collectivites.html">
                                                    Collectivités
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economei/recherche.html">
                                                    Recherche
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html">
                                                    Finances / Assurances
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement.html">
                                                    Environnement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/grand-sud.html">
                                                    Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/reseaux.html">
                                                    Réseaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire.html">
                                                    Economie sociale et solidaire
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2022-04-21/l-economie-circulaire-des-energies-bas-carbone-est-un-enjeu-de-souverainete-et-un-modele-de-societe-914880.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1913714/philippe-prene-directeur-de-l-institut-des-sciences-et-technologies-pour-une-economie-circulaire-des-energies-bas-carbone-isec-au-cea-marcoule.jpg" data-id="1913714" alt="Philippe Prené, directeur de l'Institut des sciences et technologies pour une économie circulaire des énergies bas carbone (ISEC) au CEA Marcoule."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2022-04-21/l-economie-circulaire-des-energies-bas-carbone-est-un-enjeu-de-souverainete-et-un-modele-de-societe-914880.html">« L’économie circulaire des énergies bas-carbone est un enjeu de souveraineté et un modèle de société »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/reseaux/2022-04-19/le-34e-business-club-de-france-sera-biterrois-narbonnais-914520.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1912296/lance-le-19-avril-par-vincent-martin-au-centre-sur-la-photo-le-beziers-narbonne-business-club-compte-une-petite-dizaine-d-entreprises-adherentes.jpg" data-id="1912296" alt="Lancé le 19 avril par Vincent Martin (au centre sur la photo), le Béziers Narbonne Business Club compte une petite dizaine d'entreprises adhérentes."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/reseaux/2022-04-19/le-34e-business-club-de-france-sera-biterrois-narbonnais-914520.html">Le 34e Business Club de France sera biterrois-narbonnais</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2022-04-08/pourquoi-le-producteur-d-energie-qair-s-associe-a-sun-agri-sur-l-agrivoltaisme-dynamique-913376.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1794512/sun-agri-specialiste-de-l-agrivoltaisme-dynamique.jpg" data-id="1794512" alt="Sun'Agri, spécialiste de l'agrivoltaïsme dynamique"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2022-04-08/pourquoi-le-producteur-d-energie-qair-s-associe-a-sun-agri-sur-l-agrivoltaisme-dynamique-913376.html">Pourquoi le producteur d’énergie Qair s’associe à Sun’Agri sur l’agrivoltaïsme dynamique</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html">
                                                    Innovation de services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale.html">
                                                    Innovation médicale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-sociale.html">
                                                    Innovation sociale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/acteurs.html">
                                                    Acteurs
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2022-04-25/ce-qu-avineon-fait-pour-l-ign-sur-un-projet-de-cartographie-d-envergure-914868.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1913677/le-programme-lidar-hd-de-l-ign-vise-a-realiser-des-cartographies-3d-denses-et-precises-du-territoire-comme-ici-a-nimes.jpg" data-id="1913677" alt="Le programme Lidar HD de l'IGN vise à réaliser des cartographies 3D denses et précises du territoire, comme ici à Nîmes."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2022-04-25/ce-qu-avineon-fait-pour-l-ign-sur-un-projet-de-cartographie-d-envergure-914868.html">Ce qu’Avineon fait pour l’IGN sur un projet de cartographie d’envergure</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2022-04-20/creer-une-deeptech-il-faut-eviter-le-repli-sur-soi-et-se-confronter-au-marche-a-ioualalen-914542.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1912719/arnault-ioualalen-ceo-de-la-startup-montpellieraine-numalis-est-aussi-le-referent-deeptech-de-la-french-tech-mediterranee.jpg" data-id="1912719" alt="Arnault Ioualalen, CEO de la startup montpelliéraine Numalis, est aussi le référent deeptech de la French Tech Méditerranée."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2022-04-20/creer-une-deeptech-il-faut-eviter-le-repli-sur-soi-et-se-confronter-au-marche-a-ioualalen-914542.html">Créer une deeptech : « Il faut éviter le repli sur soi et se confronter au marché » (A. Ioualalen)</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2022-04-19/comment-la-start-up-red-and-white-veut-developper-la-mobilite-en-milieu-rural-914408.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1912029/la-startup-gardoise-red-and-white-veut-pallier-le-manque-de-transports-collectifs-notamment-en-zone-rurale-et-mettre-en-place-un-systeme-de-transport-a-la-demande-tad-avec-des-vehicules-electriques-pour-relier-les-villes.jpg" data-id="1912029" alt="La startup gardoise Red and White veut pallier le manque de transports collectifs, notamment en zone rurale, et mettre en place un système de transport à la demande (TAD) avec des véhicules électriques pour relier les villes."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2022-04-19/comment-la-start-up-red-and-white-veut-developper-la-mobilite-en-milieu-rural-914408.html">Comment la start-up Red and White veut développer la mobilité en milieu rural</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/elections/politique.html">
                                                    Elections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus.html">
                                                    Elus
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/lois.html">
                                                    Lois
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html">
                                                    Politiques publiques
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elections/2022-04-22/transition-energetique-soit-on-ferme-les-frontieres-soit-on-est-interconnectes-et-il-faut-accepter-la-loi-de-l-offre-et-de-la-demande-j-percebois-914992.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/585862/jacques-percebois.jpg" data-id="585862" alt="Jacques Percebois"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elections/2022-04-22/transition-energetique-soit-on-ferme-les-frontieres-soit-on-est-interconnectes-et-il-faut-accepter-la-loi-de-l-offre-et-de-la-demande-j-percebois-914992.html">Transition énergétique : « Soit on ferme les frontières, soit on est interconnectés et il faut accepter la loi de l’offre et de la demande » (J. Percebois)</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus/2022-04-14/politique-franck-proust-lr-condamne-pour-trafic-d-influence-dans-l-affaire-senim-914203.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/400738/prousteuro.jpg" data-id="400738" alt="prousteuro"/></div>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus/2022-04-14/politique-franck-proust-lr-condamne-pour-trafic-d-influence-dans-l-affaire-senim-914203.html">Politique : Franck Proust (LR) condamné pour trafic d’influence dans l’affaire Senim</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elections/2022-04-12/presidentielle-il-y-a-un-reel-danger-que-le-front-republicain-ne-tienne-pas-tout-peut-arriver-e-negrier-politologue-913785.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1447532/le-politologue-montpellierain-emmanuel-negrier.jpg" data-id="1447532" alt="Le politologue montpelliérain Emmanuel Négrier"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elections/2022-04-12/presidentielle-il-y-a-un-reel-danger-que-le-front-republicain-ne-tienne-pas-tout-peut-arriver-e-negrier-politologue-913785.html">Présidentielle : « Il y a un réel danger que le front républicain ne tienne pas, tout peut arriver » (E. Négrier, politologue)</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/edito.html">
                                                    Edito
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens.html">
                                                    Grands entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/expertises.html">
                                                    Expertises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/objectif-tv.html">
                                                    Objectif TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens/2021-09-24/la-france-doit-s-imposer-sur-les-questions-d-achats-responsables-pierre-pelouzet-mediateur-des-entreprises-893050.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1773472/pierre-pelouzet-mediateur-des-entreprises.jpg" data-id="1773472" alt="Pierre Pelouzet, Médiateur des entreprises"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens/2021-09-24/la-france-doit-s-imposer-sur-les-questions-d-achats-responsables-pierre-pelouzet-mediateur-des-entreprises-893050.html">&quot;Faire comprendre aux entreprises l’équation responsabilité / compétitivité&quot; (Pierre Pelouzet, médiateur des entreprises)</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2021-09-15/de-l-urgence-a-rehabiliter-les-sciences-dans-l-enseignement-892442.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1769965/stephane-sauvagere.jpg" data-id="1769965" alt="Stéphane Sauvagère"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2021-09-15/de-l-urgence-a-rehabiliter-les-sciences-dans-l-enseignement-892442.html">De l’urgence à réhabiliter les sciences dans l’enseignement…</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2021-03-12/detection-de-contenus-haineux-l-intelligence-artificielle-trop-souvent-fantasmee-879796.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1648230/contenus-haineux-en-ligne.jpg" data-id="1648230" alt="Contenus haineux en ligne"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2021-03-12/detection-de-contenus-haineux-l-intelligence-artificielle-trop-souvent-fantasmee-879796.html">Détection de contenus haineux : l’intelligence artificielle trop souvent fantasmée</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties.html">
                                                    Sorties
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration.html">
                                                    Hôtellerie &amp; restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie.html">
                                                    Vins et gastronomie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/automobile.html">
                                                    Automobile
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/high-tech.html">
                                                    High-Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie/2022-03-04/viticulture-la-mue-eco-responsable-du-chateau-de-serame-905437.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1880532/chateau-serame.jpg" data-id="1880532" alt="Chateau Serame"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie/2022-03-04/viticulture-la-mue-eco-responsable-du-chateau-de-serame-905437.html">Viticulture : la mue éco-responsable du Château de Sérame</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2022-01-26/culture-comment-le-mo-co-s-ouvre-aux-financements-prives-902743.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1855663/lancement-de-la-fondation-d-entreprises-du-mo-co.jpg" data-id="1855663" alt="Lancement de la Fondation d'entreprises du Mo.Co"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2022-01-26/culture-comment-le-mo-co-s-ouvre-aux-financements-prives-902743.html">Culture : comment le Mo.Co s’ouvre aux financements privés</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2022-01-13/carcassonne-cite-du-cinema-politique-international-901883.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1846881/henzo-lefevre-est-le-directeur-du-festival-international-du-film-politique-a-carcassonne.jpg" data-id="1846881" alt="Henzo Lefèvre est le directeur du Festival International du Film Politique,  à Carcassonne"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2022-01-13/carcassonne-cite-du-cinema-politique-international-901883.html">Carcassonne, Cité du cinéma politique international ?</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/management.html">
                                                    Management
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites.html">
                                                    Ecoles &amp; universités
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2022-04-22/futur-campus-de-montpellier-business-school-permis-de-construire-en-vue-915066.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1914399/le-futur-campus-de-montpellier-business-school-comptera-quelque-28-000-m2-de-surface-de-plancher-sur-le-quartier-cambaceres-de-montpellier.jpg" data-id="1914399" alt="Le futur Campus de Montpellier Business School comptera quelque 28.000 m2 de surface de plancher sur le quartier Cambacérès de Montpellier."/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2022-04-22/futur-campus-de-montpellier-business-school-permis-de-construire-en-vue-915066.html">Futur méga campus de Montpellier Business School : permis de construire en vue</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2022-03-29/transition-numerique-de-l-audiovisuel-les-nouvelles-ambitions-de-l-iifa-qui-integre-le-groupe-sfp-expansion-907250.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1897753/depuis-2020-l-iifa-nimes-accompagne-la-transformation-numerique-des-activites-d-exploitation-de-canal-aupres-des-operateurs-de-la-regie-d-one-lieu-d-exploitation-audiovisuel-pluridisciplinaire-ou-sont-regroupees-sur-le-plan-international-les-activites-de-transmission-de-diffusion-et-de-supervision-des-services-rendus-aux-abonnes.jpg" data-id="1897753" alt="Depuis 2020, l'IIFA (Nîmes) accompagne la transformation numérique des activités d'exploitation de Canal+, auprès des opérateurs de la régie D.ONE, lieu d'exploitation audiovisuel pluridisciplinaire où sont regroupées sur le plan international les activités de transmission, de diffusion et de supervision des services rendus aux abonnés."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2022-03-29/transition-numerique-de-l-audiovisuel-les-nouvelles-ambitions-de-l-iifa-qui-integre-le-groupe-sfp-expansion-907250.html">Transition numérique de l’audiovisuel : les nouvelles ambitions de l’IIFA, qui intègre le groupe SFP Expansion</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2022-03-29/un-investissement-de-20-millions-d-euros-pour-abriter-les-equipes-vigne-et-vin-a-montpellier-907212.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1897560/laurent-torregrosa-directeur-de-l-institut-des-hautes-etudes-de-la-vigne-et-du-vin-ihev.jpg" data-id="1897560" alt="Laurent Torregrosa, directeur de l'Institut des Hautes Etudes de la Vigne et du Vin (IHEV)"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2022-03-29/un-investissement-de-20-millions-d-euros-pour-abriter-les-equipes-vigne-et-vin-a-montpellier-907212.html">Un investissement de 20 millions d’euros pour abriter les équipes Vigne et Vin à Montpellier</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/club-eco.html">
                                                    Club de l&#039;Eco
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-womens-awards.html">
                                                    Women&#039;s For Future
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante.html">
                                                    Forum Santé Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/meeting-art-objectif.html">
                                                    Meeting Art
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/grand-prix-objectif.html">
                                                    Gala des Ambassadeurs d&#039;Occitanie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif.html">
                                                    Lab&#039;Tribune
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2021-12-14/montpellier-zero-carbone-la-revolution-des-proximites-est-en-marche-898466.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1827087/le-10-decembre-2021-lors-du-forum-montpellier-zero-carbone-sur-la-table-ronde-dediee-aux-mobilites.jpg" data-id="1827087" alt="Le 10 décembre 2021, lors du Forum Montpellier Zéro Carbone sur la table ronde dédiée aux mobilités"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2021-12-14/montpellier-zero-carbone-la-revolution-des-proximites-est-en-marche-898466.html">Montpellier Zéro Carbone : « La révolution des proximités est en marche ! »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2021-12-13/un-territoire-numerique-responsable-se-fait-autour-de-l-inclusion-des-citoyens-la-sobriete-et-l-ethique-898370.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1826339/montpellier-zero-carbone-2021-10-dec-2021.jpg" data-id="1826339" alt="Montpellier Zéro Carbone 2021 (10 déc 2021)"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2021-12-13/un-territoire-numerique-responsable-se-fait-autour-de-l-inclusion-des-citoyens-la-sobriete-et-l-ethique-898370.html">« Un territoire numérique responsable se fait autour de l’inclusion des citoyens, la sobriété et l’éthique »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/montpellier-zero-carbone/2021-12-08/les-nouveaux-defis-urbains-et-ecologiques-forum-montpellier-zero-carbone-le-10-decembre-898100.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/6/806/1823806_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/montpellier-zero-carbone/2021-12-08/les-nouveaux-defis-urbains-et-ecologiques-forum-montpellier-zero-carbone-le-10-decembre-898100.html">Les nouveaux défis urbains et écologiques : Forum Montpellier Zéro Carbone, le 10 décembre</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <!--<div class="headerMap visible-desktop">
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-map.png?version=20220425104811"
                     alt="actualité économique"/>
            </div>-->
        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 516,51 PTS</span>
        <span class="value-number-principal up">
            +1,04%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/SAINT-GOBAIN-Euronext-Paris" class="value-link">
            <span class="value-indice">SAINT GOBAIN</span>
            <span class="value-number up">+3,84%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/SAFRAN-Euronext-Paris" class="value-link">
            <span class="value-indice">SAFRAN</span>
            <span class="value-number up">+3,13%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/VIVENDI" class="value-link">
            <span class="value-indice">VIVENDI</span>
            <span class="value-number down">-3,03%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/VINCI-Euronext-Paris" class="value-link">
            <span class="value-indice">VINCI </span>
            <span class="value-number down">-1,19%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,70%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+1,32%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+1,00%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-3,56%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2022-04-29/ca-tourne-comment-les-tontons-truqueurs-mettent-du-virtuel-intelligent-dans-90-des-decors-de-series-915105.html"/>
                <meta itemprop="discussionUrl" content="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2022-04-29/ca-tourne-comment-les-tontons-truqueurs-mettent-du-virtuel-intelligent-dans-90-des-decors-de-series-915105.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectif-languedoc-roussillon.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Montpellier" />
            <meta itemprop="url" content="objectif-languedoc-roussillon.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html">
                <span itemprop="name">Entreprises</span>
                <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html">
                <span itemprop="name">Industrie</span>
                <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Ça tourne&nbsp;! ... Comment Les Tontons Truqueurs mettent du virtuel intelligent dans 90% des décors de séries</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    C’est une technologie issue des jeux vidéo, qui n’a pas encore déployé son plein potentiel. Mais France TV Studio, désormais actionnaire majoritaire de la société Les Tontons Truqueurs (spécialisée dans les effets spéciaux numériques), a bien compris son intérêt, elle qui tourne notamment chaque année quelque 260 épisodes de la série Un si grand soleil. Gain de temps, confort de tournage, décors modifiables à l’envi et réutilisables à l’infini,… Si le dispositif requiert un lourd investissement de départ, il révolutionne l’industrie de production audiovisuelle. Reportage dans les coulisses des studios de France Télévisions, à Vendargues.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <div class="etx-player"
                         id="article-etx-player"
             data-url="" data-listen-article-text="<span class='lt-protected-icon'></span>Réservé aux abonnés"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                    <img src="https://static.latribune.fr/article_author/1554087/cecile-chaigneau-n-b.jpg" data-id="1554087" class="author-pic" alt="Cécile Chaigneau"/>
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Cécile Chaigneau</span>
                
            </div>
                        <time datetime="2022-04-26CEST10:18:00+0200" itemprop="datePublished">
                26 Avr 2022, 10:18
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">8 mn</p>
        </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Montpellier"/>
    	                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=20220425104811"/>
                    </span>                        <meta itemprop="dateModified" content="2022-04-26CEST10:18:07+0200"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2022-04-29/ca-tourne-comment-les-tontons-truqueurs-mettent-du-virtuel-intelligent-dans-90-des-decors-de-series-915105.html"
           data-title="Ça tourne !... Comment Les Tontons Truqueurs mettent du virtuel intelligent dans 90% des décors de séries"
           data-lead="C’est une technologie issue des jeux vidéo, qui n’a pas encore déployé son plein potentiel. Mais France TV Studio, désormais actionnaire majoritaire de la société Les Tontons Truqueurs (spécialisée dans les effets spéciaux numériques), a bien compris son intérêt, elle qui tourne notamment chaque année quelque 260 épisodes de la série Un si grand soleil. Gain de temps, confort de tournage, décors modifiables à l’envi et réutilisables à l’infini,… Si le dispositif requiert un lourd investissement de départ, il révolutionne l’industrie de production audiovisuelle. Reportage dans les coulisses des studios de France Télévisions, à Vendargues."
           data-twittervia="LaTribuneMtp"
           data-nomsource="La Tribune Montpellier"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#a7d4c6ced4ced4d4c2dd8ad2c98acac6cecbe7c2dfc6cad7cbc289c4c8ca98d4d2c5cdc2c4d39a6420c687d3c8d2d5c9c2878689898987e4c8cacac2c9d387ebc2d487f3c8c9d3c8c9d487f3d5d2d6d2c2d2d5d487cac2d3d3c2c9d387c3d287d1ced5d3d2c2cb87cec9d3c2cbcbcec0c2c9d387c3c6c9d4879e978287c3c2d487c3640ec4c8d5d487c3c287d4640ed5cec2d481c5c8c3de9ae6d5d3cec4cbc287d7c6d5d3c6c0640e879d878297e6cfd3d3d7d49d8888c8c5cdc2c4d3cec18acbc6c9c0d2c2c3c8c48ad5c8d2d4d4cecbcbc8c989cbc6d3d5cec5d2c9c289c1d588c2c9d3d5c2d7d5ced4c2d488cec9c3d2d4d3d5cec288959795958a97938a959e88c4c68ad3c8d2d5c9c28ac4c8cacac2c9d38acbc2d48ad3c8c9d3c8c9d48ad3d5d2d6d2c2d2d5d48acac2d3d3c2c9d38ac3d28ad1ced5d3d2c2cb8acec9d3c2cbcbcec0c2c9d38ac3c6c9d48a9e978ac3c2d48ac3c2c4c8d5d48ac3c28ad4c2d5cec2d48a9e969296979289cfd3cacb">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#daa9bbb3a9b3a9a9bfa0f7afb4f7b7bbb3b69abfa2bbb7aab6bff4b9b5b7e5a9afb8b0bfb9aee7195dbbfaaeb5afa8b4bffafbf4f4f4fa99b5b7b7bfb4aefa96bfa9fa8eb5b4aeb5b4a9fa8ea8afabafbfafa8a9fab7bfaeaebfb4aefabeaffaacb3a8aeafbfb6fab3b4aebfb6b6b3bdbfb4aefabebbb4a9fae3eafffabebfa9fabe1973b9b5a8a9fabebffaa91973a8b3bfa9fcb8b5bea3e79ba8aeb3b9b6bffaaabba8aebbbd1973fae0faffea9bb2aeaeaaa9e0f5f5b5b8b0bfb9aeb3bcf7b6bbb4bdafbfbeb5b9f7a8b5afa9a9b3b6b6b5b4f4b6bbaea8b3b8afb4bff4bca8f5bfb4aea8bfaaa8b3a9bfa9f5b3b4beafa9aea8b3bff5e8eae8e8f7eaeef7e8e3f5b9bbf7aeb5afa8b4bff7b9b5b7b7bfb4aef7b6bfa9f7aeb5b4aeb5b4a9f7aea8afabafbfafa8a9f7b7bfaeaebfb4aef7beaff7acb3a8aeafbfb6f7b3b4aebfb6b6b3bdbfb4aef7bebbb4a9f7e3eaf7bebfa9f7bebfb9b5a8a9f7bebff7a9bfa8b3bfa9f7e3ebefebeaeff4b2aeb7b6">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1914522/avec-la-technologie-d-effets-speciaux-visibles-en-temps-reel-sur-le-plateau-de-tournage-ici-pour-la-serie-un-si-grand-soleil-a-montpellier-les-tontons-truqueurs-revolutionnent-l-industrie-audiovisuelle.jpg" data-id="1914522" alt="Avec la technologie d'effets spéciaux visibles en temps réel sur le plateau de tournage (ici pour la série Un si grand soleil, à Montpellier), Les Tontons Truqueurs révolutionnent l'industrie audiovisuelle."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Avec la technologie d&#039;effets spéciaux visibles en temps réel sur le plateau de tournage (ici pour la série Un si grand soleil, à Montpellier), Les Tontons Truqueurs révolutionnent l&#039;industrie audiovisuelle.
                                                            <span>(Crédits : Les Tontons Truqueurs)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1914522/avec-la-technologie-d-effets-speciaux-visibles-en-temps-reel-sur-le-plateau-de-tournage-ici-pour-la-serie-un-si-grand-soleil-a-montpellier-les-tontons-truqueurs-revolutionnent-l-industrie-audiovisuelle.png">
                    <meta itemprop="description" content="Avec la technologie d&#039;effets spéciaux visibles en temps réel sur le plateau de tournage (ici pour la série Un si grand soleil, à Montpellier), Les Tontons Truqueurs révolutionnent l&#039;industrie audiovisuelle.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="80" data-poool-mode="hide">
    <p>Au milieu de l'immense studio D de 600 m2, enti&egrave;rement peint en vert, des cloisons dot&eacute;es d'une porte et d'une fen&ecirc;tre qui ne donnent sur... rien. Un d&eacute;cor minimaliste pour un tournage haute technologie en cours.</p> <p><a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2018-03-07/france-televisions-fera-t-il-de-vendargues-le-hollywood-francais-des-series-771011.html">Dans les studios h&eacute;raultais de France T&eacute;l&eacute;visions, &agrave; Vendargues, o&ugrave; se tourne notamment la s&eacute;rie quotidienne <em>Un si grand soleil</em>,</a> la soci&eacute;t&eacute; Les Tontons Truqueurs, sp&eacute;cialis&eacute;e dans les effets visuels num&eacute;riques, d&eacute;ploie la technologie "VFX on set" qui permet d'op&eacute;rer des tournage avec effets sp&eacute;ciaux en temps r&eacute;el sur le plateau,&nbsp;visibles directement en retour cam&eacute;ra et non en post-production comme c'est traditionnellement le cas.</p> <p>Flash back&nbsp;: Les Tontons Truqueurs sont n&eacute;s en 2017 &agrave; Gentilly (Val de Marne), cr&eacute;&eacute;s par Christian Guillon, un pionnier des effets sp&eacute;ciaux num&eacute;riques en France, et deux associ&eacute;s (aujourd'hui sortis de l'entreprise).</p> <blockquote> <p><em>&laquo;&nbsp;Christian Guillon avait cette intuition que le futur des effets sp&eacute;ciaux &eacute;tait dans le num&eacute;rique et qu'il fallait regarder du c&ocirc;t&eacute; des innovations issues des jeux vid&eacute;o, notamment la capacit&eacute; de faire du 3D r&eacute;aliste en temps r&eacute;el car il y avait le besoin de ramener et visualiser les effets sp&eacute;ciaux sur le plateau de tournage,</em> raconte aujourd'hui Pierre-Marie Boy&eacute;, directeur des productions chez Les Tontons Truqueurs. <em>En 2017, cette nouvelle technologie n'&eacute;tait pas mature et c'est gr&acirc;ce &agrave; la rencontre avec Toma&nbsp;de Matteis (</em>directeur d&eacute;l&eacute;gu&eacute; de France TV Studio, en charge de la fiction, NDLR<em>) et&nbsp;Olivier Roelens (</em>responsable des productions, fictions et feuilletons chez France T&eacute;l&eacute;visions et producteur ex&eacute;cutif d'Un si grand soleil<em>, </em>NDLR<em>) pour </em>Un si grand soleil<em> qu'on a pu la mettre &agrave; l'&eacute;preuve.&nbsp;&raquo;</em></p></blockquote> <p>Olivier Roelens rench&eacute;rit et confirme<em> : &laquo;&nbsp;En travaillant &agrave; flux tendus avec un &eacute;pisode par jour, on n'a pas le temps de faire toute cette post-production. Cette technologie permet d'anticiper les besoins avant le tournage et de tourner en studio, ce qui s&eacute;curise le process de production. Nous avons rencontr&eacute; Les Tontons Truqueurs &agrave; Lyon, avant le d&eacute;but du tournage de la s&eacute;rie et leur techno nous a s&eacute;duit&nbsp;!&nbsp;</em>Un si grand soleil <em>est la premi&egrave;re s&eacute;rie dans laquelle on recourt autant &agrave; de nouvelles technologies,</em> <em>et la premi&egrave;re &agrave; mettre des effets sp&eacute;ciaux en temps r&eacute;el</em>&nbsp;&raquo;</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>7 mn</span></span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2021-02-19/comment-france-televisions-s-arrime-en-region-montpellieraine-et-pour-quoi-faire-878160.html">Comment France T&eacute;l&eacute;visions s'arrime en r&eacute;gion montpelli&eacute;raine (et pour quoi faire)</a></span></span></p> <p></p> <h2>&laquo;&nbsp;On contr&ocirc;le le soleil&nbsp;&raquo;</h2> <p>Ce dispositif tr&egrave;s innovant a &eacute;t&eacute; d&eacute;velopp&eacute; par&nbsp;Christian Guillon,&nbsp; aujourd'hui directeur du d&eacute;veloppement et de l'innovation chez Les Tontons Truqueurs. Concr&egrave;tement, Les Tontons Truqueurs con&ccedil;oivent des d&eacute;cors virtuels, qui seront incrust&eacute;s en temps r&eacute;el sur le fond vert du plateau, et pr&eacute;-visualis&eacute;s en direct par les &eacute;quipes de tournage. Ce qui permet de voir imm&eacute;diatement la s&eacute;quence tourn&eacute;e telle qu'elle sera au final, au sortir de la post-production.</p> <p>Les avantages&nbsp;: des&nbsp;d&eacute;cors tr&egrave;s r&eacute;alistes&nbsp;sur des s&eacute;quences tourn&eacute;es en studio, et donc une plus grande libert&eacute; de mise en sc&egrave;ne et de cr&eacute;ation. Et un gain de temps consid&eacute;rable puisque cette technologie r&eacute;duit le travail en post-production.</p> <blockquote> <p>&laquo;&nbsp;<em>On va sur place pour prendre des rep&egrave;res et des marqueurs, et ensuite les reconstituer en 3D,</em> explique Pierre-Marie Boy&eacute;.<em> Par exemple, une sc&egrave;ne tourn&eacute;e place de la Com&eacute;die &agrave; Montpellier, au pied d'un immeuble haussmannien, avec une incrustation de l'Arc de triomphe de Paris qui donne l'illusion que la sc&egrave;ne se d&eacute;roule &agrave; Paris... L'environnement de tournage est s&eacute;curis&eacute;, on contr&ocirc;le le soleil puisqu'on peut faire &eacute;voluer les d&eacute;cors en fonction de l'heure de la journ&eacute;e ou des saisons, c'est plus confortable et plus &eacute;conomique.&nbsp;&raquo;</em></p></blockquote> <h2>Des d&eacute;cors r&eacute;utilisables et modifiables &agrave; l'infini</h2> <p>Pour le producteur, c'est un combo gagnant. Olivier Roelens ne peut que se f&eacute;liciter d'un tel progr&egrave;s&nbsp;: <em>&laquo;&nbsp;&Ccedil;a permet d'obtenir des effets qu'on ne pourrait pas avec un tel r&eacute;alisme... Ce qui change dans les tournages, avec cette technologie, c'est la quantit&eacute; de d&eacute;cors virtuels qui augmentent. La bascule est int&eacute;ressante&nbsp;: en saison 1 de </em>Un si grand soleil<em>, on affichait des fonds verts dans les fen&ecirc;tres et on y injectait des images. Aujourd'hui, on fait m&ecirc;me des extensions de d&eacute;cors&nbsp;: par exemple, on tourne en studio une sc&egrave;ne dans un couloir d'h&ocirc;pital et les Tontons Truqueurs affichent une continuit&eacute; de d&eacute;cor avec des chambres. Aujourd'hui, on a du virtuel dans 90% de nos d&eacute;cors&nbsp;&raquo;.</em></p> <p>La ma&icirc;trise de cette technologie est de plus en plus importante. Dans le studio D des studios de France T&eacute;l&eacute;visions &agrave; Vendargues, il n'y a quasiment plus d'&eacute;l&eacute;ments de d&eacute;coration et les acteurs sont film&eacute;s directement dans les d&eacute;cors virtuels.</p> <blockquote> <p>&laquo;&nbsp;<em>Sauf s'il y a une interaction comme ouvrir une porte, d'o&ugrave; les &eacute;l&eacute;ments de d&eacute;cors de porte et fen&ecirc;tre</em>, explique Pierre-Marie Boy&eacute;. <em>On doit trouver des techniques pour que les techniciens et les com&eacute;diens appr&eacute;hendent les d&eacute;cors virtuels, mais la technologie temps r&eacute;el permet &agrave; beaucoup de monde sur le tournage de voir rapidement ce qui va ou pas.&nbsp;</em>&raquo;</p> <p><em>&laquo;&nbsp;&Ccedil;a modifie la fa&ccedil;on de travailler de beaucoup de personnes, dont les com&eacute;diens, le choix des costumes, mais les d&eacute;cors sont r&eacute;utilisables et modifiables &agrave; l'infini,</em> ajoute Olivier Roelens. <em>Bient&ocirc;t, nous aurons trois puis quatre studios de tournage, ce qui nous permettra d'optimiser cette technologie et d'augmenter les tournages en studio.&nbsp;&raquo;</em></p></blockquote> <p>Le studio C est en effet en cours de construction &agrave; Vendargues, une bo&icirc;te vide de 1.100 m2 livrable en juin prochain, qui b&eacute;n&eacute;ficiera des derni&egrave;res technologies pour tourner relativement facilement diff&eacute;rentes s&eacute;ries dans diff&eacute;rents d&eacute;cors.</p> <h2>France TV Studio actionnaire majoritaire</h2> <p>Il y a un an et demi, France TV Studio a pris des parts au capital de la soci&eacute;t&eacute; Les Tontons Truqueurs dont elle est devenu actionnaire majoritaire.</p> <blockquote> <p><em>&laquo;&nbsp;Nous l'avons fait pour accompagner le d&eacute;veloppement des Tontons Truqueurs car ce sont des techniques et des fa&ccedil;ons de concevoir un tournage qui nous int&eacute;ressent&nbsp;&raquo;,</em> explique Olivier Roelens<em>.</em></p></blockquote> <p>L'entreprise d'effets sp&eacute;ciaux num&eacute;riques, qui r&eacute;alise un chiffre d'affaires d'un million d'euros, emploie deux permanents et six &agrave; dix intermittents quotidiennement.</p> <blockquote> <p>&laquo;&nbsp;<em>Il y a trois d&eacute;partements chez Les Tontons Truqueurs&nbsp;: la fabrique des d&eacute;cors 3D avec des graphistes, les tournages avec des op&eacute;rateurs, et la R&amp;D qui travaille sur des d&eacute;veloppements compl&eacute;mentaires et innovants,</em> pr&eacute;cise Pierre-Marie Boy&eacute;<em>. Et nous allons ouvrir un 4e d&eacute;partement : se rapprocher des effets sp&eacute;ciaux traditionnels en post-production pour avoir une diversit&eacute; d'offre plus grande</em>.&nbsp;&raquo;</p></blockquote> <p>Pour autant, Les Tontons Truqueurs ne travaillent pas exclusivement pour France TV Studio m&ecirc;me si c'est son principal client, la seule s&eacute;rie <em>Un si grand soleil</em> requ&eacute;rant de tourner 260 &eacute;pisodes par an.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>5 mn</span></span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2021-02-23/pourquoi-il-y-a-saturation-sur-le-marche-de-l-emploi-du-cinema-et-de-la-television-en-occitanie-878403.html">Pourquoi il y a saturation sur le march&eacute; de l'emploi du cin&eacute;ma et de la t&eacute;l&eacute;vision en Occitanie</a></span></span></p> <p></p> <p></p> <p></p> <h2>Rep&eacute;r&eacute; par le cin&eacute;ma</h2> <p>Et il se pourrait bien que la petite entit&eacute; h&eacute;raultaise ait un boulevard devant elle... Comme le souligne Pierre-Marie Boy&eacute;, &laquo;&nbsp;<em>les tournages audiovisuels avec effets sp&eacute;ciaux en temps r&eacute;el est un</em>&nbsp;<em>march&eacute; en plein explosion</em>&nbsp;&raquo;&nbsp;: &laquo;&nbsp;<em>Il y a de la concurrence qui se cr&eacute;e mais nous pr&eacute;parons d&eacute;j&agrave; la phase 2, qui sera de tourner devant un immense &eacute;cran Led d'une centaine de m2, sur lequel on balancera les images, ce qui supprime la post-production effets sp&eacute;ciaux. C'est Disney a d&eacute;gain&eacute; le premier pour sa s&eacute;rie </em>The Mandalorian<em>... Ce type d'&eacute;cran est int&eacute;ressant mais ne remplacera pas totalement les fonds verts, ils seront compl&eacute;mentaires. &Ccedil;a repr&eacute;sente un investissement d'environ 650.000 euros pour le mat&eacute;riel, un million en tout avec les hommes, que France TV Studio va faire d'ici six mois. Un tel investissement aurait &eacute;t&eacute; hors de notre port&eacute;e si on &eacute;taient rest&eacute;s seuls</em>&nbsp;&raquo;.</p> <blockquote> <p><em>&laquo;&nbsp;Aujourd'hui, nous faisons beaucoup de d&eacute;monstrations internes et externes car beaucoup de professionnels ne connaissent pas le potentiel de ces technologies, </em>ajoute Olivier Roelens.<em> &Ccedil;a va nous permettre de faire fonctionner un show-room pour les &eacute;quipes internes de France TV.&nbsp;&raquo;</em></p></blockquote> <p>Les perspectives pour cette typologie d'effets sp&eacute;ciaux sont d'envergure. Et il se pourrait bien que le cin&eacute;ma ait rep&eacute;r&eacute; ce potentiel&nbsp;: pour la premi&egrave;re fois en 2022 (enfin&nbsp;?), l'Acad&eacute;mie des C&eacute;sars a ajout&eacute; une nouvelle r&eacute;compense &agrave; son palmar&egrave;s, venant couronner le travail des cr&eacute;ateurs d'effets sp&eacute;ciaux. En 2019, le chiffre d'affaires des industries des effets visuels en France s'&eacute;levait &agrave; plus de 13 millions d'euros.</p> <blockquote> <p><em>&laquo;&nbsp;Le cin&eacute;ma fran&ccedil;ais est tr&egrave;s avare d'effet sp&eacute;ciaux, comme si c'&eacute;tait un peu honteux pour une discipline aussi noble, alors que cette r&eacute;compense existe depuis dix ans aux Oscars</em>, observe Pierre-Marie Boy&eacute;. <em>La Nouvelle vague avait promu le d&eacute;cor naturel et cette &eacute;cole de pens&eacute;e a toujours cours mais elle est en train de changer.&nbsp;</em>&raquo;</p></blockquote>

            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2022-04-29/ca-tourne-comment-les-tontons-truqueurs-mettent-du-virtuel-intelligent-dans-90-des-decors-de-series-915105.html"
        },
        "headline": "Ça tourne !... Comment Les Tontons Truqueurs mettent du virtuel intelligent dans 90% des décors de séries",
        "image": "https://static.latribune.fr/full_width/1914522/avec-la-technologie-d-effets-speciaux-visibles-en-temps-reel-sur-le-plateau-de-tournage-ici-pour-la-serie-un-si-grand-soleil-a-montpellier-les-tontons-truqueurs-revolutionnent-l-industrie-audiovisuelle.jpg",
        "datePublished": "2022-04-26CEST10:18:00+02:00",
        "dateModified": "2022-04-26CEST10:18:07+02:00",
            "author": {
            "@type": "Person",
            "name": "Cécile Chaigneau"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220425104811"
            }
        },
        "description": "C’est une technologie issue des jeux vidéo, qui n’a pas encore déployé son plein potentiel. Mais France TV Studio, désormais actionnaire majoritaire de la société Les Tontons Truqueurs (spécialisée dans les effets spéciaux numériques), a bien compris son intérêt, elle qui tourne notamment chaque année quelque 260 épisodes de la série Un si grand soleil. Gain de temps, confort de tournage, décors modifiables à l’envi et réutilisables à l’infini,… Si le dispositif requiert un lourd investissement de départ, il révolutionne l’industrie de production audiovisuelle. Reportage dans les coulisses des studios de France Télévisions, à Vendargues.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                    <img src="https://static.latribune.fr/article_author/1554087/cecile-chaigneau-n-b.jpg" data-id="1554087" class="author-pic" alt="Cécile Chaigneau"/>
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Cécile Chaigneau</span>
                
            </div>
                        <time datetime="2022-04-26CEST10:18:00+0200" itemprop="datePublished">
                26 Avr 2022, 10:18
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">8 mn</p>
        </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-04-26CEST10:18:07+0200"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2022-04-29/ca-tourne-comment-les-tontons-truqueurs-mettent-du-virtuel-intelligent-dans-90-des-decors-de-series-915105.html"
           data-title="Ça tourne !... Comment Les Tontons Truqueurs mettent du virtuel intelligent dans 90% des décors de séries"
           data-lead="C’est une technologie issue des jeux vidéo, qui n’a pas encore déployé son plein potentiel. Mais France TV Studio, désormais actionnaire majoritaire de la société Les Tontons Truqueurs (spécialisée dans les effets spéciaux numériques), a bien compris son intérêt, elle qui tourne notamment chaque année quelque 260 épisodes de la série Un si grand soleil. Gain de temps, confort de tournage, décors modifiables à l’envi et réutilisables à l’infini,… Si le dispositif requiert un lourd investissement de départ, il révolutionne l’industrie de production audiovisuelle. Reportage dans les coulisses des studios de France Télévisions, à Vendargues."
           data-twittervia="LaTribuneMtp"
           data-nomsource="La Tribune Montpellier"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#89fae8e0fae0fafaecf3a4fce7a4e4e8e0e5c9ecf1e8e4f9e5eca7eae6e4b6fafcebe3eceafdb44a0ee8a9fde6fcfbe7eca9a8a7a7a7a9cae6e4e4ece7fda9c5ecfaa9dde6e7fde6e7faa9ddfbfcf8fcecfcfbfaa9e4ecfdfdece7fda9edfca9ffe0fbfdfcece5a9e0e7fdece5e5e0eeece7fda9ede8e7faa9b0b9aca9edecfaa9ed4a20eae6fbfaa9edeca9fa4a20fbe0ecfaafebe6edf0b4c8fbfde0eae5eca9f9e8fbfde8ee4a20a9b3a9acb9c8e1fdfdf9fab3a6a6e6ebe3eceafde0efa4e5e8e7eefcecede6eaa4fbe6fcfafae0e5e5e6e7a7e5e8fdfbe0ebfce7eca7effba6ece7fdfbecf9fbe0faecfaa6e0e7edfcfafdfbe0eca6bbb9bbbba4b9bda4bbb0a6eae8a4fde6fcfbe7eca4eae6e4e4ece7fda4e5ecfaa4fde6e7fde6e7faa4fdfbfcf8fcecfcfbfaa4e4ecfdfdece7fda4edfca4ffe0fbfdfcece5a4e0e7fdece5e5e0eeece7fda4ede8e7faa4b0b9a4edecfaa4edeceae6fbfaa4edeca4faecfbe0ecfaa4b0b8bcb8b9bca7e1fde4e5">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#394a58504a504a4a5c43144c571454585055795c41585449555c175a5654064a4c5b535c5a4d04fabe58194d564c4b575c1918171717197a5654545c574d19755c4a196d56574d56574a196d4b4c484c5c4c4b4a19545c4d4d5c574d195d4c194f504b4d4c5c551950574d5c5555505e5c574d195d58574a1900091c195d5c4a195dfa905a564b4a195d5c194afa904b505c4a1f5b565d4004784b4d505a555c1949584b4d585efa901903191c0978514d4d494a031616565b535c5a4d505f145558575e4c5c5d565a144b564c4a4a50555556571755584d4b505b4c575c175f4b165c574d4b5c494b504a5c4a1650575d4c4a4d4b505c160b090b0b14090d140b00165a58144d564c4b575c145a5654545c574d14555c4a144d56574d56574a144d4b4c484c5c4c4b4a14545c4d4d5c574d145d4c144f504b4d4c5c551450574d5c5555505e5c574d145d58574a140009145d5c4a145d5c5a564b4a145d5c144a5c4b505c4a1400080c08090c17514d5455">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>
</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="chapo subscribe-newsletter">
    <p>
        Suivez La Tribune <br/>
        <span>Chaque jour dans votre newsletter, recevez l'actualité économique de votre région</span>
    </p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="131"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>

                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="https://www.latribune.fr/technos-medias/hologramme-avatar-ia-comment-les-nouvelles-technologies-reinventent-la-television-894799.html">
                        <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/resource_page_big/1790140/televisions-nouvelles-technologies.jpg" data-id="1790140" alt="Télévisions/ Nouvelles Technologies"/></div>
                        <h4 class="article-title">Hologramme, avatar, IA&nbsp;: comment les nouvelles technologies réinventent la télévision</h4>
                    </a>
                                    <a                        href="/economie/collectivites/2017-06-21/france-television-installe-ses-nouveaux-locaux-a-vendargues-741052.html">
                        <img src="https://static.latribune.fr/resource_page_big/744776/france-television-paris.jpg" data-id="744776" alt="France Télévision, Paris"/>
                        <h4 class="article-title">France Télévisions installe de nouveaux locaux à Vendargues</h4>
                    </a>
                                    <a                        href="/entreprises/industrie/2021-02-23/pourquoi-il-y-a-saturation-sur-le-marche-de-l-emploi-du-cinema-et-de-la-television-en-occitanie-878403.html">
                        <img src="https://static.latribune.fr/resource_page_big/1636583/l-ecole-du-cinema-et-de-la-television-travelling-a-cote-de-montpellier.jpg" data-id="1636583" alt="L'école du cinéma et de la télévision Travelling, à côté de Montpellier"/>
                        <h4 class="article-title">Pourquoi il y a saturation sur le marché de l’emploi du cinéma et de la télévision en Occitanie</h4>
                    </a>
                                    <a                        href="/entreprises/industrie/2021-02-19/comment-france-televisions-s-arrime-en-region-montpellieraine-et-pour-quoi-faire-878160.html">
                        <img src="https://static.latribune.fr/resource_page_big/1633798/tournage-de-la-serie-un-si-grand-soleil-dans-les-studios-de-france-tv-studio-france-televisions-a-vendargues-pres-de-montpellier.jpg" data-id="1633798" alt="Tournage de la série Un si grand soleil dans les studios de France TV Studio (France Télévisions) à Vendargues, près de Montpellier"/>
                        <h4 class="article-title">Comment France Télévisions s’arrime en région montpelliéraine (et pour quoi faire)</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2022-04-29/ca-tourne-comment-les-tontons-truqueurs-mettent-du-virtuel-intelligent-dans-90-des-decors-de-series-915105.html" data-widget-id="GS_1"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier/2022-04-14/rehabilitation-coeur-de-ville-un-tiers-lieu-plutot-que-carrefour-pour-les-anciens-studios-lunaret-914072.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220413105901" alt="revue T" style="margin-right:8px; "/>                                        Réhabilitation cœur de ville : un tiers-lieu plutôt que Carrefour pour les anciens Studios Lunaret
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus/2022-04-14/politique-franck-proust-lr-condamne-pour-trafic-d-influence-dans-l-affaire-senim-914203.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220413105901" alt="revue T" style="margin-right:8px; "/>                                        Politique : Franck Proust (LR) condamné pour trafic d’influence dans l’affaire Senim
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/reseaux/2022-04-19/le-34e-business-club-de-france-sera-biterrois-narbonnais-914520.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220413105901" alt="revue T" style="margin-right:8px; "/>                                        Le 34e Business Club de France sera biterrois-narbonnais
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier/2022-04-13/le-promoteur-immobilier-promeo-se-lance-dans-la-location-accession-en-logement-libre-913978.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220413105901" alt="revue T" style="margin-right:8px; "/>                                        Le promoteur immobilier Promeo se lance dans la location-accession en logement libre
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/2022-04-14/le-cluster-leader-occitanie-booste-les-demarches-rse-en-lancant-un-accelerateur-914198.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220413105901" alt="revue T" style="margin-right:8px; "/>                                        Le cluster Leader Occitanie booste les démarches RSE en lançant un accélérateur
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/2022-04-05/guerre-en-ukraine-le-maire-de-montpellier-demande-des-comptes-aux-banques-912919.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220413105901" alt="revue T" style="margin-right:8px; "/>                                        Le maire de Montpellier menace de boycotter les banques ayant des intérêts en Russie  (23)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2022-04-01/helion-alstom-equipe-la-premiere-drague-a-hydrogene-au-monde-pour-les-ports-d-occitanie-912500.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220413105901" alt="revue T" style="margin-right:8px; "/>                                        Helion (Alstom) équipe la première drague à hydrogène (au monde) pour les ports d’Occitanie  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-01-20/mobilites-la-zfe-se-precise-ce-qui-va-changer-a-montpellier-902392.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                                                                ZFE : les véhicules diesel interdits à partir de 2028 dans la métropole de Montpellier  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-03-23/strategie-zero-dechets-pour-la-metropole-de-montpellier-ambitions-et-critiques-906809.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220413105901" alt="revue T" style="margin-right:8px; "/>                                        Stratégie zéro déchets pour la Métropole de Montpellier : ambitions et critiques  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elections/2022-04-12/presidentielle-il-y-a-un-reel-danger-que-le-front-republicain-ne-tienne-pas-tout-peut-arriver-e-negrier-politologue-913785.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220413105901" alt="revue T" style="margin-right:8px; "/>                                        Présidentielle : « Il y a un réel danger que le front républicain ne tienne pas, tout peut arriver » (E. Négrier, politologue)  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="915105">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="915105" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20220425104811" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div id="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    document.addEventListener('DOMContentLoaded', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#abo-link-account').show();
                }
            });
        }
    }, false);

</script>


        
                    
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Découvrez le nouveau quotidien numérique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/gNlup_faS6E?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native1-0");
        });
    </script>
</div>

                    
        
        
        
        
                    <div class="bloc bloc-event">
        <section>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            DEPECHE REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:08                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MI0SO/coronavirus-pekin-redoute-un-confinement-et-etend-le-depistage-a-20-millions-de-personnes.html">
                                                                    Coronavirus: Pékin redoute un confinement et étend le dépistage...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:58                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MI0RS/l-aeroport-heathrow-releve-ses-previsions-de-passagers-pour-2022.html">
                                                                    L&#039;aéroport Heathrow relève ses prévisions de passagers pour...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:55                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MI0QP/la-region-separatiste-moldave-de-transdniestrie-dit-avoir-ete-visee-par-une-attaque-terroriste-rapporte-tass.html">
                                                                    La région séparatiste moldave de Transdniestrie dit avoir...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:40                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MI0Q4/le-benefice-d-hsbc-recule-au-premier-trimestre-pertes-de-credit-attendues.html">
                                                                    Le bénéfice d&#039;HSBC recule au premier trimestre, pertes de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:36                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MI0PI/union-europeenne-un-nouveau-train-de-sanctions-contre-la-russie-attendu-tres-bientot.html">
                                                                    Union européenne: Un nouveau train de sanctions contre la...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:28                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MI0P9/grande-bretagne-l-etat-continue-d-emprunter-plus-que-prevu.html">
                                                                    Grande-Bretagne: L&#039;Etat continue d&#039;emprunter plus que prévu
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:19                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MI0OG/ab-foods-primark-va-augmenter-ses-prix-face-a-la-pression-inflationniste.html">
                                                                    AB Foods-Primark va augmenter ses prix face à la pression...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:11                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MI0O0/la-russie-et-la-bielorussie-organisent-des-exercices-aeriens-conjoints.html">
                                                                    La Russie et la Biélorussie organisent des exercices aériens...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:06                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MI0NU/l-inde-ne-veut-pas-que-tesla-vende-des-voitures-fabriquees-en-chine-sur-son-territoire.html">
                                                                    L&#039;Inde ne veut pas que Tesla vende des voitures fabriquées...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:42                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2MI0MB/rebond-prudent-pour-les-actions-europeennes-en-debut-de-seance.html">
                                                                    Rebond prudent pour les actions européennes en début de...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="131"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneMtp" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                            </ul>
        </div>

    </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            PROCHAINS EVENTS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                    <p>VENDREDI 26 SEPTEMBRE</p>
<p><strong>MONTPELLIER ZÉRO CARBONE</strong></p>
                                                </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                        
        
        
                    <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native2-0");
        });
    </script>
</div>

                                
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            Décideurs
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:58
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2022-04-20/sante-didier-jaffre-prend-la-tete-de-l-ars-occitanie-914650.html">
                                    Santé : Didier Jaffre prend la tête de l’ARS Occitanie
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:50
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/management/2022-03-09/il-faudrait-adapter-le-code-du-travail-aux-nouvelles-realites-benoit-serre-andrh-905776.html">
                                    « Il faudrait adapter le code du travail aux nouvelles réalités » (Benoit Serre, ANDRH)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:05
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2022-03-03/qui-est-hugues-galambrun-ce-cevenol-ceinture-noire-a-la-tete-de-la-galaxie-septeo-904744.html">
                                    Qui est Hugues Galambrun, ce Cévenol ceinture noire à la tête de la galaxie Septeo ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:42
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2022-02-08/port-de-sete-sud-de-france-fin-de-mandat-pour-le-president-jean-claude-gayssot-903668.html">
                                    Port de Sète : fin de mandat pour le président Jean-Claude Gayssot
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:35
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tic/2022-01-12/rakuten-fait-de-montpellier-son-hub-technologique-no-code-900068.html">
                                    Rakuten fait de Montpellier son hub technologique “no code”
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/decideurs.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            BOOK ÉCO 2022
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.payfacile.com/la-tribune-nouvelle/s/book-eco-la-tribune-occitanie-2022"               target="_blank">
                                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/1847086/book-eco.jpg" data-id="1847086" alt="Book Eco"/></div>
                                                                    <span class="event-desc">Commandez le Book Eco Occitanie 2022</span>
                            </a>
            </section>
</div>

        
                                
    

    
    
    
    
    
</div>

    </aside>

            <div class="tag tag-adverline ">
        </div>
<!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2022-04-29/ca-tourne-comment-les-tontons-truqueurs-mettent-du-virtuel-intelligent-dans-90-des-decors-de-series-915105.html" data-widget-id="GS_2"></div>
    <script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>


    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneMtp" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/116998559320684447325/about" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-footer.png?version=20220425104811"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/nous-contacter">Nous contacter</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/mentions-legales">Mentions légales</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu">CGU</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu-pro">CGU Pro</a></li>
                                                    <li><a href="">Groupe JCG Medias</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2014 – Objectif Languedoc-Roussillon | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mes%20Newsletters');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/mon-compte/inscription">
                                            Mes Newsletters
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux –  Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneMtp" target="_blank">Twitter</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank">LinkedIn</a>
                    </li>
                
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20220425104811" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '7',
            customObject: {
                device: wojd
            },    name: 'objectif-languedoc-roussillon::entreprises::industrie::ca-tourne-comment-les-tontons-truqueurs-mettent-du-virtuel-intelligent-dans-90-des-decors-de-series'
});

        
                                x6 = "2";
            
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=7&p=objectif-languedoc-roussillon::entreprises::industrie::ca-tourne-comment-les-tontons-truqueurs-mettent-du-virtuel-intelligent-dans-90-des-decors-de-series&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20220425104811"></script>
    
        

            <div class="tag tag-adverline ">
        </div>
<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectif-languedoc-roussillon.latribune.fr|acquisition|home|131';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20220425104811" type="text/javascript"></s' + 'cript>');
    }
</script>

<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectif-languedoc-roussillon.latribune.fr|acquisition|home|131';
        LT.acquisitionDescription = "l essentiel de l information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20220425104811" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20220425104811"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20220425104811"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20220425104811"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/915105";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                            $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });

    var article_body = $('.body-article');
    var length = article_body.find('p').size();
    let middle = Math.trunc(length / 2);

    if (length > 1) {
        let middle_element = $('.body-article p').get(middle);
        if (window.innerWidth >= 730 ) {
        <!-- inread -->
        $('<div id="infeedSW"></div>').insertBefore($(middle_element));
        $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
        } else {
        <!-- MPU MOBILE -->
        $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
        }
    }
});

                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
    <script type="text/javascript">
        let url = "/article/addview/915105";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20220425104811"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
