<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <title>Comment Sheeld prévoit de sécuriser les motards</title>
            <meta name="description" content="Un boîtier connecté et une application mobile qui permettraient de lancer des..."/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Comment Sheeld prévoit de sécuriser les motards"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Un boîtier connecté et une application mobile qui permettraient de lancer des appels d’urgence en cas d’accident, de géolocaliser la moto en cas de vol et de gérer la maintenance électronique ? C’est le projet de la start-up montpelliéraine Sheeld, qui vient d’intégrer l&#039;ESA BIC Sud France, l&#039;incubateur de l&#039;Agence spatiale européenne."/>
    <meta property="og:url" content="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2019-11-25/comment-sheeld-prevoit-de-securiser-les-motards-833898.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneMtp"/>
    <meta name="twitter:url" content="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2019-11-25/comment-sheeld-prevoit-de-securiser-les-motards-833898.html"/>
    <meta name="twitter:title" content="Comment Sheeld prévoit de sécuriser les motards"/>
    <meta name="twitter:description" content="Un boîtier connecté et une application mobile qui permettraient de lancer des appels d’urgence en cas d’accident, de géolocaliser la moto en cas de vol et de gérer la maintenance électronique ? C’est le projet de la start-up montpelliéraine Sheeld, qui vient d’intégrer l&#039;ESA BIC Sud France, l&#039;incubateur de l&#039;Agence spatiale européenne."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1312809/la-start-up-montpellieraine-sheeld-invente-un-dispositif-connecte-permettant-notamment-l-emergency-call-pour-les-motos.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1312809/la-start-up-montpellieraine-sheeld-invente-un-dispositif-connecte-permettant-notamment-l-emergency-call-pour-les-motos.jpg"/>
        <meta name="twitter:image:alt" content="La start-up montpelliéraine Sheeld invente un dispositif connecté permettant notamment l&#039;emergency-call pour les motos."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/116998559320684447325/about" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=922957622">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <script>LT.sluggedTitle = 'comment-sheeld-prevoit-de-securiser-les-motards';</script>

            <link rel="canonical" href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2019-11-25/comment-sheeld-prevoit-de-securiser-les-motards-833898.html">
                <link rel="amphtml" href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2019-11-25/comment-sheeld-prevoit-de-securiser-les-motards-833898.html?amp=1">
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=prod" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=prod" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-55692236-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                        <script type="text/javascript">
    window.ATInternet = window.ATInternet || {};
    window.ATInternet.onTrackerLoad = function(){
        window.tag = new window.ATInternet.Tracker.Tag();
    };
    (function(){      
        var at=document.createElement('script');
        at.type='text/javascript';   
        at.async=true;    
        at.src='//tag.aticdn.net/607018/smarttag.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);   
    })();
    </script>
        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=prod"/>
            
</head>
<body class="objectif-languedoc-roussillon" itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-mobile-objectif-languedoc-roussillon.png?version=prod"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.choosit.objectiflr&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectif-languedoc-roussillon.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=prod"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=prod" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tic.html">
                                                    TIC
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html">
                                                    Commerce &amp; services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                                                    Agroalimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2019-11-25/le-chateau-de-flaugergues-investit-1-6-m-dans-le-coworking-833849.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1312805/sous-l-impulsion-de-pierre-de-colbert-le-chateau-prevoit-de-batir-600-m2-d-espaces-de-co-working-et-200-m2-d-espaces-receptifs.jpg" data-id="1312805" alt="Sous l'impulsion de Pierre de Colbert, le château prévoit de bâtir 600 m2 d'espaces de co-working et 200 m2 d'espaces réceptifs"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2019-11-25/le-chateau-de-flaugergues-investit-1-6-m-dans-le-coworking-833849.html">Le Château de Flaugergues investit 1,6 M€ dans le coworking</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2019-11-22/trois-institutions-s-allient-a-keetiz-pour-booster-le-commerce-en-centre-ville-833776.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1310817/de-gauche-a-droite-c-delga-region-occitanie-a-deljarry-cci-34-et-k-mesquida-departement-de-l-herault.jpg" data-id="1310817" alt="De gauche à droite : C. Delga (Région Occitanie), A. Deljarry (CCI 34) et K. Mesquida (Département de l'Hérault)"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2019-11-22/trois-institutions-s-allient-a-keetiz-pour-booster-le-commerce-en-centre-ville-833776.html">Trois institutions s’allient à Keetiz pour booster le commerce en centre-ville</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2019-11-22/materiel-recycle-double-extension-pour-nodixia-en-forte-croissance-833751.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1310853/nodixia-est-specialisee-dans-la-reprise-de-parcs-informatiques-et-flottes-de-telephones-mobiles.jpg" data-id="1310853" alt="Nodixia est spécialisée dans la reprise de parcs informatiques et flottes de téléphones mobiles"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2019-11-22/materiel-recycle-double-extension-pour-nodixia-en-forte-croissance-833751.html">Matériel recyclé : double extension pour Nodixia, en forte croissance</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                                                    Infrastructures
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/collectivites.html">
                                                    Collectivités
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economei/recherche.html">
                                                    Recherche
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html">
                                                    Finances / Assurances
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement.html">
                                                    Environnement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/grand-sud.html">
                                                    Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/reseaux.html">
                                                    Réseaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire.html">
                                                    Economie sociale et solidaire
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/recherche/2019-11-25/recherche-le-projet-muse-prepare-son-grand-oral-833904.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1312884/la-salle-des-marches-du-projet-muse-inauguree-en-2019.jpg" data-id="1312884" alt="La salle des marchés du projet MUSE, inaugurée en 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/recherche/2019-11-25/recherche-le-projet-muse-prepare-son-grand-oral-833904.html">Recherche : le projet MUSE prépare son grand oral</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire/2019-11-20/a-montpellier-l-evaluation-de-l-impact-social-en-question-833553.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1309387/hugues-sibille-president-du-labo-de-l-ess-lors-des-4e-rencontres-de-l-innovation-sociale-a-montpellier-le-19-novembre-2019.jpg" data-id="1309387" alt="Hugues Sibille, président du Labo de l'ESS, lors des 4e Rencontres de l'innovation sociale à Montpellier, le 19 novembre 2019"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire/2019-11-20/a-montpellier-l-evaluation-de-l-impact-social-en-question-833553.html">À Montpellier, l’évaluation de l’impact social en question</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2019-11-20/philippe-dessertine-il-est-plus-important-d-avoir-internet-dans-les-champs-agricoles-que-de-construire-le-grand-paris-833551.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1309358/p-dessertine-est-directeur-de-l-institut-de-haute-finance-et-membre-du-haut-conseil-des-finances-publiques.jpg" data-id="1309358" alt="P. Dessertine est directeur de l'Institut de Haute Finance et membre du Haut conseil des finances publiques"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2019-11-20/philippe-dessertine-il-est-plus-important-d-avoir-internet-dans-les-champs-agricoles-que-de-construire-le-grand-paris-833551.html">P. Dessertine : “Mieux vaut internet dans les champs que de construire le Grand Paris”</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            6
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html">
                                                    Innovation de services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale.html">
                                                    Innovation médicale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-sociale.html">
                                                    Innovation sociale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/acteurs.html">
                                                    Acteurs
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2019-11-25/comment-sheeld-prevoit-de-securiser-les-motards-833898.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1312809/la-start-up-montpellieraine-sheeld-invente-un-dispositif-connecte-permettant-notamment-l-emergency-call-pour-les-motos.jpg" data-id="1312809" alt="La start-up montpelliéraine Sheeld invente un dispositif connecté permettant notamment l'emergency-call pour les motos"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2019-11-25/comment-sheeld-prevoit-de-securiser-les-motards-833898.html">Comment Sheeld prévoit de sécuriser les motards</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2019-11-21/epur-se-positionne-comme-acteur-de-la-digitalisation-des-metiers-du-btp-833594.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1309870/oakbot-est-la-premiere-fraiseuse-portative-a-commande-numerique-sur-le-marche.jpg" data-id="1309870" alt="Oakbot est la première fraiseuse portative à commande numérique sur le marché"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2019-11-21/epur-se-positionne-comme-acteur-de-la-digitalisation-des-metiers-du-btp-833594.html">Epur se positionne comme acteur de la digitalisation des métiers du BTP</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/reseaux/2019-11-19/ess-pourquoi-le-pole-realis-va-essaimer-sur-l-ex-midi-pyrenees-833456.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/518285/le-pole-regional-realis-dedie-a-l-ess-se-situe-a-montpellier.jpg" data-id="518285" alt="Le pôle régional Réalis, dédié à l'ESS, se situe à Montpellier"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/reseaux/2019-11-19/ess-pourquoi-le-pole-realis-va-essaimer-sur-l-ex-midi-pyrenees-833456.html">ESS : pourquoi le Pôle Réalis va essaimer sur l’ex-Midi-Pyrénées</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/elections/politique.html">
                                                    Elections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus.html">
                                                    Elus
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/lois.html">
                                                    Lois
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html">
                                                    Politiques publiques
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2019-11-18/selon-le-gendarme-financier-la-situation-de-la-region-occitanie-est-saine-833318.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/537916/region.jpg" data-id="537916" alt="région"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2019-11-18/selon-le-gendarme-financier-la-situation-de-la-region-occitanie-est-saine-833318.html">Selon le gendarme financier, &quot;la situation de la Région Occitanie est saine&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2019-11-13/yannick-jadot-les-entreprises-doivent-etre-nos-alliees-832966.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1304468/visite-de-l-eurodepute-ecologiste-yannick-jadot-a-montpellier.jpg" data-id="1304468" alt="Visite de l'eurodéputé écologiste Yannick Jadot à Montpellier"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2019-11-13/yannick-jadot-les-entreprises-doivent-etre-nos-alliees-832966.html">Yannick Jadot : &quot;Les entreprises doivent être nos alliées&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elections/2019-11-12/municipales-a-nimes-8-partants-pour-un-fauteuil-832836.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1303566/huit-candidats-sont-en-lice-pour-le-fauteuil-de-maire.jpg" data-id="1303566" alt="Huit candidats sont en lice pour le fauteuil de maire"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elections/2019-11-12/municipales-a-nimes-8-partants-pour-un-fauteuil-832836.html">Municipales à Nîmes : 8 partants pour un fauteuil</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/edito.html">
                                                    Edito
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens.html">
                                                    Grands entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/expertises.html">
                                                    Expertises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/objectif-tv.html">
                                                    Objectif TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2018-12-17/reforme-de-l-apprentissage-et-business-schools-un-coup-d-arret-pour-les-classes-moyennes-801372.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1062189/matthias-bauland-directeur-general-adjoint-au-developpement-de-montpellier-business-school.jpg" data-id="1062189" alt="Matthias Bauland, directeur général adjoint au développement de Montpellier Business School"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2018-12-17/reforme-de-l-apprentissage-et-business-schools-un-coup-d-arret-pour-les-classes-moyennes-801372.html">Réforme de l&#039;apprentissage et business schools : &quot;un coup d&#039;arrêt pour les classes moyennes&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            6
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens/2018-11-22/edgar-morin-l-important-est-de-maintenir-des-oasis-de-resistance-798498.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1043479/edgar-morin.jpg" data-id="1043479" alt="Edgar Morin"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens/2018-11-22/edgar-morin-l-important-est-de-maintenir-des-oasis-de-resistance-798498.html">Edgar Morin : &quot;L’important est de maintenir des oasis de résistance&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2018-10-24/du-nouveau-en-matiere-de-formation-professionnelle-795198.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/609238/capstan.jpg" data-id="609238" alt="capstan"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2018-10-24/du-nouveau-en-matiere-de-formation-professionnelle-795198.html">&quot;Du nouveau en matière de formation professionnelle&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties.html">
                                                    Sorties
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration.html">
                                                    Hôtellerie &amp; restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie.html">
                                                    Vins et gastronomie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/automobile.html">
                                                    Automobile
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/high-tech.html">
                                                    High-Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie/2019-07-11/festival-des-vins-d-aniane-l-art-de-vivre-d-un-terroir-823342.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1214904/festival-des-vins-d-aniane.jpg" data-id="1214904" alt="Festival des vins d'Aniane"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie/2019-07-11/festival-des-vins-d-aniane-l-art-de-vivre-d-un-terroir-823342.html">Festival des vins d’Aniane, l’art de vivre d’un terroir</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2019-07-10/le-festival-radio-france-rayonne-malgre-l-incertitude-823151.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1213893/l-edition-2019-va-mobiliser-920-artistes-et-11-orchestres.jpg" data-id="1213893" alt="L'édition 2019 va mobiliser 920 artistes et 11 orchestres"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2019-07-10/le-festival-radio-france-rayonne-malgre-l-incertitude-823151.html">Le Festival Radio France rayonne malgré l’incertitude</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration/2019-07-09/les-halles-du-lez-ouvrent-au-public-le-10-juillet-823042.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1213173/un-million-de-visiteurs-attendus-aux-halles-du-lez-la-premiere-annee.jpg" data-id="1213173" alt="Un million de visiteurs attendus aux Halles du Lez la première année"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration/2019-07-09/les-halles-du-lez-ouvrent-au-public-le-10-juillet-823042.html">Les Halles du Lez ouvrent au public le 10 juillet</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/management.html">
                                                    Management
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites.html">
                                                    Ecoles &amp; universités
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2019-11-15/aeronautique-l-esma-va-creer-deux-nouvelles-bases-en-europe-833047.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1305140/le-tarmac-de-l-ecole-de-pilotage-d-airways-aviation-a-huesca-espagne.jpg" data-id="1305140" alt="Le tarmac de l'école de pilotage d'Airways Aviation, à Huesca (Espagne)"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2019-11-15/aeronautique-l-esma-va-creer-deux-nouvelles-bases-en-europe-833047.html">Aéronautique : l&#039;ESMA va créer deux nouvelles bases en Europe</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2019-11-05/le-pole-metropolitain-nimes-ales-conforte-son-campus-metropolitain-832380.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1298656/la-4e-edition-des-entretiens-nimes-ales-de-l-enseignement-superieur-et-de-la-recherche-se-deroulera-du-4-au-8-fevrier-2020.jpg" data-id="1298656" alt="La 4e édition des Entretiens Nîmes Alès de l’enseignement supérieur et de la recherche se déroulera du 4 au 8 février 2020"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2019-11-05/le-pole-metropolitain-nimes-ales-conforte-son-campus-metropolitain-832380.html">Le Pôle Métropolitain Nîmes-Alès conforte son campus métropolitain</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2019-10-28/l-universite-de-montpellier-est-la-plus-innovante-en-france-selon-reuters-831803.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1293020/l-um-accueille-47-000-etudiants-et-4-000-chercheurs.jpg" data-id="1293020" alt="L'UM accueille 47 000 étudiants et 4 000 chercheurs"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2019-10-28/l-universite-de-montpellier-est-la-plus-innovante-en-france-selon-reuters-831803.html">L&#039;Université de Montpellier est la plus innovante en France selon Reuters</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/club-eco.html">
                                                    Le Club de l&#039;Eco
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-womens-awards.html">
                                                    La Tribune Women&#039;s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante.html">
                                                    Sommet Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/meeting-art-objectif.html">
                                                    Meeting Art Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/grand-prix-objectif.html">
                                                    Grands Prix Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif.html">
                                                    Lab’Objectif
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/2019-11-22/pourquoi-le-mentorat-repreneurial-facilite-la-transmission-d-entreprise-833755.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1310755/club-de-l-eco-labex-entreprendre-montpellier-management-la-tribune-21-nov-2019.jpg" data-id="1310755" alt="Club de l'éco Labex Entreprendre, Montpellier Management, La Tribune (21 nov 2019)"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/2019-11-22/pourquoi-le-mentorat-repreneurial-facilite-la-transmission-d-entreprise-833755.html">Pourquoi le mentorat repreneurial facilite la transmission d’entreprise</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2019-11-20/video-retour-sur-le-gala-des-ambassadeurs-d-occitanie-2019-833542.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1309314/le-trophee-d-ambassadrice-de-l-annee-a-ete-remis-a-muriel-negre-presidente-de-la-bambouseraie-en-cevennes.jpg" data-id="1309314" alt="Le trophée d'Ambassadrice de l'année a été remis à Muriel Nègre, présidente de la Bambouseraie en Cévennes"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2019-11-20/video-retour-sur-le-gala-des-ambassadeurs-d-occitanie-2019-833542.html">Vidéo : retour sur le Gala des Ambassadeurs d&#039;Occitanie 2019</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2019-11-15/diaporama-revivez-les-temps-forts-du-gala-des-ambassadeurs-d-occitanie-2019-833201.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1305894/gala.jpg" data-id="1305894" alt="Gala"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2019-11-15/diaporama-revivez-les-temps-forts-du-gala-des-ambassadeurs-d-occitanie-2019-833201.html">Diaporama : revivez les temps forts du Gala des Ambassadeurs d&#039;Occitanie 2019</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <!--<div class="headerMap visible-desktop">
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-map.png?version=prod"
                     alt="actualité économique"/>
            </div>-->
        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 924,86 PTS</span>
        <span class="value-number-principal up">
            +0,54%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam" class="value-link">
            <span class="value-indice">ARCELORMITTAL REG</span>
            <span class="value-number up">+2,88%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/ATOS" class="value-link">
            <span class="value-indice">ATOS </span>
            <span class="value-number up">+2,40%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/THALES" class="value-link">
            <span class="value-indice">THALES</span>
            <span class="value-number down">-1,08%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/RENAULT" class="value-link">
            <span class="value-indice">RENAULT</span>
            <span class="value-number down">-0,76%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,51%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+1,07%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,95%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,81%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+7,59%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-0,89%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=1&" + size + "&section=innovation,innovation_technologique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:1;sectioninnovation,innovation_technologique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=3&" + size + "&section=innovation,innovation_technologique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:3;sectioninnovation,innovation_technologique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2019-11-25/comment-sheeld-prevoit-de-securiser-les-motards-833898.html"
       data-title="Comment Sheeld prévoit de sécuriser les motards"
       data-lead="Un boîtier connecté et une application mobile qui permettraient de lancer des appels d’urgence en cas d’accident, de géolocaliser la moto en cas de vol et de gérer la maintenance électronique ? C’est le projet de la start-up montpelliéraine Sheeld, qui vient d’intégrer l&#039;ESA BIC Sud France, l&#039;incubateur de l&#039;Agence spatiale européenne."
       data-twittervia="LaTribuneMtp"
       data-nomsource="La Tribune Montpellier"
       data-lang="fr"
       data-resourceid="833898">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fobjectif-languedoc-roussillon.latribune.fr%2Finnovation%2Finnovation-technologique%2F2019-11-25%2Fcomment-sheeld-prevoit-de-securiser-les-motards-833898.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#1063717963796363756a3d657e3d7d71797c507568717d607c753e737f7d2f6365727a7573642d537f7d7d757e6430437875757c74306062d3b9667f79643074753063d3b973656279637562307c7563307d7f647162746336727f74692d51626479737c7530607162647177d3b9302a3035205178646460632a3f3f7f727a75736479763d7c717e776575747f733d627f656363797c7c7f7e3e7c7164627972657e753e76623f797e7e7f667164797f7e3f797e7e7f667164797f7e3d647573787e7f7c7f77796165753f222021293d21213d22253f737f7d7d757e643d637875757c743d606275667f79643d74753d6375736562796375623d7c75633d7d7f64716274633d2823232829283e78647d7c">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2019-11-25/comment-sheeld-prevoit-de-securiser-les-motards-833898.html"/>
                <meta itemprop="discussionUrl" content="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2019-11-25/comment-sheeld-prevoit-de-securiser-les-motards-833898.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectif-languedoc-roussillon.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Montpellier" />
            <meta itemprop="url" content="objectif-languedoc-roussillon.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html">
                <span itemprop="name">Innovation</span>
                <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/innovation.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                <span itemprop="name">Innovation technologique</span>
                <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Comment Sheeld prévoit de sécuriser les motards</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Cécile Chaigneau</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Montpellier"/>
    	                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=prod"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2019-11-25CET16:33:11+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2019-11-25CET15:44:00+0100" itemprop="datePublished">
                            25/11/2019, 15:44
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        579
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2019-11-25/comment-sheeld-prevoit-de-securiser-les-motards-833898.html"
       data-title="Comment Sheeld prévoit de sécuriser les motards"
       data-lead="Un boîtier connecté et une application mobile qui permettraient de lancer des appels d’urgence en cas d’accident, de géolocaliser la moto en cas de vol et de gérer la maintenance électronique ? C’est le projet de la start-up montpelliéraine Sheeld, qui vient d’intégrer l'ESA BIC Sud France, l'incubateur de l'Agence spatiale européenne."
       data-twittervia="LaTribuneMtp"
       data-nomsource="La Tribune Montpellier"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#b7c4d6dec4dec4c4d2cd9ac2d99adad6dedbf7d2cfd6dac7dbd299d4d8da88c4c2d5ddd2d4c38af4d8dadad2d9c397e4dfd2d2dbd397c7c5741ec1d8dec397d3d297c4741ed4c2c5dec4d2c597dbd2c497dad8c3d6c5d3c491d5d8d3ce8af6c5c3ded4dbd297c7d6c5c3d6d0741e978d979287f6dfc3c3c7c48d9898d8d5ddd2d4c3ded19adbd6d9d0c2d2d3d8d49ac5d8c2c4c4dedbdbd8d999dbd6c3c5ded5c2d9d299d1c598ded9d9d8c1d6c3ded8d998ded9d9d8c1d6c3ded8d99ac3d2d4dfd9d8dbd8d0dec6c2d2988587868e9a86869a858298d4d8dadad2d9c39ac4dfd2d2dbd39ac7c5d2c1d8dec39ad3d29ac4d2d4c2c5dec4d2c59adbd2c49adad8c3d6c5d3c49a8f84848f8e8f99dfc3dadb">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1312809/la-start-up-montpellieraine-sheeld-invente-un-dispositif-connecte-permettant-notamment-l-emergency-call-pour-les-motos.jpg" data-id="1312809" alt="La start-up montpelliéraine Sheeld invente un dispositif connecté permettant notamment l'emergency-call pour les motos."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            La start-up montpelliéraine Sheeld invente un dispositif connecté permettant notamment l&#039;emergency-call pour les motos.
                                                            <span>(Crédits : DR)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1312809/la-start-up-montpellieraine-sheeld-invente-un-dispositif-connecte-permettant-notamment-l-emergency-call-pour-les-motos.jpg">
    <meta itemprop="description" content="La start-up montpelliéraine Sheeld invente un dispositif connecté permettant notamment l&#039;emergency-call pour les motos.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Un boîtier connecté et une application mobile qui permettraient de lancer des appels d’urgence en cas d’accident, de géolocaliser la moto en cas de vol et de gérer la maintenance électronique ? C’est le projet de la start-up montpelliéraine Sheeld, qui vient d’intégrer l&#039;ESA BIC Sud France, l&#039;incubateur de l&#039;Agence spatiale européenne.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article" itemprop="articleBody">
            <p>Comment aider les motards en cas d'accident&nbsp;? C'est cette question qui est &agrave; l'origine de la cr&eacute;ation, en mars 2019, de la start-up Sheeld &agrave; Montpellier, par Antoine Huber, Beno&icirc;t Leforestier et S&eacute;bastien Moureu, tous les trois motards pratiquants...</p> <p>Depuis le 1er avril 2018, en application d'une directive europ&eacute;enne de 2015, l'eCall (emergency call), syst&egrave;me embarqu&eacute; d'appels d'urgence, est obligatoire sur les voitures neuves. En cas d'incident ou d'accident, il permet de d&eacute;clencher l'alerte manuellement ou automatiquement (en cas de choc violent, via les capteurs int&eacute;gr&eacute;s dans les airbags) et donc l'appel des secours, faisant&nbsp;gagner un temps pr&eacute;cieux.</p> <p>Or ce dispositif n'existe pas encore sur les motos...</p> <blockquote> <p>&laquo;&nbsp;<em>Aujourd'hui, les deux-roues motoris&eacute;s&nbsp;repr&eacute;sentent 2 % des v&eacute;hicules en circulation, mais 43 % des bless&eacute;s graves et 22 % des morts sur la route, </em>souligne Antoine Huber, Chief Marketing Officer de Sheeld.<em> L'Union europ&eacute;enne est en train de travailler sur ce sujet pour les motos, les enjeux sont importants.&nbsp;&raquo;</em></p></blockquote> <p>En pr&eacute;vision de cette future r&eacute;glementation, les trois hommes s'appr&ecirc;tent &agrave; commercialiser dans le courant du 2e trimestre 2020 une solution digitale innovante qui comportera plusieurs fonctionnalit&eacute;s pour les deux-roues motoris&eacute;s.</p> <h2>Appel d'urgence et g&eacute;olocalisation</h2> <blockquote> <p>&laquo;&nbsp;<em>Il s'agit d'un bo&icirc;tier plug &amp; play et d'une application mobile, </em>explique Antoine Huber. <em>Le dispositif permet de lancer un appel d'urgence en cas d'accident, m&ecirc;me si cette fonction est complexe car il faut d&eacute;finir comment d&eacute;tecter qu'il s'agit bien d'un accident.</em>&nbsp;<em>En cas de&nbsp;soup&ccedil;on de vol, il alerte le propri&eacute;taire et g&eacute;olocalise le v&eacute;hicule. En France, un deux-roues est vol&eacute; toutes les 10 minutes... Comme ce bo&icirc;tier est directement connect&eacute; &agrave; l'interface diagnostique, il permet aussi de g&eacute;rer la maintenance de la moto. Et enfin, usage plus ludique, le syst&egrave;me permet de partager des trajets avec des amis, avec une communaut&eacute;.&nbsp;&raquo;</em></p></blockquote> <p>Sheeld est n&eacute;e au sein de l'incubateur Korner de l'entreprise Klanik, o&ugrave; travaillait Beno&icirc;t Leforestier. Elle est aussi incub&eacute;e au BIC de Montpellier, et vient de rejoindre l'ESA BIC Sud France, premier incubateur de l'Agence spatiale europ&eacute;enne en France sur les 22 que compte l'agence spatiale en Europe. Cinq autres start-ups font partie de la promotion&nbsp;: Murmuration (Toulouse), U-Space (Toulouse), Delfox (Bordeaux), SpaceMedex (Valbonne) et HydroClimat (Toulon).</p> <blockquote> <p>&laquo;&nbsp;<em>Ces trois incubateurs sont tr&egrave;s compl&eacute;mentaires pour nous. L'ESA BIC, qui va nous aider sur la partie technique et technologique, nous permet d'avoir le support du CNES sur le r&eacute;seau satellitaire&nbsp;Galileo, car l'un de nos objectifs, dans les ann&eacute;es &agrave; venir, est d'avoir une pr&eacute;cision telle qu'on puisse faire du suivi sur circuit et simuler une trajectoire, ce qui n&eacute;cessitera une grande pr&eacute;cision en mati&egrave;re de g&eacute;olocalisation.</em>&nbsp;&raquo;</p></blockquote> <h2>Gestion de flottes</h2> <p>Pour l'heure, la start-up, qui emploie deux salari&eacute;s en plus des trois cofondateurs, fait fabriquer son dispositif &agrave; Montpellier, notamment en sous-traitance chez EdgeFlex. Un ing&eacute;nieur est en cours de recrutement.</p> <blockquote> <p>&laquo;&nbsp;<em>En attendant le lancement commercial de notre solution,&nbsp;nous avons commenc&eacute; la commercialisation d'une solution pour les entreprises avec des fonctionnalit&eacute;s sp&eacute;cifiques&nbsp;de gestion de flottes&nbsp;de v&eacute;hicules, essentiellement des flottes de camions,</em> pr&eacute;cise le CMO. <em>Notre solution sera ensuite commercialis&eacute;e aupr&egrave;s des particuliers essentiellement, via des distributeurs, au prix d'environ 400 &euro;. Les compagnies d'assurance sont int&eacute;ress&eacute;es, nous discutons avec elles...&nbsp;&raquo;</em></p></blockquote> <p>La start-up envisage de recourir &agrave; une lev&eacute;e de fonds en 2020 afin d'acc&eacute;l&eacute;rer son d&eacute;ploiement.</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    
</div>
    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Cécile Chaigneau</span>
            </a>
        </div>
                    </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/entreprises/2019-11-22/pourquoi-le-mentorat-repreneurial-facilite-la-transmission-d-entreprise-833755.html">Pourquoi le mentorat repreneurial facilite la transmission d’entr...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/entreprises/immobilier/2019-11-21/immobilier-neuf-fremissements-positifs-sur-le-marche-montpellierain-833682.html">Immobilier neuf&nbsp;: frémissements positifs sur le marché montpellié...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/economie/economie-sociale-et-solidaire/2019-11-20/a-montpellier-l-evaluation-de-l-impact-social-en-question-833553.html">À Montpellier, l’évaluation de l’impact social en question</a>
                    </li>
                            </ul>
        </div>
    </div>
        
            </div>
                </aside> <!-- END .img-links-wrapper -->

                </section>

                                    <div class="tag tag-adverline ">
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=19&" + size + "&section=innovation,innovation_technologique&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_body_article',
                            eventAction: 'id:103947;plc:19;sectioninnovation,innovation_technologique',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>
                
                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="833898" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="833898">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=prod" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="bloc bloc-event">
        <section>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=3&" + size + "&section=innovation,innovation_technologique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103947;plc:3;sectioninnovation,innovation_technologique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            DEPECHE REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            19:14
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1XZ26Q/ascoval-signe-un-contrat-sur-quatre-ans-avec-bsfr-et-la-sncf.html">
                                                                    Ascoval signe un contrat sur quatre ans avec BSFR et la...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:25
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1XZ1ZF/cyberattaque-policiere-contre-la-propagande-en-ligne-de-l-ei.html">
                                                                    Cyberattaque policière contre la propagande en ligne de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:35
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1XZ1U1/vol-de-bijoux-d-une-valeur-inestimable-au-musee-tresor-de-dresde.html">
                                                                    Vol de bijoux d&#039;une valeur inestimable au &quot;musée trésor&quot;...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:11
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1XZ1TZ/altran-defie-par-elliott-le-pdg-de-capgemini-campe-sur-son-offre.html">
                                                                    Altran: Défié par Elliott, le PDG de Capgemini campe sur...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:06
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1XZ1T3/wall-street-salue-des-signes-de-progres-sur-le-commerce.html">
                                                                    Wall Street salue des signes de progrès sur le commerce
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:36
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1XZ1KT/les-valeurs-a-suivre-a-wall-street.html">
                                                                    Les valeurs à suivre à Wall Street
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:26
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1XZ1KP/commerce-chine-et-usa-globalement-d-accord-sur-la-phase-un-selon-le-global-times.html">
                                                                    Commerce: Chine et USA globalement d&#039;accord sur la &quot;phase...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:15
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1XZ1BO/un-rapport-accusateur-pour-l-etat-sur-les-mefaits-du-chlordecone-selon-le-monde.html">
                                                                    Un rapport accusateur pour l&#039;Etat sur les méfaits du chlordécone,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:11
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1XZ1IP/violences-faites-aux-femmes-interpol-lance-un-appel-a-temoins-mondial.html">
                                                                    Violences faites aux femmes: Interpol lance un appel à témoins...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:43
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1XZ1GA/le-courtier-charles-schwab-rachete-td-ameritrade-pour-26-milliards-de-dollars.html">
                                                                    Le courtier Charles Schwab rachète TD Ameritrade pour 26...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            ÉVÈNEMENT
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                    <p><strong>LA TRIBUNE WINE'S FORUM</strong></p>
<p>Jeudi 17 octobre 2019</p>
<p><a href="https://connect.eventtia.com/fr/dmz/ltwf19/website" target="_blank">INSCRIVEZ-VOUS</a></p>
                                                </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            Décideurs
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:22
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2019-11-19/patrick-brusley-nouveau-maire-du-village-by-ca-montpellier-833393.html">
                                    Patrick Brusley nouveau &quot;maire&quot; du Village by CA Languedoc
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:58
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2019-11-18/pierre-mielet-area-veut-promouvoir-l-attractivite-de-la-filiere-agroalimentaire-833343.html">
                                    Pierre Meliet (AREA) veut &quot;promouvoir l’attractivité de la filière agroalimentaire&quot;
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:27
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/reseaux/2019-11-07/l-association-femmes-pour-la-planete-s-implante-a-montpellier-832587.html">
                                    L’Association Femmes pour la Planète s’implante à Montpellier
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:51
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2019-11-06/ateliers-jean-nouvel-cinema-eco-hotels-les-actualites-de-francois-fontes-832489.html">
                                    Ateliers Jean Nouvel, cinéma, éco-hôtels : les actualités de François Fontès
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:35
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2019-10-25/anne-lucie-wack-pressentie-pour-installer-la-grande-ecole-de-l-agro-831648.html">
                                    Anne-Lucie Wack pressentie pour installer la grande école de l&#039;agro
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/decideurs.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.latribune.fr/" target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=12&" + size + "&section=innovation,innovation_technologique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103947;plc:12;sectioninnovation,innovation_technologique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            BOOK ÉCO 2019
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.payfacile.com/la-tribune-nouvelle/s/book-eco-la-tribune-occitanie-2019"               target="_blank">
                                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/1168934/book-eco-2019.jpg" data-id="1168934" alt="BOOK ÉCO 2019"/></div>
                                                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
        <section>
            </section>
</div>


                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=13&" + size + "&section=innovation,innovation_technologique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:13;sectioninnovation,innovation_technologique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=12&" + size + "&section=innovation,innovation_technologique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:12;sectioninnovation,innovation_technologique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneMtp" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/116998559320684447325/about" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-footer.png?version=prod"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/nous-contacter">Nous contacter</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/mentions-legales">Mentions légales</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu">CGU</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu-pro">CGU Pro</a></li>
                                                    <li><a href="">Groupe JCG Medias</a></li>
                                                <li>
                            <a href="javascript:void(0)" class="highlight " onclick="window.__cmp('displayConsentUi'); window.initChaCmp();">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2014 – Objectif Languedoc-Roussillon | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/derniers-numeros.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Kiosque
                                                    </a>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/mon-compte/inscription" class="dropdown-toggle p4" target="_blank">
                            Newsletter
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneMtp" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribunefr/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank">LinkedIn</a>
                    </li>
                
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.latribune.fr/" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=prod" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

    
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "7"; //level 2 site
        xtpage = "objectif-languedoc-roussillon::innovation::innovation-technologique::comment-sheeld-prevoit-de-securiser-les-motards"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=7&p=objectif-languedoc-roussillon::innovation::innovation-technologique::comment-sheeld-prevoit-de-securiser-les-motards&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=prod"></script>
    
        

            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=2&" + size + "&section=innovation,innovation_technologique&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103947;plc:2;sectioninnovation,innovation_technologique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Missena START --><div class="tag tag-missena missena">
    <script charset="ISO-8859-1" type="text/javascript">
    if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
        if (window.innerWidth <= 480) {
        document.write("<scr" + "ipt async src=\"https://ad.missena.io/?t=PA-85238548\"></scr" + "ipt>");
        }
    }
    </script>
</div><!-- Missena END -->
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=prod"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=prod"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46045e3f0d","applicationID":"38975454","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":172,"atts":"TUNYEwJMHx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
