<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>ITK lance un nouveau projet en Afrique sur la séquestration de carbone dans les sols agricoles</title>
            <meta name="description" content="Leader de l’agri-intelligence, l’entreprise héraultaise ITK est tête de file..."/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="ITK lance un nouveau projet en Afrique sur la séquestration de carbone dans les sols agricoles"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Leader de l’agri-intelligence, l’entreprise héraultaise ITK est tête de file d’un nouveau consortium d&#039;entreprises signé cet été – notamment avec Airbus Defence and Space – sur un projet de séquestration du carbone dans les sols agricoles en Afrique. Objectif : utiliser l’agriculture de précision pour améliorer la santé des sols, réduire l’utilisation d’engrais et accroître les rendements des cultures."/>
    <meta property="og:url" content="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2020-08-25/itk-lance-un-nouveau-projet-en-afrique-sur-la-sequestration-de-carbone-dans-les-sols-agricoles-855536.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneMtp"/>
    <meta name="twitter:url" content="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2020-08-25/itk-lance-un-nouveau-projet-en-afrique-sur-la-sequestration-de-carbone-dans-les-sols-agricoles-855536.html"/>
    <meta name="twitter:title" content="ITK lance un nouveau projet en Afrique sur la séquestration de carbone dans les sols agricoles"/>
    <meta name="twitter:description" content="Leader de l’agri-intelligence, l’entreprise héraultaise ITK est tête de file d’un nouveau consortium d&#039;entreprises signé cet été – notamment avec Airbus Defence and Space – sur un projet de séquestration du carbone dans les sols agricoles en Afrique. Objectif : utiliser l’agriculture de précision pour améliorer la santé des sols, réduire l’utilisation d’engrais et accroître les rendements des cultures."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1506879/le-projet-kilimo-emmene-par-un-consortium-d-entreprises-porte-par-itk.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1506879/le-projet-kilimo-emmene-par-un-consortium-d-entreprises-porte-par-itk.jpg"/>
        <meta name="twitter:image:alt" content="Le projet Kilimo, remporté suite à un appel à projet du gouvernement kenyan, a pour ambition d&#039;apporter des outils d&#039;aide à la décision pour optimiser la production de maïs tout en limitant l&#039;apport d&#039;intrants."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/116998559320684447325/about" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=922957622">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

    <script>LT.sluggedTitle = 'itk-lance-un-nouveau-projet-en-afrique-sur-la-sequestration-de-carbone-dans-les-sols-agricoles';</script>

            <link rel="canonical" href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2020-08-25/itk-lance-un-nouveau-projet-en-afrique-sur-la-sequestration-de-carbone-dans-les-sols-agricoles-855536.html">
        

            <script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script>
    // Define the googletag object if it doesn't already exists
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {};

    // Define *only* the ad units that are present on the page (= their slots are defined AND displayed), with their DIV Id
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-footer-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];


    
    ADVERLINE.data = {section : ["article","innovation","innovation_technologique"] };


</script>
 <!-- Sync load of your wrapper -->
<script src="https://cdn.adnext.fr/wrapper/objectif-languedoc-roussillon.latribune.fr.js"></script>
<script>
    googletag.cmd.push(function() {
        googletag
            .defineSlot("/162547629/objectif-languedoc-roussillon.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                    .addSize([730, 0], [[1, 1], [728, 90]])
                    .addSize([0, 0], [])
                    .build()
            )
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectif-languedoc-roussillon.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                    .addSize([730, 0], [[1, 1], [728, 90]])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectif-languedoc-roussillon.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                    .addSize([730, 0], [])
                    .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectif-languedoc-roussillon.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                    .addSize([730, 0], [])
                    .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectif-languedoc-roussillon.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                    .addSize([730, 0], [[1, 1], [728, 90]])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectif-languedoc-roussillon.latribune.fr/colonne//native1", [[1, 1], "fluid"], "div-gpt-ad-colonne-native1-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], "fluid"])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectif-languedoc-roussillon.latribune.fr/colonne//native2", [[1, 1], "fluid"], "div-gpt-ad-colonne-native2-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], "fluid"])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

    

        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20200727114917" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20200727114917" rel="stylesheet">
        <!-- Outbrain Tag -->
<script data-obct type="text/javascript">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="text/javascript">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script>
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o3qch');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-55692236-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                        <script type="text/javascript">
    window.ATInternet = window.ATInternet || {};
    window.ATInternet.onTrackerLoad = function(){
        window.tag = new window.ATInternet.Tracker.Tag();
    };
    (function(){      
        var at=document.createElement('script');
        at.type='text/javascript';   
        at.async=true;    
        at.src='//tag.aticdn.net/607018/smarttag.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);   
    })();
    </script>
        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=20200727114917"/>
            
</head>
<body class="objectif-languedoc-roussillon" itemscope itemtype="http://schema.org/WebPage">
        
        <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-mobile-objectif-languedoc-roussillon.png?version=20200727114917"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.choosit.objectiflr&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectif-languedoc-roussillon.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=20200727114917"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20200727114917" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tic.html">
                                                    TIC
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html">
                                                    Commerce &amp; services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                                                    Agroalimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tic/2020-08-25/isia-premiere-entreprise-labellisee-numerique-responsable-en-france-855554.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1506980/isia-groupe-specialise-dans-les-services-numeriques.jpg" data-id="1506980" alt="ISIA Groupe, spécialisé dans les services numériques"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tic/2020-08-25/isia-premiere-entreprise-labellisee-numerique-responsable-en-france-855554.html">ISIA, première entreprise labellisée &quot;Numérique Responsable&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2020-08-24/l-espace-de-coworking-dedie-aux-avocats-de-montpellier-veut-moderniser-la-profession-855437.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1506141/a-montpellier-ouverture-d-un-nouvel-espace-de-coworking-dedie-aux-avocats.jpg" data-id="1506141" alt="A Montpellier, ouverture d'un nouvel espace de coworking dédié aux avocats"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2020-08-24/l-espace-de-coworking-dedie-aux-avocats-de-montpellier-veut-moderniser-la-profession-855437.html">L’espace de coworking dédié aux avocats de Montpellier veut moderniser la profession</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/2020-08-21/le-groupe-cap-sante-ouvre-sa-nouvelle-clinique-baptisee-saint-jean-sud-de-france-855282.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1503989/la-nouvelle-clinique-saint-jean-sud-de-france-du-groupe-cap-sante.jpg" data-id="1503989" alt="La nouvelle clinique Saint-Jean Sud de France du groupe Cap Santé"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/2020-08-21/le-groupe-cap-sante-ouvre-sa-nouvelle-clinique-baptisee-saint-jean-sud-de-france-855282.html">Le groupe Cap Santé ouvre sa nouvelle clinique, baptisée Saint-Jean Sud de France</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                                                    Infrastructures
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/collectivites.html">
                                                    Collectivités
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economei/recherche.html">
                                                    Recherche
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html">
                                                    Finances / Assurances
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement.html">
                                                    Environnement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/grand-sud.html">
                                                    Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/reseaux.html">
                                                    Réseaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire.html">
                                                    Economie sociale et solidaire
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2020-08-21/le-debrief-de-l-ete-2020-2-855306.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1504146/le-11-aout-2020-le-premier-ministre-jean-castex-et-le-ministre-des-solidarites-et-de-la-sante-olivier-veran-etaient-en-deplacement-au-chu-de-montpellier.jpg" data-id="1504146" alt="Le 11 août 2020, le Premier ministre Jean Castex et le ministre des Solidarités et de la Santé Olivier Véran étaient en déplacement au CHU de Montpellier"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2020-08-21/le-debrief-de-l-ete-2020-2-855306.html">Le debrief de l’été 2020 (2)</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2020-08-19/le-debrief-de-l-ete-2020-1-855176.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1502800/l-asbh-club-de-rugby-de-beziers.jpg" data-id="1502800" alt="l'ASBH, club de rugby de Béziers"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2020-08-19/le-debrief-de-l-ete-2020-1-855176.html">Le debrief de l’été 2020 (1)</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2020-07-10/l-economie-occitane-detruit-plus-d-emplois-en-un-trimestre-qu-elle-n-en-a-crees-en-un-an-852577.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/400481/travaux.jpg" data-id="400481" alt="travaux"/></div>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2020-07-10/l-economie-occitane-detruit-plus-d-emplois-en-un-trimestre-qu-elle-n-en-a-crees-en-un-an-852577.html">L’économie occitane a détruit plus d’emplois en un trimestre qu’elle n’en a créés en un an</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html">
                                                    Innovation de services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale.html">
                                                    Innovation médicale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-sociale.html">
                                                    Innovation sociale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/acteurs.html">
                                                    Acteurs
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2020-08-25/itk-lance-un-nouveau-projet-en-afrique-sur-la-sequestration-de-carbone-dans-les-sols-agricoles-855536.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1506879/le-projet-kilimo-emmene-par-un-consortium-d-entreprises-porte-par-itk.jpg" data-id="1506879" alt="Le projet Kilimo, emmené par un consortium d'entreprises porté par ITK"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2020-08-25/itk-lance-un-nouveau-projet-en-afrique-sur-la-sequestration-de-carbone-dans-les-sols-agricoles-855536.html">ITK lance un nouveau projet en Afrique sur la séquestration de carbone dans les sols agricoles</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2020-08-24/oppi-boucle-sa-1e-levee-de-fonds-et-prepare-son-2e-jeu-therapeutique-855438.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1168930/oppi-obtient-trois-trophees-au-concours-lepine-pour-son-jeu-piks-destine-a-stimuler-l-attention-des-enfants.jpg" data-id="1168930" alt="Oppi obtient trois trophées au Concours Lépine pour son jeu Piks destiné à stimuler l'attention des enfants"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2020-08-24/oppi-boucle-sa-1e-levee-de-fonds-et-prepare-son-2e-jeu-therapeutique-855438.html">Oppi boucle sa 1e levée de fonds et prépare son 2e jeu thérapeutique</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2020-08-20/exclusif-la-valeriane-future-licorne-leve-des-fonds-pour-sa-solution-sante-thess-855223.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1503345/thess-une-solution-de-conditionnement-et-de-delivrance-intelligente-du-medicament.jpg" data-id="1503345" alt="THESS, une solution de conditionnement et de délivrance intelligente du médicament."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2020-08-20/exclusif-la-valeriane-future-licorne-leve-des-fonds-pour-sa-solution-sante-thess-855223.html">Exclusif : La Valériane (future licorne ?) lève des fonds pour sa solution santé THESS</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/elections/politique.html">
                                                    Elections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus.html">
                                                    Elus
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/lois.html">
                                                    Lois
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html">
                                                    Politiques publiques
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus/2020-07-17/robert-menard-elu-haut-a-la-main-a-la-tete-de-l-agglomeration-beziers-mediterranee-852995.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1479596/robert-menard-elu-a-l-agglomeration-de-beziers.jpg" data-id="1479596" alt="Robert Ménard, élu à l'agglomération de Béziers"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus/2020-07-17/robert-menard-elu-haut-a-la-main-a-la-tete-de-l-agglomeration-beziers-mediterranee-852995.html">Robert Ménard, élu haut la main à la tête de l’agglomération Béziers Méditerranée</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elections/2020-07-15/michael-delafosse-ps-le-maire-de-montpellier-accede-a-la-presidence-de-la-metropole-852856.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1452342/michael-delafosse-candidat-ps-pcf-eelv-aux-municipales-de-montpellier.jpg" data-id="1452342" alt="Michael Delafosse, candidat (PS-PCF-EELV) aux municipales de Montpellier"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elections/2020-07-15/michael-delafosse-ps-le-maire-de-montpellier-accede-a-la-presidence-de-la-metropole-852856.html">Michaël Delafosse (PS), le maire de Montpellier accède à la présidence de la Métropole</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus/2020-07-11/robert-vila-lr-prend-la-presidence-de-la-communaute-urbaine-de-perpignan-852625.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1475663/robert-vila-est-le-nouveau-president-de-la-communaute-urbaine-de-perpignan-11-juillet-2020.jpg" data-id="1475663" alt="Robert Vila est le nouveau président de la Communauté urbaine de Perpignan (11 juillet 2020)"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus/2020-07-11/robert-vila-lr-prend-la-presidence-de-la-communaute-urbaine-de-perpignan-852625.html">Robert Vila (LR) prend la présidence de la Communauté urbaine de Perpignan</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/edito.html">
                                                    Edito
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens.html">
                                                    Grands entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/expertises.html">
                                                    Expertises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/objectif-tv.html">
                                                    Objectif TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2020-07-01/comment-la-mobilite-verte-va-contribuer-a-la-smart-city-de-demain-851707.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1468409/gweltaz-le-coz-matooma.jpg" data-id="1468409" alt="Gweltaz Le Coz (Matooma)"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2020-07-01/comment-la-mobilite-verte-va-contribuer-a-la-smart-city-de-demain-851707.html">Comment la mobilité verte va contribuer à la Smart City de demain</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2020-05-27/quel-monde-d-apres-dans-l-organisation-du-travail-et-des-chaines-de-valeur-848794.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1443324/florence-palpacuer-professeur-a-l-universite-de-montpellier.jpg" data-id="1443324" alt="Florence PALPACUER, professeur à l'Université de Montpellier"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2020-05-27/quel-monde-d-apres-dans-l-organisation-du-travail-et-des-chaines-de-valeur-848794.html">Quel « monde d’après » dans l’organisation du travail et des chaînes de valeur ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2020-05-20/darwin-ou-schumpeter-l-evolution-economique-en-prise-avec-le-choc-sanitaire-848320.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1438461/sophia-gavault.jpg" data-id="1438461" alt="Sophia Gavault"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2020-05-20/darwin-ou-schumpeter-l-evolution-economique-en-prise-avec-le-choc-sanitaire-848320.html">Darwin ou Schumpeter ? L’évolution économique en prise avec le choc sanitaire</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties.html">
                                                    Sorties
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration.html">
                                                    Hôtellerie &amp; restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie.html">
                                                    Vins et gastronomie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/automobile.html">
                                                    Automobile
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/high-tech.html">
                                                    High-Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2020-05-13/scenario-toujours-flou-pour-la-filiere-audiovisuelle-en-occitanie-847631.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1433121/tournage-du-film-selon-la-police-en-occitanie.jpg" data-id="1433121" alt="Tournage du film Selon la police en Occitanie"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2020-05-13/scenario-toujours-flou-pour-la-filiere-audiovisuelle-en-occitanie-847631.html">Scénario toujours flou pour la filière audiovisuelle en Occitanie</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2020-04-16/une-saison-de-festivals-largement-compromise-845346.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1413873/le-festival-jazz-a-sete-juillet-2019.jpg" data-id="1413873" alt="Le festival Jazz à Sète (juillet 2019)"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2020-04-16/une-saison-de-festivals-largement-compromise-845346.html">Une saison de festivals largement compromise</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2020-03-23/covid-19-les-musees-de-la-region-en-mode-virtuel-843067.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/565126/musee-fabre.jpg" data-id="565126" alt="Musée Fabre"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2020-03-23/covid-19-les-musees-de-la-region-en-mode-virtuel-843067.html">Covid-19 : les musées de la région en mode virtuel</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/management.html">
                                                    Management
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites.html">
                                                    Ecoles &amp; universités
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2020-08-18/la-faculte-de-medecine-de-montpellier-celebre-ses-800-ans-855079.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1501929/faculte-de-medecine-de-montpellier.jpg" data-id="1501929" alt="Faculté de médecine de Montpellier"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2020-08-18/la-faculte-de-medecine-de-montpellier-celebre-ses-800-ans-855079.html">La Faculté de médecine de Montpellier célèbre ses 800 ans</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/2020-06-22/pourquoi-caminarem-rachete-le-cabinet-rheflex-850903.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1461875/ressources-humaines.jpg" data-id="1461875" alt="Ressources humaines"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/2020-06-22/pourquoi-caminarem-rachete-le-cabinet-rheflex-850903.html">Pourquoi Caminarem rachète le cabinet RHéflex</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2020-06-16/progression-de-carriere-transition-reconversion-ou-creation-d-entreprise-l-executive-mba-est-elle-la-formation-qui-vous-correspond-850148.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1456563/visuel-mbs-juin.jpg" data-id="1456563" alt="Visuel MBS JUIN"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2020-06-16/progression-de-carriere-transition-reconversion-ou-creation-d-entreprise-l-executive-mba-est-elle-la-formation-qui-vous-correspond-850148.html">Progression de carrière, transition, reconversion ou création d’entreprise : l’Executive MBA est-elle la formation qui vous correspond ?</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/club-eco.html">
                                                    Club de l&#039;Eco
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-womens-awards.html">
                                                    Women&#039;s For Future
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante.html">
                                                    Forum Santé Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/meeting-art-objectif.html">
                                                    Meeting Art
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/grand-prix-objectif.html">
                                                    Gala des Ambassadeurs d&#039;Occitanie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif.html">
                                                    Lab&#039;Tribune
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2020-07-13/la-quotidienne-de-la-tribune-montpellier-revient-a-la-mi-aout-852683.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1220123/la-newsletter-quotidienne-de-la-tribune-montpellier-reprendra-des-le-lundi-26-aout.jpg" data-id="1220123" alt="La newsletter quotidienne de La Tribune Montpellier reprendra dès le lundi 26 août"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2020-07-13/la-quotidienne-de-la-tribune-montpellier-revient-a-la-mi-aout-852683.html">La quotidienne de La Tribune Montpellier revient à la mi-août</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2020-06-05/connect-live-municipales-de-montpellier-les-trois-candidats-debattent-d-economie-849594.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/5/785/1453785_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2020-06-05/connect-live-municipales-de-montpellier-les-trois-candidats-debattent-d-economie-849594.html">[Connect Live] Municipales de Montpellier : les trois candidats débattent d’économie</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            7
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2020-05-04/connect-live-les-banques-en-premiere-ligne-dans-la-crise-846874.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/8/128/1429128_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2020-05-04/connect-live-les-banques-en-premiere-ligne-dans-la-crise-846874.html">[Connect live] : Les banques en première ligne dans la crise</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <!--<div class="headerMap visible-desktop">
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-map.png?version=20200727114917"
                     alt="actualité économique"/>
            </div>-->
        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 008,27 PTS</span>
        <span class="value-number-principal up">
            +0,01%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/ACCOR-Euronext-Paris" class="value-link">
            <span class="value-indice">ACCOR</span>
            <span class="value-number up">+3,83%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/ATOS" class="value-link">
            <span class="value-indice">ATOS </span>
            <span class="value-number up">+1,50%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam" class="value-link">
            <span class="value-indice">ARCELORMITTAL REG</span>
            <span class="value-number down">-1,62%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/ENGIE" class="value-link">
            <span class="value-indice">ENGIE</span>
            <span class="value-number down">-1,29%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-0,40%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,53%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number down">-1,11%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-1,13%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+2,42%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number up">+5,18%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-banner-0"); });</script></div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2020-08-25/itk-lance-un-nouveau-projet-en-afrique-sur-la-sequestration-de-carbone-dans-les-sols-agricoles-855536.html"
       data-title="ITK lance un nouveau projet en Afrique sur la séquestration de carbone dans les sols agricoles"
       data-lead="Leader de l’agri-intelligence, l’entreprise héraultaise ITK est tête de file d’un nouveau consortium d&#039;entreprises signé cet été – notamment avec Airbus Defence and Space – sur un projet de séquestration du carbone dans les sols agricoles en Afrique. Objectif : utiliser l’agriculture de précision pour améliorer la santé des sols, réduire l’utilisation d’engrais et accroître les rendements des cultures."
       data-twittervia="LaTribuneMtp"
       data-nomsource="La Tribune Montpellier"
       data-lang="fr"
       data-resourceid="855536">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fobjectif-languedoc-roussillon.latribune.fr%2Finnovation%2Finnovation-technologique%2F2020-08-25%2Fitk-lance-un-nouveau-projet-en-afrique-sur-la-sequestration-de-carbone-dans-les-sols-agricoles-855536.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#3a495b53495349495f40174f5417575b53567a5f425b574a565f1459555705494f58505f594e07736e711a565b54595f1a4f541a54554f4c5f5b4f1a4a4855505f4e1a5f541a7b5c48534b4f5f1a494f481a565b1a49f9934b4f5f494e485b4e5355541a5e5f1a595b485855545f1a5e5b54491a565f491a495556491a5b5d48535955565f491c58555e43077b484e5359565f1a4a5b484e5b5df9931a001a1f0a7b524e4e4a490015155558505f594e535c17565b545d4f5f5e55591748554f4949535656555414565b4e4853584f545f145c4815535454554c5b4e53555415535454554c5b4e535554174e5f5952545556555d534b4f5f15080a080a170a0217080f15534e5117565b54595f174f541754554f4c5f5b4f174a4855505f4e175f54175b5c48534b4f5f17494f4817565b17495f4b4f5f494e485b4e535554175e5f17595b485855545f175e5b544917565f491749555649175b5d48535955565f4917020f0f0f090c14524e5756">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2020-08-25/itk-lance-un-nouveau-projet-en-afrique-sur-la-sequestration-de-carbone-dans-les-sols-agricoles-855536.html"/>
                <meta itemprop="discussionUrl" content="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2020-08-25/itk-lance-un-nouveau-projet-en-afrique-sur-la-sequestration-de-carbone-dans-les-sols-agricoles-855536.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectif-languedoc-roussillon.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Montpellier" />
            <meta itemprop="url" content="objectif-languedoc-roussillon.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html">
                <span itemprop="name">Innovation</span>
                <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/innovation.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                <span itemprop="name">Innovation technologique</span>
                <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">ITK lance un nouveau projet en Afrique sur la séquestration de carbone dans les sols agricoles</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Cécile Chaigneau</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Montpellier"/>
    	                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=20200727114917"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2020-08-25CEST15:52:05+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2020-08-25CEST15:35:00+0200" itemprop="datePublished">
                            25/08/2020, 15:35
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        741
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2020-08-25/itk-lance-un-nouveau-projet-en-afrique-sur-la-sequestration-de-carbone-dans-les-sols-agricoles-855536.html"
       data-title="ITK lance un nouveau projet en Afrique sur la séquestration de carbone dans les sols agricoles"
       data-lead="Leader de l’agri-intelligence, l’entreprise héraultaise ITK est tête de file d’un nouveau consortium d'entreprises signé cet été – notamment avec Airbus Defence and Space – sur un projet de séquestration du carbone dans les sols agricoles en Afrique. Objectif : utiliser l’agriculture de précision pour améliorer la santé des sols, réduire l’utilisation d’engrais et accroître les rendements des cultures."
       data-twittervia="LaTribuneMtp"
       data-nomsource="La Tribune Montpellier"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#aeddcfc7ddc7ddddcbd483dbc083c3cfc7c2eecbd6cfc3dec2cb80cdc1c391dddbccc4cbcdda93e7fae58ec2cfc0cdcb8edbc08ec0c1dbd8cbcfdb8ededcc1c4cbda8ecbc08eefc8dcc7dfdbcb8edddbdc8ec2cf8edd6d07dfdbcbdddadccfdac7c1c08ecacb8ecdcfdcccc1c0cb8ecacfc0dd8ec2cbdd8eddc1c2dd8ecfc9dcc7cdc1c2cbdd88ccc1cad793efdcdac7cdc2cb8edecfdcdacfc96d078e948e8b9eefc6dadadedd948181c1ccc4cbcddac7c883c2cfc0c9dbcbcac1cd83dcc1dbddddc7c2c2c1c080c2cfdadcc7ccdbc0cb80c8dc81c7c0c0c1d8cfdac7c1c081c7c0c0c1d8cfdac7c1c083dacbcdc6c0c1c2c1c9c7dfdbcb819c9e9c9e839e96839c9b81c7dac583c2cfc0cdcb83dbc083c0c1dbd8cbcfdb83dedcc1c4cbda83cbc083cfc8dcc7dfdbcb83dddbdc83c2cf83ddcbdfdbcbdddadccfdac7c1c083cacb83cdcfdcccc1c0cb83cacfc0dd83c2cbdd83ddc1c2dd83cfc9dcc7cdc1c2cbdd83969b9b9b9d9880c6dac3c2">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1506879/le-projet-kilimo-emmene-par-un-consortium-d-entreprises-porte-par-itk.jpg" data-id="1506879" alt="Le projet Kilimo, remporté suite à un appel à projet du gouvernement kenyan, a pour ambition d'apporter des outils d'aide à la décision pour optimiser la production de maïs tout en limitant l'apport d'intrants."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Le projet Kilimo, remporté suite à un appel à projet du gouvernement kenyan, a pour ambition d&#039;apporter des outils d&#039;aide à la décision pour optimiser la production de maïs tout en limitant l&#039;apport d&#039;intrants.
                                                            <span>(Crédits : ITK)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1506879/le-projet-kilimo-emmene-par-un-consortium-d-entreprises-porte-par-itk.jpg">
    <meta itemprop="description" content="Le projet Kilimo, remporté suite à un appel à projet du gouvernement kenyan, a pour ambition d&#039;apporter des outils d&#039;aide à la décision pour optimiser la production de maïs tout en limitant l&#039;apport d&#039;intrants.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Leader de l’agri-intelligence, l’entreprise héraultaise ITK est tête de file d’un nouveau consortium d&#039;entreprises signé cet été – notamment avec Airbus Defence and Space – sur un projet de séquestration du carbone dans les sols agricoles en Afrique. Objectif : utiliser l’agriculture de précision pour améliorer la santé des sols, réduire l’utilisation d’engrais et accroître les rendements des cultures.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    
<div class="body-article" itemprop="articleBody" data-poool-mode="hide" >

    <p>L'entreprise ITK, bas&eacute;e &agrave; c&ocirc;t&eacute; de Montpellier et sp&eacute;cialis&eacute;e dans le d&eacute;veloppement et la commercialisation d'outils d'aide &agrave; la d&eacute;cision pour l'agriculture (viticulture, arboriculture, grandes cultures, &eacute;levage) annonce avoir remport&eacute;, le 9 juillet dernier, le contrat du projet KILIMO (Kenyan Innovation for Low Impact Maize prOduction) au Kenya, en collaboration avec Airbus Defence and Space (pour son imagerie satellitaire) et portant sur la s&eacute;curit&eacute; alimentaire et la s&eacute;questration du carbone dans les sols agricoles en Afrique.</p> <p>Les deux entreprises sont d&eacute;sormais li&eacute;es au sein d'un consortium comptant &eacute;galement les experts acad&eacute;miques de l'UMR Eco&amp;Sol (en lien avec l'IRD et le CIRAD, GE-Data,&nbsp;de Toulouse et Washington) et l'entreprise LocateIT &agrave; Nairobi.</p> <blockquote> <p>&laquo;&nbsp;<em>Le consortium est port&eacute; par ITK et financ&eacute; sur fonds FASEP (</em>Fonds d'&eacute;tudes et d'aide au secteur priv&eacute;, NDLR)<em> pour un montant sup&eacute;rieur &agrave; 800&nbsp;000 &euro;, </em>pr&eacute;cise...</p></blockquote>
    <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>


            <div id="overlay-top-poool"></div>
        <div id="poool-widget"></div>
        <div class="chapo subscribe-newsletter">
    <p>Suivez La Tribune <br/>
        <span>Partageons les informations économiques, recevez nos newsletters</span></p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="4"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>
</div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Cécile Chaigneau</span>
            </a>
        </div>
                    </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/innovation/innovation-medicale/2020-08-24/oppi-boucle-sa-1e-levee-de-fonds-et-prepare-son-2e-jeu-therapeutique-855438.html">Oppi boucle sa 1e levée de fonds et prépare son 2e jeu thérapeuti...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/economie/2020-08-21/le-debrief-de-l-ete-2020-2-855306.html">Le debrief de l’été 2020 (2)</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/entreprises/2020-08-21/le-groupe-cap-sante-ouvre-sa-nouvelle-clinique-baptisee-saint-jean-sud-de-france-855282.html">Le groupe Cap Santé ouvre sa nouvelle clinique, baptisée Saint-Je...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
            </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/entreprises/agroalimentaire/2020-04-08/agrivoltaisme-et-defi-climatique-itk-et-sun-agri-accelerent-encore-844662.html">
                        <img src="https://static.latribune.fr/article_related_resource/1268796/ce-projet-pilote-est-installe-a-tresserre-dans-les-pyrenees-orientales.jpg" data-id="1268796" alt="Ce projet pilote est installé à Tresserre, dans les Pyrénées-Orientales"/>Agrivoltaïsme et défi climatique&nbsp;: ITK et Sun’Agri accélèrent enc...</a>
                </li>
                            <li>
                    <a href="/innovation/innovation-technologique/2019-10-14/agtech-itk-leve-15-5-m-et-se-diversifie-dans-l-assurance-830570.html">
                        <img src="https://static.latribune.fr/article_related_resource/1046127/itk-edite-des-logiciels-pour-aider-les-agriculteurs-a-optimiser-le-rendement-et-la-qualite-de-leurs-cultures.jpg" data-id="1046127" alt="ITK édite des logiciels pour aider les agriculteurs à optimiser le rendement et la qualité de leurs cultures"/>Agtech&nbsp;: ITK lève 15,5 M€ et se diversifie dans l&#039;assurance</a>
                </li>
                            <li>
                    <a href="/entreprises/agroalimentaire/2018-11-26/itk-veut-recruter-300-chercheurs-en-cinq-ans-798785.html">
                        <img src="https://static.latribune.fr/article_related_resource/1046127/itk-edite-des-logiciels-pour-aider-les-agriculteurs-a-optimiser-le-rendement-et-la-qualite-de-leurs-cultures.jpg" data-id="1046127" alt="ITK édite des logiciels pour aider les agriculteurs à optimiser le rendement et la qualité de leurs cultures"/>ITK veut recruter 300 chercheurs en cinq ans</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>





                                    <div class="tag tag-adverline ">
        </div>
<!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2020-08-25/itk-lance-un-nouveau-projet-en-afrique-sur-la-sequestration-de-carbone-dans-les-sols-agricoles-855536.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>

                
                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="855536" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="855536">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20200727114917" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                        <div class="bloc block-kiosk">
                    <header class="bloc-title block-title-color">
                édition spéciale
            </header>
        
                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://objectif-languedoc-roussillon.latribune.fr/kiosques/reinventer-la-france_20.html">Réinventer la France</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                3
            </span>
            jui
            20
        </span>
        </div>
        <a href="https://objectif-languedoc-roussillon.latribune.fr/kiosques/reinventer-la-france_20.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1469038/une-hebdo-325.jpg"
                 alt="Edition Hebdomadaire du 03-07-2020"/>
        </a>
    </div>
</section>                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://objectif-languedoc-roussillon.latribune.fr/kiosques/vent-sud_21.html">Vent Sud</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                10
            </span>
            jui
            20
        </span>
        </div>
        <a href="https://objectif-languedoc-roussillon.latribune.fr/kiosques/vent-sud_21.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1474657/vent-sud-3.jpg"
                 alt="Edition Hebdomadaire du 10-07-2020"/>
        </a>
    </div>
</section>        
        
            </div>

        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730 ) {
        document.write('<div class="bloc" id="div-gpt-ad-mpu-0"><scr'+'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc'+'ript></div>')
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0"><script>googletag.cmd.push(function () {googletag.display("div-gpt-ad-colonne-native1-0");});</script></div>

                    
        
        
        
        
                    <div class="bloc bloc-event">
        <section>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            DEPECHE REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            20:51
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN25L2I6/les-etats-unis-reprochent-a-erdogan-d-avoir-recu-des-membres-du-hamas.html">
                                                                    Les Etats-Unis reprochent à Erdogan d&#039;avoir reçu des membres...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:07
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN25L2EV/wirecard-licencie-plus-de-la-moitie-des-employes-qui-restaient-en-allemagne.html">
                                                                    Wirecard licencie plus de la moitié des employés qui restaient...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:05
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN25L2EX/iran-la-demande-americaine-de-snapback-classee-a-l-onu.html">
                                                                    Iran: La demande américaine de &quot;snapback&quot; classée à l&#039;Onu
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:21
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN25L2C4/coronavirus-plus-de-3-000-nouveaux-cas-en-24-heures-en-france.html">
                                                                    Coronavirus: Plus de 3.000 nouveaux cas en 24 heures en...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:15
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN25L2AV/american-airlines-pourrait-supprimer-19-000-postes-de-plus-sans-aide.html">
                                                                    American Airlines pourrait supprimer 19.000 postes de plus...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            19:11
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN25L27T/la-polio-officiellement-eradiquee-en-afrique.html">
                                                                    La polio officiellement éradiquée en Afrique
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:09
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN25L27X/coronavirus-le-royaume-uni-enregistre-1-184-nouvelles-contaminations.html">
                                                                    Coronavirus: Le Royaume-Uni enregistre 1.184 nouvelles contaminations
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:07
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN25L27Z/feu-vert-des-creanciers-de-virgin-atlantic-au-plan-de-sauvetage.html">
                                                                    Feu vert des créanciers de Virgin Atlantic au plan de sauvetage
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:35
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN25L20T/inde-record-mondial-de-cas-de-coronavirus-pour-le-18e-jour-consecutif.html">
                                                                    Inde: Record mondial de cas de coronavirus pour le 18e jour...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:15
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN25L1XZ/l-italie-dit-considerer-la-chine-comme-un-partenaire-strategique.html">
                                                                    L&#039;Italie dit considérer la Chine comme un partenaire stratégique
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            ÉVÉNEMENT
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                    <p>Women for Future</p>
<p><span>Mardi 22 Septembre 2020</span></p>
<p> </p>
                                                </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            Décideurs
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:06
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2020-06-24/le-nouveau-president-du-comite-des-banques-de-l-herault-attend-le-pge-saisonnier-851062.html">
                                    Le nouveau président du Comité des banques de l’Hérault attend le PGE saisonnier
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:38
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2020-06-15/sylvain-vidal-prend-la-direction-de-la-delegation-occitanie-d-edf-850297.html">
                                    Sylvain Vidal prend la direction de la délégation Occitanie d’EDF
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:55
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2020-05-20/kaliop-recrute-son-directeur-general-xavier-bureau-848287.html">
                                    Kaliop recrute son directeur général, Xavier Bureau
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:41
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2020-05-06/deinove-recrute-alexis-rideau-nouveau-dg-delegue-847083.html">
                                    Deinove recrute Alexis Rideau, nouveau DG délégué
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:55
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2020-04-30/jean-christophe-laurent-prend-la-tete-d-urbat-promotion-846620.html">
                                    Jean-Christophe Laurent prend la tête d’Urbat Promotion
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/decideurs.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                        
        
        
                    <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730 ) {
        document.write('<div class="bloc" id="div-gpt-ad-mpu2-0"><scr'+'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr'+'ipt></div>');
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-colonne-native2-0"); });</script></div>

                                
        
                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.latribune.fr/" target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            BOOK ÉCO 2020
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.payfacile.com/la-tribune-nouvelle/s/book-eco-la-tribune-occitanie-2020-languedoc-roussillon"               target="_blank">
                                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/1354366/book-eco-montpellier-2020.jpg" data-id="1354366" alt="Book Eco Montpellier 2020"/></div>
                                                                    <span class="event-desc">Commandez le Book Eco 2020</span>
                            </a>
            </section>
</div>

        
                                
    

    
    
    
    
    
</div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-banner2-0"); });</script></div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730 ) {
        document.write('<div id="div-gpt-ad-mpu2-0" class="mpu-mobile"><scr'+'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr'+'ipt></div>');
    }
</script>

        


    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneMtp" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/116998559320684447325/about" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-footer.png?version=20200727114917"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/nous-contacter">Nous contacter</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/mentions-legales">Mentions légales</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu">CGU</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu-pro">CGU Pro</a></li>
                                                    <li><a href="">Groupe JCG Medias</a></li>
                                                <li>
                            <a href="javascript:void(0)" class="highlight " onclick="window.__cmp('displayConsentUi'); window.initChaCmp();">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2014 – Objectif Languedoc-Roussillon | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/derniers-numeros.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Kiosque
                                                    </a>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/mon-compte/inscription" class="dropdown-toggle p4" target="_blank">
                            Newsletter
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneMtp" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribune_news/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank">LinkedIn</a>
                    </li>
                
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20200727114917" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

    
                <!-- Poool. Paywall -->
    <script>
        !function(w,d,s,u,p,t,o){
            w[p]=w[p]||function(){(w[p]._q=w[p]._q||[]).push(arguments)},
                t=d.createElement(s),o=d.getElementsByTagName(s)[0],
                t.async=1,t.src=u,o.parentNode.insertBefore(t,o)
        }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

        poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
        var selecteurContenuArticle = '.body-article';
        var tailleContenuMax = '1500px';
        var tailleContenuMaxMobile = '2380px';
        var urlAbo = 'https://abonnement.latribune.fr';
        var urlConnexion = 'https://objectif-languedoc-roussillon.latribune.fr/abonne/authentification';
        var urlLogo = "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20200727114917";
        var browser = ('' + window.navigator.userAgent).match(/(Firefox)\/([0-9]+)/);
        var widthWindow = window.innerWidth;
        if (browser && browser[1] === 'Firefox' && parseInt(browser[2]) >= 72) {
            // Bloque la taille du contenu pour le cacher"
            setTimeout(function(){
                var content = document.querySelector(selecteurContenuArticle);
                var heightContenuArticle =  content.offsetHeight;
                if (content) {
                    content.style.height = heightContenuArticle + 400 + "px";
                    content.style.overflow = 'hidden';
                    poool('event', 'onRelease', function () {
                        content.style.height = 'auto';
                        content.style.overflow = 'visible';
                    });
                }
                // Force le mode hide et désactiver le calcul de la taille du contenu
                poool('config', 'mode', 'hide', true);
                poool('config', 'disable_content_height_calculation', true, true);
                poool('config', 'wait_for_dom_load', true);
                //Ajoute un paywall temporaire
                var widget = document.querySelector('#poool-widget');

                if (widget) {
                    widget.innerHTML = '<div class="temp-paywall" style="margin-top: 20px">' +
                        '<div class="poool-logo-container">' +
                        '<img src="' + urlLogo + '" width="100"/></div>' +
                        '<div class="poool-action-container">' +
                        '<h3>Partageons l\'information économique</h3>' +
                        'Accédez aux articles de La Tribune en illimité <br> Bénéficiez de tous nos avantages abonnés' +
                        '<a class="pool-cta" href="' + urlAbo + '">Je m\'abonne</a>' +
                        '<a href="' + urlConnexion + '">Je me connecte</a></div></div>';
                    // Supprime le paywall temporaire quand le paywall poool est pré-chargé
                    poool('event', 'onLock', function () {
                        var paywall = document.querySelector('.temp-paywall');
                        paywall && paywall.remove();
                    });
                }
            }, 6000)
        }

        poool('config', 'dom_load_timeout', 500);
        poool("config", "cookies_enabled", true);
        poool('config', 'login_url', 'https://objectif-languedoc-roussillon.latribune.fr/abonne/authentification');
        poool('config', 'subscription_url', 'https://abonnement.latribune.fr/');
        poool('text', {
            subscription_button: 'Découvrir nos abonnements'
        });
        poool('style', {
            button_color: '#01528C',
            button_hover_color: '#01528C',
        });
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

        // ⚠️ Très important : poool("send","page-view"); doit absolument
        // être la dernière ligne de votre configuration Poool.
        // Toute ligne de configuration ajoutée aprés sera ignorée.
        poool("send", "page-view", "premium");
    </script>
<!-- End Poool. Paywall -->
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "7"; //level 2 site
        xtpage = "objectif-languedoc-roussillon::innovation::innovation-technologique::itk-lance-un-nouveau-projet-en-afrique-sur-la-sequestration-de-carbone-dans-les-sols-agricoles"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=7&p=objectif-languedoc-roussillon::innovation::innovation-technologique::itk-lance-un-nouveau-projet-en-afrique-sur-la-sequestration-de-carbone-dans-les-sols-agricoles&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20200727114917"></script>
    
        

            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20200727114917"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    `





    
    <script type="text/javascript">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                $.get("/mon-compte/contenu/855536", function (result) {
                    if (result.memberStatus === true) {
                        $('section.contenu-article').removeClass('protected');
                        $('.body-article').html(result.articleBody);
                        $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });

    var article_body = $('.body-article');
    var length = article_body.find('p').size();
    let middle = Math.trunc(length / 2);

    if (length > 1) {
        let middle_element = $('.body-article p').get(middle);
        if (window.innerWidth >= 730 ) {
        <!-- inread -->
        $('<div id="infeedSW"></div>').insertBefore($(middle_element));
        $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
        } else {
        <!-- MPU MOBILE -->
        $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
        }
    }
});

                        $(".paywall").hide();

                    } else {

                        $(".paywall").show();

                        if (result.memberConnected) {
                            $(".modal-abo .description").addClass('newsletter-only');
                        }
                    }
                });
            } else {
                $('#sabonner').show();
                $('#seconnecter').show();
            }
        </script>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20200727114917"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->


</body>
</html>
