<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>La célébration des illustres Molière et Boby Lapointe, investissement de relance culturelle pour Pézenas</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',true);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://objectif-languedoc-roussillon.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="Cette nouvelle année 2022 ouvre une saison culturelle particulière à Pézenas..."/>
                    
        <meta property="article:section" content="Politiques publiques">
    <meta property="article:published_time" content="2022-01-05CET09:26:00+0100">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="La célébration des illustres Molière et Boby Lapointe, investissement de relance culturelle pour Pézenas"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Cette nouvelle année 2022 ouvre une saison culturelle particulière à Pézenas (Hérault) : la ville propose une programmation inédite pour fêter les 400 ans de Molière et les 100 ans de Boby Lapointe. Cet événement &quot;Pézenas 2022&quot; est présenté comme un véritable plan de relance culturel pour le territoire intercommunal et les acteurs locaux. Pour cette opération, le conseil municipal prévoit une soixantaine de rendez-vous culturels inédits et engage un budget pouvant aller jusqu’à un million d’euros."/>
    <meta property="og:url" content="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-01-05/la-celebration-des-illustres-moliere-et-boby-lapointe-veritable-investissement-de-relance-culturelle-pour-pezenas-899584.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneMtp"/>
    <meta name="twitter:url" content="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-01-05/la-celebration-des-illustres-moliere-et-boby-lapointe-veritable-investissement-de-relance-culturelle-pour-pezenas-899584.html"/>
    <meta name="twitter:title" content="La célébration des illustres Molière et Boby Lapointe, investissement de relance culturelle pour Pézenas"/>
    <meta name="twitter:description" content="Cette nouvelle année 2022 ouvre une saison culturelle particulière à Pézenas (Hérault) : la ville propose une programmation inédite pour fêter les 400 ans de Molière et les 100 ans de Boby Lapointe. Cet événement &quot;Pézenas 2022&quot; est présenté comme un véritable plan de relance culturel pour le territoire intercommunal et les acteurs locaux. Pour cette opération, le conseil municipal prévoit une soixantaine de rendez-vous culturels inédits et engage un budget pouvant aller jusqu’à un million d’euros."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1841374/en-2022-pezenas-celebre-en-grande-pompe-les-400-ans-de-moliere-et-les-100-ans-de-boby-lapointe.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1841374/en-2022-pezenas-celebre-en-grande-pompe-les-400-ans-de-moliere-et-les-100-ans-de-boby-lapointe.jpg"/>
        <meta name="twitter:image:alt" content="En 2022, Pézenas célèbre en grande pompe les 400 ans de Molière et les 100 ans de Boby Lapointe."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/116998559320684447325/about"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=922957622">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- DBLOCK/ADVERLINE -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N8GGWN5');</script>
<!-- DBLOCK/ADVERLINE -->


    <script>LT.sluggedTitle = 'la-celebration-des-illustres-moliere-et-boby-lapointe-investissement-de-relance-culturelle-pour-pezenas';</script>

            <link rel="canonical" href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-01-05/la-celebration-des-illustres-moliere-et-boby-lapointe-veritable-investissement-de-relance-culturelle-pour-pezenas-899584.html">
        

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","politique","politiques_publiques"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];
</script>
<script>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</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/objectif-languedoc-roussillon.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20211217141558" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20211217141558" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20211217141558" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20211217141558" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o3qch');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-55692236-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=20211217141558"/>
    
                <!-- Martel Tag -->
<script type="text/javascript">
    function e(e){var t=!(arguments.length>1&&void 0!==arguments1)||arguments1,c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments2?arguments2:{};t(e,c,n)}(window,664,{} /*config*/);
</script>
<!-- End Martel Tag -->

</head>
<body class="    

    objectif-languedoc-roussillon
" itemscope itemtype="http://schema.org/WebPage">
        
    

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-mobile-objectif-languedoc-roussillon.png?version=20211217141558"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.choosit.objectiflr&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectif-languedoc-roussillon.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=20211217141558"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20211217141558" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tic.html">
                                                    TIC
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html">
                                                    Commerce &amp; services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                                                    Agroalimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2022-01-04/qui-se-cache-derriere-chateau-maris-la-tete-de-pont-rse-de-cordier-by-invivo-899523.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1840776/robert-eden-a-la-tete-du-domaine-chateau-maris-premier-domaine-viticole-europeen-certifie-bcorp.jpg" data-id="1840776" alt="Robert Eden, à la tête du domaine Château Maris, premier domaine viticole européen certifié BCorp."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2022-01-04/qui-se-cache-derriere-chateau-maris-la-tete-de-pont-rse-de-cordier-by-invivo-899523.html">Qui se cache derrière Château Maris, la tête de pont RSE de Cordier by InVivo</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2021-12-17/recensement-agricole-le-languedoc-roussillon-perd-20-000-ha-et-6-000-entreprises-898708.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1829087/vignes-pyrenees-orientales-aude.jpg" data-id="1829087" alt="Vignes Pyrénées-Orientales / Aude"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2021-12-17/recensement-agricole-le-languedoc-roussillon-perd-20-000-ha-et-6-000-entreprises-898708.html">Recensement agricole : le Languedoc-Roussillon perd 20.000 ha et 6.000 entreprises</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2021-12-16/ce-que-les-pecheurs-et-la-ministre-de-la-mer-se-sont-dit-le-16-decembre-a-sete-898647.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1828536/le-16-decembre-annick-girardin-la-ministre-de-la-mer-a-rencontre-les-professionnels-de-la-filiere-peche-le-16-decembre-2021-a-sete.jpg" data-id="1828536" alt="Le 16 décembre, Annick Girardin, la ministre de la Mer, a rencontré les professionnels de la filière pêche le 16 décembre 2021, à Sète."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2021-12-16/ce-que-les-pecheurs-et-la-ministre-de-la-mer-se-sont-dit-le-16-decembre-a-sete-898647.html">Ce que les pêcheurs et la ministre de la Mer se sont dit le 16 décembre à Sète</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                                                    Infrastructures
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/collectivites.html">
                                                    Collectivités
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economei/recherche.html">
                                                    Recherche
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html">
                                                    Finances / Assurances
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement.html">
                                                    Environnement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/grand-sud.html">
                                                    Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/reseaux.html">
                                                    Réseaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire.html">
                                                    Economie sociale et solidaire
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2022-01-03/mobilite-electrique-ou-en-est-l-occitanie-en-ce-debut-2022-899458.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/543755/849-bornes-seront-installee-par-bouygues.jpg" data-id="543755" alt="849 bornes seront installée par Bouygues"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2022-01-03/mobilite-electrique-ou-en-est-l-occitanie-en-ce-debut-2022-899458.html">Mobilités électriques : où en est l’Occitanie en ce début 2022 ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/collectivites/2021-12-22/la-future-agence-d-attractivite-bras-arme-de-perpignan-mediterranee-899001.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1832428/pmid.jpg" data-id="1832428" alt="PMID"/></div>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/collectivites/2021-12-22/la-future-agence-d-attractivite-bras-arme-de-perpignan-mediterranee-899001.html">« La future agence d’attractivité, bras armé de Perpignan Méditerranée »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2021-12-10/nos-ecosystemes-hydrogene-doivent-voler-vite-de-leurs-propres-ailes-sinon-ce-sera-une-filiere-mort-nee-898262.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1790421/genvia-sur-le-site-de-cameron-a-beziers.jpg" data-id="1790421" alt="Genvia, sur le site de Cameron à Béziers"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2021-12-10/nos-ecosystemes-hydrogene-doivent-voler-vite-de-leurs-propres-ailes-sinon-ce-sera-une-filiere-mort-nee-898262.html">« Nos écosystèmes hydrogène doivent voler vite de leurs propres ailes, sinon ce sera une filière mort-née »</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html">
                                                    Innovation de services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale.html">
                                                    Innovation médicale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-sociale.html">
                                                    Innovation sociale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/acteurs.html">
                                                    Acteurs
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2021-12-17/ces-2022-qui-sont-les-23-startups-d-occitanie-qui-partiront-a-las-vegas-898764.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1829331/le-ces-2022-se-tiendra-en-presentiel-a-las-vegas-du-5-au-8-janvier.jpg" data-id="1829331" alt="Le CES 2022 se tiendra en présentiel à Las Vegas du 5 au 8 janvier."/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2021-12-17/ces-2022-qui-sont-les-23-startups-d-occitanie-qui-partiront-a-las-vegas-898764.html">CES 2022 : qui sont les 23 startups d’Occitanie qui partiront à Las Vegas ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2021-12-17/ocean-concept-vise-la-mobilite-du-dernier-kilometre-avec-son-triporteur-electrique-898754.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1829359/le-triporteur-100-electrique-d-ocean-concept-cible-le-marche-du-dernier-kilometre.jpg" data-id="1829359" alt="Le triporteur 100% électrique d'Océan Concept cible le marché du dernier kilomètre."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2021-12-17/ocean-concept-vise-la-mobilite-du-dernier-kilometre-avec-son-triporteur-electrique-898754.html">Océan Concept vise la mobilité du dernier kilomètre avec son triporteur électrique</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2021-12-17/levees-de-fonds-en-2021-en-occitanie-est-des-millions-et-une-licorne-898742.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1829252/levees-de-fonds.jpg" data-id="1829252" alt="Levées de fonds"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2021-12-17/levees-de-fonds-en-2021-en-occitanie-est-des-millions-et-une-licorne-898742.html">Levées de fonds en 2021 en Occitanie-est : des millions et… une licorne</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/elections/politique.html">
                                                    Elections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus.html">
                                                    Elus
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/lois.html">
                                                    Lois
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html">
                                                    Politiques publiques
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-01-05/la-celebration-des-illustres-moliere-et-boby-lapointe-veritable-investissement-de-relance-culturelle-pour-pezenas-899584.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1841374/en-2022-pezenas-celebre-en-grande-pompe-les-400-ans-de-moliere-et-les-100-ans-de-boby-lapointe.jpg" data-id="1841374" alt="En 2022, Pézenas célèbre en grande pompe les 400 ans de Molière et les 100 ans de Boby Lapointe."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-01-05/la-celebration-des-illustres-moliere-et-boby-lapointe-veritable-investissement-de-relance-culturelle-pour-pezenas-899584.html">La célébration des illustres Molière et Boby Lapointe, investissement de relance culturelle pour Pézenas</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-01-04/mobilites-quelles-ambitions-de-la-metropole-de-montpellier-sur-son-futur-reseau-de-bustram-899564.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1840966/montpellier-metropole-lance-son-reseau-de-bustram.jpg" data-id="1840966" alt="Montpellier Métropole lance son réseau de bustram"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-01-04/mobilites-quelles-ambitions-de-la-metropole-de-montpellier-sur-son-futur-reseau-de-bustram-899564.html">Mobilités : quelles ambitions de la métropole de Montpellier sur son futur réseau de bustram ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2021-11-23/la-metropole-de-montpellier-vote-une-ppi-de-2-5-milliards-d-euros-feuille-de-route-grincements-et-citations-897036.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1660986/michael-delafosse-maire-de-montpellier-et-president-de-la-metropole.jpg" data-id="1660986" alt="Michaël Delafosse, maire de Montpellier et président de la Métropole"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2021-11-23/la-metropole-de-montpellier-vote-une-ppi-de-2-5-milliards-d-euros-feuille-de-route-grincements-et-citations-897036.html">La Métropole de Montpellier vote une PPI de 2,5 milliards d’euros : feuille de route, grincements et citations</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/edito.html">
                                                    Edito
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens.html">
                                                    Grands entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/expertises.html">
                                                    Expertises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/objectif-tv.html">
                                                    Objectif TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens/2021-09-24/la-france-doit-s-imposer-sur-les-questions-d-achats-responsables-pierre-pelouzet-mediateur-des-entreprises-893050.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1773472/pierre-pelouzet-mediateur-des-entreprises.jpg" data-id="1773472" alt="Pierre Pelouzet, Médiateur des entreprises"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens/2021-09-24/la-france-doit-s-imposer-sur-les-questions-d-achats-responsables-pierre-pelouzet-mediateur-des-entreprises-893050.html">&quot;Faire comprendre aux entreprises l’équation responsabilité / compétitivité&quot; (Pierre Pelouzet, médiateur des entreprises)</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2021-09-15/de-l-urgence-a-rehabiliter-les-sciences-dans-l-enseignement-892442.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1769965/stephane-sauvagere.jpg" data-id="1769965" alt="Stéphane Sauvagère"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2021-09-15/de-l-urgence-a-rehabiliter-les-sciences-dans-l-enseignement-892442.html">De l’urgence à réhabiliter les sciences dans l’enseignement…</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2021-03-12/detection-de-contenus-haineux-l-intelligence-artificielle-trop-souvent-fantasmee-879796.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1648230/contenus-haineux-en-ligne.jpg" data-id="1648230" alt="Contenus haineux en ligne"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2021-03-12/detection-de-contenus-haineux-l-intelligence-artificielle-trop-souvent-fantasmee-879796.html">Détection de contenus haineux : l’intelligence artificielle trop souvent fantasmée</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties.html">
                                                    Sorties
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration.html">
                                                    Hôtellerie &amp; restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie.html">
                                                    Vins et gastronomie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/automobile.html">
                                                    Automobile
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/high-tech.html">
                                                    High-Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2021-08-27/visa-pour-l-image-une-33e-edition-pour-confirmer-que-la-planete-ne-s-est-pas-arretee-de-tourner-891290.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1762621/visa-pour-l-image-a-perpignan.jpg" data-id="1762621" alt="Visa pour l'image à Perpignan"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2021-08-27/visa-pour-l-image-une-33e-edition-pour-confirmer-que-la-planete-ne-s-est-pas-arretee-de-tourner-891290.html">Visa pour l&#039;image : une 33e édition pour confirmer que « la planète ne s&#039;est pas arrêtée de tourner »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties/2021-07-28/ecozonia-les-premiers-pas-d-un-parc-animalier-en-pleine-pandemie-889854.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1743062/ecozonia.jpg" data-id="1743062" alt="EcoZonia"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties/2021-07-28/ecozonia-les-premiers-pas-d-un-parc-animalier-en-pleine-pandemie-889854.html">EcoZonia, les premiers pas d&#039;un parc animalier en pleine pandémie</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration/2021-07-26/michelin-s-interesse-a-montpellier-ce-qui-est-de-bon-augure-jacques-pourcel-le-jardin-des-sens-889685.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1741563/les-freres-pourcel.jpg" data-id="1741563" alt="Les frères Pourcel"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration/2021-07-26/michelin-s-interesse-a-montpellier-ce-qui-est-de-bon-augure-jacques-pourcel-le-jardin-des-sens-889685.html">« Michelin s’intéresse à Montpellier, ce qui est de bon augure » (Jacques Pourcel, Le Jardin des Sens)</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/management.html">
                                                    Management
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites.html">
                                                    Ecoles &amp; universités
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2021-11-30/46-4-millions-d-euros-pour-la-creation-de-l-institut-exposum-de-l-universite-de-montpellier-897523.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1817672/philippe-auge-president-de-l-universite-de-montpellier.jpg" data-id="1817672" alt="Philippe Augé, président de l'Université de Montpellier"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2021-11-30/46-4-millions-d-euros-pour-la-creation-de-l-institut-exposum-de-l-universite-de-montpellier-897523.html">46,4 millions d’euros pour la création de l’institut ExposUM de l’université de Montpellier</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2021-11-29/mbs-acteur-majeur-de-la-transformation-societale-des-entreprises-897383.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1816666/pierre-emile-ramauger.jpg" data-id="1816666" alt="Pierre-Emile Ramauger"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2021-11-29/mbs-acteur-majeur-de-la-transformation-societale-des-entreprises-897383.html">MBS acteur majeur de la transformation sociétale des entreprises</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2021-11-22/l-esma-poursuit-l-implantation-de-campus-en-france-et-peut-etre-en-espagne-et-en-belgique-896929.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1812087/karim-khenissi-directeur-de-l-esma.jpg" data-id="1812087" alt="Karim Khenissi, directeur de l'ESMA."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2021-11-22/l-esma-poursuit-l-implantation-de-campus-en-france-et-peut-etre-en-espagne-et-en-belgique-896929.html">L’ESMA poursuit l&#039;implantation de campus en France… et peut-être en Espagne et en Belgique</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/club-eco.html">
                                                    Club de l&#039;Eco
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-womens-awards.html">
                                                    Women&#039;s For Future
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante.html">
                                                    Forum Santé Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/meeting-art-objectif.html">
                                                    Meeting Art
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/grand-prix-objectif.html">
                                                    Gala des Ambassadeurs d&#039;Occitanie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif.html">
                                                    Lab&#039;Tribune
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2021-12-14/montpellier-zero-carbone-la-revolution-des-proximites-est-en-marche-898466.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1827087/le-10-decembre-2021-lors-du-forum-montpellier-zero-carbone-sur-la-table-ronde-dediee-aux-mobilites.jpg" data-id="1827087" alt="Le 10 décembre 2021, lors du Forum Montpellier Zéro Carbone sur la table ronde dédiée aux mobilités"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2021-12-14/montpellier-zero-carbone-la-revolution-des-proximites-est-en-marche-898466.html">Montpellier Zéro Carbone : « La révolution des proximités est en marche ! »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2021-12-13/un-territoire-numerique-responsable-se-fait-autour-de-l-inclusion-des-citoyens-la-sobriete-et-l-ethique-898370.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1826339/montpellier-zero-carbone-2021-10-dec-2021.jpg" data-id="1826339" alt="Montpellier Zéro Carbone 2021 (10 déc 2021)"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2021-12-13/un-territoire-numerique-responsable-se-fait-autour-de-l-inclusion-des-citoyens-la-sobriete-et-l-ethique-898370.html">« Un territoire numérique responsable se fait autour de l’inclusion des citoyens, la sobriété et l’éthique »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/montpellier-zero-carbone/2021-12-08/les-nouveaux-defis-urbains-et-ecologiques-forum-montpellier-zero-carbone-le-10-decembre-898100.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/6/806/1823806_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/montpellier-zero-carbone/2021-12-08/les-nouveaux-defis-urbains-et-ecologiques-forum-montpellier-zero-carbone-le-10-decembre-898100.html">Les nouveaux défis urbains et écologiques : Forum Montpellier Zéro Carbone, le 10 décembre</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <!--<div class="headerMap visible-desktop">
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-map.png?version=20211217141558"
                     alt="actualité économique"/>
            </div>-->
        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">7 355,29 PTS</span>
        <span class="value-number-principal up">
            +0,52%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/RENAULT" class="value-link">
            <span class="value-indice">RENAULT</span>
            <span class="value-number up">+3,64%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/UNIBAIL-RODAMCO-WESTFIELD" class="value-link">
            <span class="value-indice">UNIBAIL-RODAMCO-WESTFIELD</span>
            <span class="value-number up">+2,01%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/CAP-GEMINI-Euronext-Paris" class="value-link">
            <span class="value-indice">CAP GEMINI</span>
            <span class="value-number down">-1,20%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/ORANGE-Euronext-Paris" class="value-link">
            <span class="value-indice">ORANGE</span>
            <span class="value-number down">-0,67%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,59%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-1,35%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,22%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+0,31%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-01-05/la-celebration-des-illustres-moliere-et-boby-lapointe-veritable-investissement-de-relance-culturelle-pour-pezenas-899584.html"/>
                <meta itemprop="discussionUrl" content="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-01-05/la-celebration-des-illustres-moliere-et-boby-lapointe-veritable-investissement-de-relance-culturelle-pour-pezenas-899584.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectif-languedoc-roussillon.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Montpellier" />
            <meta itemprop="url" content="objectif-languedoc-roussillon.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/politique.html">
                <span itemprop="name">Politique</span>
                <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/politique.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html">
                <span itemprop="name">Politiques publiques</span>
                <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">La célébration des illustres Molière et Boby Lapointe, investissement de relance culturelle pour Pézenas</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Cette nouvelle année 2022 ouvre une saison culturelle particulière à Pézenas (Hérault) : la ville propose une programmation inédite pour fêter les 400 ans de Molière et les 100 ans de Boby Lapointe. Cet événement &quot;Pézenas 2022&quot; est présenté comme un véritable plan de relance culturel pour le territoire intercommunal et les acteurs locaux. Pour cette opération, le conseil municipal prévoit une soixantaine de rendez-vous culturels inédits et engage un budget pouvant aller jusqu’à un million d’euros.
                                            <div id="etx-block">
                            
                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Pauline Compan</span>
                
            </div>
                        <time datetime="2022-01-05CET09:26:00+0100" itemprop="datePublished">
                05 Jan 2022, 9:26
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">2 mn</p>
        </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Montpellier"/>
    	                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=20211217141558"/>
                    </span>                        <meta itemprop="dateModified" content="2022-01-05CET10:00:44+0100"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-01-05/la-celebration-des-illustres-moliere-et-boby-lapointe-veritable-investissement-de-relance-culturelle-pour-pezenas-899584.html"
           data-title="La célébration des illustres Molière et Boby Lapointe, investissement de relance culturelle pour Pézenas"
           data-lead="Cette nouvelle année 2022 ouvre une saison culturelle particulière à Pézenas (Hérault) : la ville propose une programmation inédite pour fêter les 400 ans de Molière et les 100 ans de Boby Lapointe. Cet événement "Pézenas 2022" est présenté comme un véritable plan de relance culturel pour le territoire intercommunal et les acteurs locaux. Pour cette opération, le conseil municipal prévoit une soixantaine de rendez-vous culturels inédits et engage un budget pouvant aller jusqu’à un million d’euros."
           data-twittervia="LaTribuneMtp"
           data-nomsource="La Tribune Montpellier"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#3a495b53495349495f40174f5417575b53567a5f425b574a565f1459555705494f58505f594e07765b1a59f99356f99358485b4e5355541a5e5f491a5356564f494e485f491a77555653f992485f1a5f4e1a785558431a765b4a5553544e5f161a53544c5f494e5349495f575f544e1a5e5f1a485f565b54595f1a594f564e4f485f56565f1a4a554f481a6af993405f545b491c58555e43077b484e5359565f1a4a5b484e5b5df9931a001a1f0a7b524e4e4a490015155558505f594e535c17565b545d4f5f5e55591748554f4949535656555414565b4e4853584f545f145c48154a5556534e534b4f5f154a5556534e534b4f5f49174a4f5856534b4f5f4915080a0808170a0b170a0f15565b17595f565f58485b4e535554175e5f49175356564f494e485f4917575556535f485f175f4e175855584317565b4a5553544e5f174c5f48534e5b58565f1753544c5f494e5349495f575f544e175e5f17485f565b54595f17594f564e4f485f56565f174a554f48174a5f405f545b49170203030f020e14524e5756">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#4437252d372d3737213e69312a6929252d2804213c25293428216a272b297b3731262e212730790825642787ed2887ed263625302d2b2a64202137642d282831373036213764092b282d87ec362164213064062b263d640825342b2d2a302168642d2a322137302d37372129212a3064202164362128252a2721642731283031362128282164342b3136641487ed3e212a253762262b203d790536302d2728216434253630252387ed647e646174052c303034377e6b6b2b262e2127302d226928252a233121202b2769362b3137372d28282b2a6a282530362d26312a216a22366b342b282d302d3531216b342b282d302d3531213769343126282d353121376b767476766974756974716b28256927212821263625302d2b2a69202137692d282831373036213769292b282d21362169213069262b263d692825342b2d2a3021693221362d3025262821692d2a322137302d37372129212a3069202169362128252a2721692731283031362128282169342b31366934213e212a2537697c7d7d717c706a2c302928">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1841374/en-2022-pezenas-celebre-en-grande-pompe-les-400-ans-de-moliere-et-les-100-ans-de-boby-lapointe.jpg" data-id="1841374" alt="En 2022, Pézenas célèbre en grande pompe les 400 ans de Molière et les 100 ans de Boby Lapointe."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            En 2022, Pézenas célèbre en grande pompe les 400 ans de Molière et les 100 ans de Boby Lapointe.
                                                            <span>(Crédits : DR)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1841374/en-2022-pezenas-celebre-en-grande-pompe-les-400-ans-de-moliere-et-les-100-ans-de-boby-lapointe.jpg">
                    <meta itemprop="description" content="En 2022, Pézenas célèbre en grande pompe les 400 ans de Molière et les 100 ans de Boby Lapointe.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="80" data-poool-mode="hide">
    <p>A P&eacute;zenas, la ville profite d&eacute;j&agrave; d'un terreau culturel fertile. La cit&eacute; h&eacute;raultaise affiche un fort dynamisme associatif et culturel, avec dix festivals par an, 130 collectifs artistiques et 250 associations recens&eacute;es dans cette petite ville de 8.500 habitants.</p> <p>En 2022, pour f&ecirc;ter les 400 de Moli&egrave;re et les 100 ans de Boby Lapointe, P&eacute;zenas veut aussi sortir du marasme &eacute;conomique qui touche le secteur culturel depuis le d&eacute;but de la crise sanitaire. La ville engage donc une programmation ambitieuse qui doit faire de P&eacute;zenas l'endroit incontournable pour faire le plein de culture en 2022.</p> <blockquote> <p><em>&laquo;&nbsp;Nous pr&eacute;parons cette programmation 2022 depuis 18 mois, dans des conditions pas toujours &eacute;videntes, mais nous sommes heureux d'annoncer pr&egrave;s d'une soixantaine de rendez-vous culturels suppl&eacute;mentaires sur la ville, en plus des 70 pr&eacute;vus habituellement, </em>d&eacute;taille le maire de P&eacute;zenas, Armand Rivi&egrave;re. <em>Nous voulons que nos visiteurs se disent qu'&agrave; P&eacute;zenas, il y a toujours quelque chose &agrave; faire. Une dynamique qui va rejaillir sur tout le territoire intercommunal et sur le collectif d'artistes locaux. C'est un v&eacute;ritable plan de relance culturel que nous proposons.&nbsp;&raquo;</em></p></blockquote> <h2>Un budget exceptionnel</h2> <p>Et pour ce plan de relance, la ville a d&eacute;j&agrave; engag&eacute; un investissement de 400.000 euros et pr&eacute;voit d'aller jusqu'&agrave; un million d'euros. Des d&eacute;penses de fonctionnement, mais aussi des investissements destin&eacute;s &agrave; p&eacute;renniser la dynamique de 2022.</p> <blockquote> <p><em>&laquo;&nbsp;Au-del&agrave; de cette ann&eacute;e exceptionnelle, nous devons pr&eacute;voir des r&eacute;novations de notre patrimoine et des acquisitions fonci&egrave;res pour un projet de long terme plus structurant. R&eacute;nover la maison consulaire et les sculptures de Moli&egrave;re et Boby Lapointe sont les premi&egrave;res &eacute;tapes. Nous devons aussi travailler avec les acteurs priv&eacute;s de la ville pour voir comment nous pouvons faire vivre la l&eacute;gende de nos deux personnages embl&eacute;matiques.&nbsp;&raquo;</em></p></blockquote> <h2>M&eacute;c&eacute;nat priv&eacute;</h2> <p>Et cette l&eacute;gende sera bien vivante en 2022, avec un premier temps fort autour de l'&oelig;uvre de Moli&egrave;re d&egrave;s le week-end du 15 janvier, week-end anniversaire de l'artiste de th&eacute;&acirc;tre. Des festivit&eacute;s qui se poursuivront avec une &eacute;dition sp&eacute;ciale du Printival, festival hommage &agrave; Boby Lapointe, du 15 au 30 avril, un festival Moli&egrave;re du 3 au 12 juin, et des journ&eacute;es du patrimoine exceptionnelles en septembre 2022.</p> <blockquote> <p><em>&laquo;&nbsp;C'est aussi un travail avec la population et les commer&ccedil;ants, notamment lors des reconstitutions historiques pr&eacute;vues durant lesquelles nous souhaitons qu'ils soient en tenues historiques&nbsp;&raquo;, </em>poursuit Armand Rivi&egrave;re.</p></blockquote> <p>Pour assurer le succ&egrave;s de P&eacute;zenas 2022, la ville s'est associ&eacute;e &agrave; la R&eacute;gion, mais aussi ouverte pour la premi&egrave;re fois &agrave; du m&eacute;c&eacute;nat priv&eacute;. Un budget de 100.000 euros est d&eacute;j&agrave; pr&eacute;vu pour d&eacute;ployer une campagne de communication &agrave; l'&eacute;chelon r&eacute;gional.</p>

            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-01-05/la-celebration-des-illustres-moliere-et-boby-lapointe-veritable-investissement-de-relance-culturelle-pour-pezenas-899584.html"
        },
        "headline": "La célébration des illustres Molière et Boby Lapointe, investissement de relance culturelle pour Pézenas",
        "image": "https://static.latribune.fr/full_width/1841374/en-2022-pezenas-celebre-en-grande-pompe-les-400-ans-de-moliere-et-les-100-ans-de-boby-lapointe.jpg",
        "datePublished": "2022-01-05CET09:26:00+01:00",
        "dateModified": "2022-01-05CET10:00:44+01:00",
            "author": {
            "@type": "Person",
            "name": ""
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20211217141558"
            }
        },
        "description": "Cette nouvelle année 2022 ouvre une saison culturelle particulière à Pézenas (Hérault) : la ville propose une programmation inédite pour fêter les 400 ans de Molière et les 100 ans de Boby Lapointe. Cet événement &quot;Pézenas 2022&quot; est présenté comme un véritable plan de relance culturel pour le territoire intercommunal et les acteurs locaux. Pour cette opération, le conseil municipal prévoit une soixantaine de rendez-vous culturels inédits et engage un budget pouvant aller jusqu’à un million d’euros.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Pauline Compan</span>
                
            </div>
                        <time datetime="2022-01-05CET09:26:00+0100" itemprop="datePublished">
                05 Jan 2022, 9:26
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">2 mn</p>
        </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-01-05CET10:00:44+0100"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-01-05/la-celebration-des-illustres-moliere-et-boby-lapointe-veritable-investissement-de-relance-culturelle-pour-pezenas-899584.html"
           data-title="La célébration des illustres Molière et Boby Lapointe, investissement de relance culturelle pour Pézenas"
           data-lead="Cette nouvelle année 2022 ouvre une saison culturelle particulière à Pézenas (Hérault) : la ville propose une programmation inédite pour fêter les 400 ans de Molière et les 100 ans de Boby Lapointe. Cet événement "Pézenas 2022" est présenté comme un véritable plan de relance culturel pour le territoire intercommunal et les acteurs locaux. Pour cette opération, le conseil municipal prévoit une soixantaine de rendez-vous culturels inédits et engage un budget pouvant aller jusqu’à un million d’euros."
           data-twittervia="LaTribuneMtp"
           data-nomsource="La Tribune Montpellier"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#5b283a32283228283e21762e3576363a32371b3e233a362b373e7538343664282e39313e382f66173a7b3898f23798f239293a2f3234357b3f3e287b3237372e282f293e287b1634373298f3293e7b3e2f7b193439227b173a2b3432352f3e777b32352d3e282f3228283e363e352f7b3f3e7b293e373a35383e7b382e372f2e293e37373e7b2b342e297b0b98f2213e353a287d39343f22661a292f3238373e7b2b3a292f3a3c98f27b617b7e6b1a332f2f2b286174743439313e382f323d76373a353c2e3e3f34387629342e2828323737343575373a2f2932392e353e753d29742b3437322f322a2e3e742b3437322f322a2e3e28762b2e3937322a2e3e2874696b6969766b6a766b6e74373a76383e373e39293a2f323435763f3e28763237372e282f293e2876363437323e293e763e2f763934392276373a2b3432352f3e762d3e29322f3a39373e7632352d3e282f3228283e363e352f763f3e76293e373a35383e76382e372f2e293e37373e762b342e29762b3e213e353a28766362626e636f75332f3637">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#1d6e7c746e746e6e786730687330707c74715d78657c706d7178337e7270226e687f77787e6920517c3d7edeb471deb47f6f7c697472733d79786e3d747171686e696f786e3d50727174deb56f783d78693d5f727f643d517c6d7274736978313d74736b786e69746e6e78707873693d79783d6f78717c737e783d7e687169686f787171783d6d72686f3d4ddeb46778737c6e3b7f727964205c6f69747e71783d6d7c6f697c7adeb43d273d382d5c7569696d6e273232727f77787e69747b30717c737a687879727e306f72686e6e747171727333717c696f747f687378337b6f326d72717469746c6878326d72717469746c68786e306d687f71746c68786e322f2d2f2f302d2c302d2832717c307e7871787f6f7c697472733079786e30747171686e696f786e3070727174786f78307869307f727f6430717c6d7274736978306b786f74697c7f71783074736b786e69746e6e7870787369307978306f78717c737e78307e687169686f78717178306d72686f306d786778737c6e302524242825293375697071">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>
</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="chapo subscribe-newsletter">
    <p>
        Suivez La Tribune <br/>
        <span>Chaque jour dans votre newsletter, recevez l'actualité économique de votre région</span>
    </p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="131"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>

                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="https://region-sud.latribune.fr/economie/2021-12-20/a-marseille-au-fort-entrecasteaux-la-culture-va-devoir-trouver-son-modele-economique-898897.html">
                        <img src="https://static.latribune.fr/resource_page_big/1831304/la-cidatelle-marseille.jpg" data-id="1831304" alt="La Cidatelle Marseille"/>
                        <h4 class="article-title">A Marseille, au fort Entrecasteaux, la culture va devoir trouver son modèle économique</h4>
                    </a>
                                    <a                        href="https://region-aura.latribune.fr/territoire/2021-09-24/culture-la-grande-mue-de-la-cite-du-design-avec-un-projet-a-60-millions-d-euros-892981.html">
                        <img src="https://static.latribune.fr/resource_page_big/1084811/cite-du-design.jpg" data-id="1084811" alt="Cité du design"/>
                        <h4 class="article-title">Culture. La grande mue de la Cité du Design, avec un projet à 60 millions d&#039;euros</h4>
                    </a>
                                    <a                        href="https://toulouse.latribune.fr/economie/developpement-economique/2021-09-01/pass-sanitaire-les-lieux-culturels-qui-souffrent-et-ceux-qui-s-en-sortent-a-toulouse-891400.html">
                        <img src="https://static.latribune.fr/resource_page_big/1035120/halle-de-la-machine.jpg" data-id="1035120" alt="halle de la machine"/>
                        <h4 class="article-title">Pass sanitaire&nbsp;: les lieux culturels qui souffrent et ceux qui s&#039;en sortent à Toulouse</h4>
                    </a>
                                    <a                        href="https://www.latribune.fr/entreprises-finance/services/tourisme-loisirs/expositions-d-ete-comment-les-metropoles-bretonnes-confortent-leur-place-culturelle-889280.html">
                        <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/resource_page_big/1736903/expositions-culturelles-rennes-brest.jpg" data-id="1736903" alt="expositions culturelles, Rennes, Brest"/></div>
                        <h4 class="article-title">Expositions d’été&nbsp;: comment les métropoles bretonnes confortent leur place culturelle</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-01-05/la-celebration-des-illustres-moliere-et-boby-lapointe-veritable-investissement-de-relance-culturelle-pour-pezenas-899584.html" data-widget-id="GS_1"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2019-05-06/le-catalan-btr-s-attaque-au-marche-du-foil-electrique-816266.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Le Catalan BTR s’attaque au marché du foil électrique
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/2014-11-21/-au-canada-les-pme-francaises-profitent-de-l-accord-de-libre-echange-alena.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                                                                &quot;Au Canada, les PME françaises profitent de l&#039;accord de libre-échange ALENA&quot;
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2020-10-01/pourquoi-bio-uv-leve-12-7-m-dans-un-contexte-sanitaire-qui-favorise-son-activite-de-desinfection-858684.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211217141558" alt="revue T" style="margin-right:8px; "/>                                        Pourquoi Bio-UV lève 12,7 M€, dans un contexte sanitaire qui favorise son activité de désinfection
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2015-10-23/industries-agroalimentaires-naissance-de-l-area-lr-mp.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                                                                L’AREA LR-MP rassemblera les industries agroalimentaires de la grande région
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme/2019-04-29/plus-de-5-m-d-investissement-aux-grands-buffets-de-narbonne-815517.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Plus de 5 M€ d’investissement aux Grands Buffets de Narbonne
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2019-07-11/microphyt-leve-28-5-m-pour-etendre-sa-production-de-microalgues-823269.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Microphyt lève 28,5 M€ pour étendre sa production de microalgues  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2021-12-06/la-premiere-unite-de-methanisation-agricole-de-l-herault-est-operationnelle-897882.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                                                                La première unité de méthanisation agricole de l’Hérault est opérationnelle  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2021-12-10/plan-europeen-de-gestion-west-med-les-pecheurs-en-mediterranee-se-disent-au-bout-du-bout-898090.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211217141558" alt="revue T" style="margin-right:8px; "/>                                        Plan européen de gestion West Med : les pêcheurs en Méditerranée se disent « au bout du bout »  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2021-12-08/comment-bulane-et-bdr-therma-vont-decarboner-le-chauffage-grace-a-l-hydrogene-898064.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211217141558" alt="revue T" style="margin-right:8px; "/>                                        Comment Bulane et BDR Thermea vont décarboner le chauffage grâce à l’hydrogène  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier/2021-09-27/immobilier-le-maire-de-montpellier-a-t-il-rassure-les-promoteurs-893162.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Pénurie de l&#039;immobilier neuf : le maire de Montpellier a-t-il rassuré les promoteurs ?  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="899584">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="899584" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20211217141558" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
                <a class="deconnexion pull-right" href="/member/logout">déconnexion</a>
            </div>
            <section class="bloc-content">
                <div>
                    <a class="personal-space" href="https://kiosque.latribune.fr">
                        <i class="img"></i>Mes éditions</a>
                    </a>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>
                            Mes newsletters
                        </a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

        
                    
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Découvrez le nouveau quotidien numérique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/gNlup_faS6E?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native1-0");
        });
    </script>
</div>

                    
        
        
        
        
                    <div class="bloc bloc-event">
        <section>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            DEPECHE REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:07                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0RE/depakine-la-justice-valide-une-action-de-groupe-contre-sanofi-selon-la-presse.html">
                                                                    Dépakine: La justice valide une action de groupe contre...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:04                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0R2/coronavirus-l-allemagne-envisage-de-nouvelles-restrictions-face-a-omicron.html">
                                                                    Coronavirus: L&#039;Allemagne envisage de nouvelles restrictions...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:01                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0QK/coronavirus-hong-kong-interdit-les-vols-en-provenance-de-france-pendant-deux-semaines.html">
                                                                    Coronavirus: Hong Kong interdit les vols en provenance de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:51                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0PR/france-polemique-autour-des-propos-de-macron-le-debat-sur-le-pass-encore-perturbe.html">
                                                                    France: Polémique autour des propos de Macron, le débat...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:10                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0NX/pause-pour-les-actions-europeennes-a-l-ouverture.html">
                                                                    Pause pour les actions européennes à l&#039;ouverture
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            07:11                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0EY/kazakhstan-demission-du-gouvernement-apres-des-troubles-lies-au-prix-du-carburant.html">
                                                                    Kazakhstan: Démission du gouvernement après des troubles...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:08                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0EU/chine-amendes-contre-alibaba-et-tencent-pour-ne-pas-avoir-signale-des-transactions.html">
                                                                    Chine: Amendes contre Alibaba et Tencent pour ne pas avoir...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:04                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0EM/sony-va-lancer-une-filiale-dans-l-automobile-electrique.html">
                                                                    Sony va lancer une filiale dans l&#039;automobile électrique
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:02                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0EI/bresil-format-reduit-pour-le-carnaval-de-rio-a-cause-du-coronavirus.html">
                                                                    Brésil: Format réduit pour le carnaval de Rio à cause du...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            06:57                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2JF0EE/etats-unis-trump-renonce-a-s-exprimer-pour-l-anniversaire-de-l-assaut-du-capitole.html">
                                                                    Etats-Unis: Trump renonce à s&#039;exprimer pour l&#039;anniversaire...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="131"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneMtp" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                            </ul>
        </div>

    </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            PROCHAINS EVENTS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                    <p>VENDREDI 26 SEPTEMBRE</p>
<p><strong>MONTPELLIER ZÉRO CARBONE</strong></p>
                                                </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                        
        
        
                    <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native2-0");
        });
    </script>
</div>

                                
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            Décideurs
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                18:32
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire/2021-11-19/nous-voulons-etre-moteur-de-la-transition-ecologique-et-societale-r-roux-nouveau-president-de-l-urscop-occitanie-896819.html">
                                    « Nous voulons être moteur de la transition écologique et sociétale » (R. Roux, nouveau président de l’URSCOP Occitanie)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:23
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2021-10-28/les-priorites-de-jean-pierre-arcoutel-l-eleveur-lotois-qui-prend-la-tete-de-la-cooperation-agricole-occitanie-895356.html">
                                    Les priorités de Jean-Pierre Arcoutel, l’éleveur lotois qui prend la tête de la Coopération agricole Occitanie
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                07:30
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2021-09-20/sylvain-boucher-president-d-aqua-valley-prend-la-presidence-de-france-water-team-892599.html">
                                    Sylvain Boucher, président d’Aqua Valley, prend la présidence de France Water Team
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                18:08
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2021-09-15/qui-est-thomas-bree-le-nouveau-president-de-la-fnaim-herault-presque-novice-de-l-immobilier-892438.html">
                                    Qui est Thomas Brée, le nouveau président de la FNAIM Hérault, presque novice de l’immobilier ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                18:30
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2021-09-10/ma-feuille-de-route-c-est-la-preservation-et-la-creation-d-emplois-jalil-benabdillah-region-occitanie-892135.html">
                                    &quot;Ma feuille de route, c’est la préservation et la création d’emplois&quot;, (Jalil Benabdillah, Région Occitanie)
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/decideurs.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            BOOK ÉCO 2021
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.payfacile.com/la-tribune-nouvelle/s/book-eco-la-tribune-occitanie-2021-languedoc-roussillon"               target="_blank">
                                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/1604433/une-book-eco-2021.jpg" data-id="1604433" alt="Une Book Eco 2021"/></div>
                                                                    <span class="event-desc">Commandez le Book Eco 2021</span>
                            </a>
            </section>
</div>

        
                                
    

    
    
    
    
    
</div>

    </aside>

            <div class="tag tag-adverline ">
        </div>
<!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2022-01-05/la-celebration-des-illustres-moliere-et-boby-lapointe-veritable-investissement-de-relance-culturelle-pour-pezenas-899584.html" data-widget-id="GS_2"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>


    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneMtp" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/116998559320684447325/about" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-footer.png?version=20211217141558"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/nous-contacter">Nous contacter</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/mentions-legales">Mentions légales</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu">CGU</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu-pro">CGU Pro</a></li>
                                                    <li><a href="">Groupe JCG Medias</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2014 – Objectif Languedoc-Roussillon | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mes%20Newsletters');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/mon-compte/inscription">
                                            Mes Newsletters
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux –  Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneMtp" target="_blank">Twitter</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/latribunemontpellier" target="_blank">LinkedIn</a>
                    </li>
                
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20211217141558" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        tag.page.set({
            level2: '7',
            customObject: {
                device: 'desktop'
            },    name: 'objectif-languedoc-roussillon::politique::politiques-publiques::la-celebration-des-illustres-moliere-et-boby-lapointe-investissement-de-relance-culturelle-pour-pezenas'
});

        
        tag.customVars.set({
            site: {
                6: '4',
                4: encodeURIComponent(window.location.href)
            }
        });

        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=7&p=objectif-languedoc-roussillon::politique::politiques-publiques::la-celebration-des-illustres-moliere-et-boby-lapointe-investissement-de-relance-culturelle-pour-pezenas&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20211217141558"></script>
    
        

            <div class="tag tag-adverline ">
        </div>
<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectif-languedoc-roussillon.latribune.fr|acquisition|home|131';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20211217141558" type="text/javascript"></s' + 'cript>');
    }
</script>

<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectif-languedoc-roussillon.latribune.fr|acquisition|home|131';
        LT.acquisitionDescription = "l essentiel de l information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20211217141558" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="text/javascript">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log(USER_ID);
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20211217141558"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20211217141558"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20211217141558"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/899584";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                            $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });

    var article_body = $('.body-article');
    var length = article_body.find('p').size();
    let middle = Math.trunc(length / 2);

    if (length > 1) {
        let middle_element = $('.body-article p').get(middle);
        if (window.innerWidth >= 730 ) {
        <!-- inread -->
        $('<div id="infeedSW"></div>').insertBefore($(middle_element));
        $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
        } else {
        <!-- MPU MOBILE -->
        $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
        }
    }
});

                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20211217141558"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
