<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Oléiculture : les 7 coopératives languedociennes unissent leur moyens et leurs olives</title>
                <meta name="description" content="Face à la baisse de la production et à la fragilisation du modèle coopératif,..."/>
            <meta name="news_keywords" content="Agriculture,coopérative agricole,Coopérative,oléiculture,Olive"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="Oléiculture : les 7 coopératives languedociennes unissent leur moyens et leurs olives"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Face à la baisse de la production et à la fragilisation du modèle coopératif, les producteurs de sept coopératives oléicoles du Languedoc-Roussillon créent des services partagés et ont lancé une huile d’olive collective bientôt commercialisée à l’échelle nationale. Ils étaient réunis à Montpellier, le 20 décembre, pour leur assemblée annuelle."/>
    <meta property="og:url" content="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-12-20/oleiculture-les-7-cooperatives-languedociennes-unissent-leur-moyens-et-leurs-olives.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="ObjectifLR"/>
    <meta name="twitter:url" content="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-12-20/oleiculture-les-7-cooperatives-languedociennes-unissent-leur-moyens-et-leurs-olives.html"/>
    <meta name="twitter:title" content="Oléiculture : les 7 coopératives languedociennes unissent leur moyens et leurs olives"/>
    <meta name="twitter:description" content="Face à la baisse de la production et à la fragilisation du modèle coopératif, les producteurs de sept coopératives oléicoles du Languedoc-Roussillon créent des services partagés et ont lancé une huile d’olive collective bientôt commercialisée à l’échelle nationale. Ils étaient réunis à Montpellier, le 20 décembre, pour leur assemblée annuelle."/>
            <meta property="og:image" content="http://static.latribune.fr/full_width/506684/olivier-drome.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/506684/olivier-drome.jpg"/>
        <meta name="twitter:image:alt" content=""/>
        
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/116998559320684447325/about" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-itunes-app" content="app-id=922957622">
    <script>LT.sluggedTitle = 'oleiculture-les-7-cooperatives-languedociennes-unissent-leur-moyens-et-leurs-olives';</script>

            <link rel="canonical" href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-12-20/oleiculture-les-7-cooperatives-languedociennes-unissent-leur-moyens-et-leurs-olives.html">
                <link rel="amphtml" href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-12-20/oleiculture-les-7-cooperatives-languedociennes-unissent-leur-moyens-et-leurs-olives.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="http://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.147.7" rel="stylesheet" type="text/css">
    <link href="http://static.latribune.fr/assets/css/main_article.min.css?version=v1.147.7" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-55692236-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.147.7"/>
            </head>
    <body class=" objectif-languedoc-roussillon " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-mobile-objectif-languedoc-roussillon.png?version=v1.147.7"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.choosit.objectiflr&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectif-languedoc-roussillon.latribune.fr">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=v1.147.7"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.147.7" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'Décideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carrières');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', 'Événements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/tic.html">
                                                    TIC
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html">
                                                    Commerce &amp; services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                                                    Agroalimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2016-12-20/centre-del-mon-la-renaissance.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/626041/centre-del-mon-perpignan.jpg" data-id="626041" alt="Centre del Mon, Perpignan"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2016-12-20/centre-del-mon-la-renaissance.html">Centre del Mon : la renaissance ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-12-20/oleiculture-les-7-cooperatives-languedociennes-unissent-leur-moyens-et-leurs-olives.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/506684/olivier-drome.jpg" data-id="506684" alt="olivier Drôme"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-12-20/oleiculture-les-7-cooperatives-languedociennes-unissent-leur-moyens-et-leurs-olives.html">Oléiculture : les 7 coopératives languedociennes unissent leur moyens et leurs olives</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2016-12-20/orchestra-et-destination-maternity-fusionnent-naissance-d-un-geant-mondial.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/625891/destination-maternity-1-229-points-de-vente-s-appuie-notamment-sur-les-deux-marques-motherhood-et-a-pea-in-the-pod.jpg" data-id="625891" alt="Destination Maternity (1 229 points de vente) s'appuie notamment sur les deux marques Motherhood et A Pea In The Pod"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services/2016-12-20/orchestra-et-destination-maternity-fusionnent-naissance-d-un-geant-mondial.html">Orchestra et Destination Maternity fusionnent : naissance d&#039;un géant mondial</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                                                    Infrastructures
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/collectivites.html">
                                                    Collectivités
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economei/recherche.html">
                                                    Recherche
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html">
                                                    Finances / Assurances
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/environnement.html">
                                                    Environnement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/grand-sud.html">
                                                    Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/reseaux.html">
                                                    Réseaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire.html">
                                                    Economie sociale et solidaire
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/collectivites/2016-12-16/election-miss-france-la-belle-affaire-pour-montpellier.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/625300/philippe-saurel-maire-de-montpellier-et-les-30-miss-candidates-au-titre-2017.jpg" data-id="625300" alt="Philippe Saurel, maire de Montpellier, et les 30 Miss candidates au titre 2017."/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/collectivites/2016-12-16/election-miss-france-la-belle-affaire-pour-montpellier.html">Élection Miss France : la belle affaire pour Montpellier</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/reseaux/2016-12-16/l-agence-de-developpement-economique-des-p-o-vise-la-labellisation-french-tech-en-2018.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/625158/soiree-des-ambassadeurs-economiques-des-pyrenees-orientales.jpg" data-id="625158" alt="Soirée des ambassadeurs économiques des Pyrénées-Orientales"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/reseaux/2016-12-16/l-agence-de-developpement-economique-des-p-o-vise-la-labellisation-french-tech-en-2018.html">Soirée des ambassadeurs à Perpignan : l&#039;agence PMI vise la labellisation French Tech en 2018</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2016-12-15/edf-en-nous-avons-un-cap-politique-mais-aussi-un-cap-regional.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/625075/david-augeix-directeur-regional-sud-d-edf-en.jpg" data-id="625075" alt="David Augeix, directeur régional Sud d'EDF EN"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2016-12-15/edf-en-nous-avons-un-cap-politique-mais-aussi-un-cap-regional.html">EDF EN : « Nous avons un cap politique mais aussi un cap régional »</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html">
                                                    Innovation de services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale.html">
                                                    Innovation médicale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-sociale.html">
                                                    Innovation sociale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/acteurs.html">
                                                    Acteurs
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/2016-12-20/ales-audace-distingue-9-projets-innovants.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/626003/max-roustan-president-d-ales-agglomeration-entoure-des-9-porteurs-de-projets-primes.png" data-id="626003" alt="Max Roustan, président d'Alès Agglomération, entouré des 9 porteurs de projets primés"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/2016-12-20/ales-audace-distingue-9-projets-innovants.html">Alès Audace distingue 9 projets innovants</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2016-12-20/global-geomatic-france-le-big-data-contre-le-risque-hydroclimatique.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/625858/david-lhomme-et-francisco-fernandez-dirigent-la-start-up-nimoise-global-geomatic-france.jpg" data-id="625858" alt="David Lhomme et Francisco Fernandez dirigent la start-up nîmoise Global Geomatic France"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2016-12-20/global-geomatic-france-le-big-data-contre-le-risque-hydroclimatique.html">Global Geomatic France : le Big Data contre le risque hydroclimatique</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2016-12-19/predict-services-fete-ses-dix-ans-et-inaugure-sa-vigie-internationale.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/625752/predict-services-lors-de-la-soiree-anniversaire-des-10-ans-le-16-decembre-2016.jpg" data-id="625752" alt="Predict Services, lors de la soirée anniversaire des 10 ans, le 16 décembre 2016"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2016-12-19/predict-services-fete-ses-dix-ans-et-inaugure-sa-vigie-internationale.html">Predict Services fête ses dix ans et inaugure sa vigie internationale</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/elections/politique.html">
                                                    Elections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/elus.html">
                                                    Elus
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/lois.html">
                                                    Lois
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html">
                                                    Politiques publiques
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2016-12-19/montpellier-l-anru-2-prend-forme-dans-les-quartiers-mosson-et-cevennes.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/625652/le-maire-p-saurel-entoure-de-c-fina-dgs-de-la-ville-b-guillemot-dg-de-l-anah-a-y-le-dain-deputee-de-l-herault-p-pouessel-prefet-de-l-herault-et-n-grivel-dg-de-l-anru-en-visite-dans-le-quartier-de-la-mosson.jpg" data-id="625652" alt="Le maire P. Saurel, entouré de C. Fina (DGS de la Ville), B. Guillemot (DG de l'ANAH), A.-Y. Le Dain (députée de l'Hérault), P. Pouëssel (préfet de l'Hérault) et N.Grivel (DG de l'ANRU), en visite dans le quartier de la Mosson"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2016-12-19/montpellier-l-anru-2-prend-forme-dans-les-quartiers-mosson-et-cevennes.html">Montpellier : l&#039;ANRU 2 prend forme dans les quartiers Mosson et Cévennes</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale/2016-12-16/-la-metropole-et-le-departement-de-l-herault-finissent-une-guerre-de-30-ans.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/625301/philippe-saurel-et-kleber-mesquida-pour-la-signature-de-l-accord-metropole-departement-le-16-decembre-au-domaine-d-o-de-montpellier.jpg" data-id="625301" alt="Philippe Saurel et Kléber Mesquida, pour la signature de l'accord Métropole/Département, le 16 décembre au Domaine d'O de Montpellier"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale/2016-12-16/-la-metropole-et-le-departement-de-l-herault-finissent-une-guerre-de-30-ans.html">&quot;La Métropole et le Département de l&#039;Hérault finissent une guerre de 30 ans&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale/2016-12-13/l-occitanie-est-elle-sur-la-carte-de-france-de-francois-fillon.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/620355/francois-fillon-le-27-novembre-a-la-maison-de-la-chimie-a-paris-au-soir-du-2nd-tour-des-primaires.jpg" data-id="620355" alt="François Fillon, le 27 novembre à la Maison de la Chimie à Paris, au soir du 2nd tour des primaires"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale/2016-12-13/l-occitanie-est-elle-sur-la-carte-de-france-de-francois-fillon.html">L’Occitanie est-elle sur la carte de France de François Fillon?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            10
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/edito.html">
                                                    Edito
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens.html">
                                                    Grands entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/expertises.html">
                                                    Expertises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/objectif-tv.html">
                                                    Objectif TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-11-07/enseignement-superieur-le-systeme-actuel-montre-ses-limites.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/614395/wack.jpg" data-id="614395" alt="Wack"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-11-07/enseignement-superieur-le-systeme-actuel-montre-ses-limites.html">Enseignement supérieur : « Le système actuel montre ses limites »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-11-02/-la-transmission-d-entreprises-un-nouveau-dynamisme-economique.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/612961/fanny-dombre-coste.jpg" data-id="612961" alt="Fanny Dombre-Coste"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-11-02/-la-transmission-d-entreprises-un-nouveau-dynamisme-economique.html">« La transmission d’entreprises, un nouveau dynamisme économique »</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/expertises/2016-10-19/le-voile-dans-l-entreprise-encadre-par-la-loi-travail.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/609238/capstan.jpg" data-id="609238" alt="capstan"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/expertises/2016-10-19/le-voile-dans-l-entreprise-encadre-par-la-loi-travail.html">Le voile dans l’entreprise encadré par la loi Travail</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties.html">
                                                    Sorties
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration.html">
                                                    Hôtellerie &amp; restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie.html">
                                                    Vins et gastronomie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/automobile.html">
                                                    Automobile
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/high-tech.html">
                                                    High-Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-11-30/moco-futur-centre-d-art-contemporain-de-la-metropole.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/621354/a-partir-de-2019-la-panacee-jouera-le-role-d-interface-entre-le-nouveau-centre-d-art-et-l-ecole-des-beaux-arts.png" data-id="621354" alt="A partir de 2019, La Panacée jouera le rôle d'interface entre le nouveau centre d'art et l'Ecole des Beaux-Arts"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-11-30/moco-futur-centre-d-art-contemporain-de-la-metropole.html">MOCO, futur centre d’art contemporain de la Métropole</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-10-20/-cinemed-met-la-dimension-mediterraneenne-en-lumiere.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/609473/p-saurel-a-nomme-a-filippetti-en-fevrier-dernier-presidente-du-festival-cinemed.jpg" data-id="609473" alt="P. Saurel a nommé A. Filippetti, en février dernier, présidente du festival Cinemed"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-10-20/-cinemed-met-la-dimension-mediterraneenne-en-lumiere.html">&quot;Cinemed met la dimension méditerranéenne en lumière&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-10-06/une-galerie-dediee-a-l-art-urbain-ouvre-a-montpellier.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/605491/la-galerie-est-situee-au-coeur-de-l-ecusson-a-montpellier.jpg" data-id="605491" alt="La galerie est située au cœur de l'Écusson, à Montpellier"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-10-06/une-galerie-dediee-a-l-art-urbain-ouvre-a-montpellier.html">Une galerie dédiée à l’art urbain ouvre à Montpellier</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/management.html">
                                                    Management
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites.html">
                                                    Ecoles &amp; universités
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/management/2016-11-25/a-montpellier-corinne-lepage-evoque-la-dynamique-rse-et-digital.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/619899/p-viallet-leader-occitanie-et-n-bigas-club-des-presidents-entourant-n-lepage-ex-ministre-et-fondatrice-du-mene.jpg" data-id="619899" alt="P. Viallet (LeadeR Occitanie) et N. Bigas (Club des Présidents), entourant N. Lepage, ex-ministre et fondatrice du MENE"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/management/2016-11-25/a-montpellier-corinne-lepage-evoque-la-dynamique-rse-et-digital.html">À Montpellier, Corinne Lepage évoque la dynamique RSE et digital</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi/2016-11-17/flash-project-pour-un-meilleur-acces-a-l-emploi-des-doctorants.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/617458/l-universite-de-nimes-accueillait-le-17-novembre-la-journee-flash-project.jpg" data-id="617458" alt="L'Université de Nîmes accueillait, le 17 novembre, la journée Flash Project"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi/2016-11-17/flash-project-pour-un-meilleur-acces-a-l-emploi-des-doctorants.html">Flash Project : pour un meilleur accès à l&#039;emploi des doctorants</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2016-11-10/perpignan-pose-de-la-1e-pierre-de-l-upvd-in-cube.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/615427/f-lorente-upvd-entoure-de-c-delga-region-d-a-le-pellec-muller-recteur-de-region-et-d-a-brunet-perpignan-mediterranee.jpg" data-id="615427" alt="F. Lorente (UPVD), entouré de C. Delga (Région), d'A. Le Pellec Muller (recteur de région) et d'A. Brunet (Perpignan Méditerranée)."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2016-11-10/perpignan-pose-de-la-1e-pierre-de-l-upvd-in-cube.html">Perpignan : pose de la 1e pierre de l’UPVD In Cube</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/club-eco.html">
                                                    Le Club de l&#039;Eco
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-womens-awards.html">
                                                    La Tribune Women&#039;s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante.html">
                                                    Sommet Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/meeting-art-objectif.html">
                                                    Meeting Art Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/grand-prix-objectif.html">
                                                    Grands Prix Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif.html">
                                                    Lab’Objectif
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/grands-prix-objectif/2016-12-09/la-11e-edition-des-grands-prix-objectif-en-video.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/621842/grands-prix-objectif.jpg" data-id="621842" alt="Grands Prix Objectif"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/grands-prix-objectif/2016-12-09/la-11e-edition-des-grands-prix-objectif-en-video.html">La 11e édition des Grands Prix Objectif en vidéo</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/grands-prix-objectif/2016-12-02/diaporama-revivez-en-images-les-grands-prix-objectif-2016.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/621895/grands-prix-objectif.jpg" data-id="621895" alt="Grands Prix Objectif"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/grands-prix-objectif/2016-12-02/diaporama-revivez-en-images-les-grands-prix-objectif-2016.html">Diaporama : revivez en images les Grands Prix Objectif 2016</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/grands-prix-objectif/2016-12-01/les-grands-prix-objectif-sacrent-guy-et-vincent-bastide-decideurs-de-l-annee-2016.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/621736/l-ensemble-des-laureats-et-des-partenaires-des-grands-prix-objectif-2016-le-1er-decembre-sur-la-scene-du-pasino-de-la-grande-motte.jpg" data-id="621736" alt="L'ensemble des lauréats et des partenaires des Grands Prix Objectif 2016, le 1er décembre sur la scène du Pasino de La Grande Motte"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/grands-prix-objectif/2016-12-01/les-grands-prix-objectif-sacrent-guy-et-vincent-bastide-decideurs-de-l-annee-2016.html">Les Grands Prix Objectif sacrent Guy et Vincent Bastide, Décideurs de l&#039;année 2016</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <div class="headerMap visible-desktop">
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-map.png?version=v1.147.7"
                     alt="actualité économique"/>
            </div>
        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">4 849,89 PTS</span>
        <span class="value-number-principal up">
            +0,56%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/technip/cours-fr0000131708-tec-195937.html" class="value-link">
            <span class="value-indice">Technip</span>
            <span class="value-number up">+2,28%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-amsterdam/arcelormittal/cours-lu0323134006--19150056.html" class="value-link">
            <span class="value-indice">ArcelorMittal</span>
            <span class="value-number up">+2,14%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/accor/cours-fr0000120404-ac-195718.html" class="value-link">
            <span class="value-indice">ACCOR</span>
            <span class="value-number down">-1,52%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/danone/cours-fr0000120644-bn-195758.html" class="value-link">
            <span class="value-indice">Danone</span>
            <span class="value-number down">-1,14%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html" class="value-link">
                <span class="value-indice">NASDAQ Composite</span>
                <span class="value-number up">+0,49%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-100/cours-valeur-325104.html" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,38%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/autres-bourses/sp-500/cours-valeur-10407783.html" class="value-link">
                <span class="value-indice">S&amp;P 500</span>
                <span class="value-number up">+0,36%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/or/cotation-valeur-1326189.html" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,58%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html" class="value-link">
                <span class="value-indice">Brent</span>
                <span class="value-number up">+1,25%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html" class="value-link">
                <span class="value-indice">EUR/USD</span>
                <span class="value-number up">+1,04%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=1&" + size + "&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:1;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=3&s=all&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:3;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-12-20/oleiculture-les-7-cooperatives-languedociennes-unissent-leur-moyens-et-leurs-olives.html"
       data-title="Oléiculture : les 7 coopératives languedociennes unissent leur moyens et leurs olives"
       data-lead="Face à la baisse de la production et à la fragilisation du modèle coopératif, les producteurs de sept coopératives oléicoles du Languedoc-Roussillon créent des services partagés et ont lancé une huile d’olive collective bientôt commercialisée à l’échelle nationale. Ils étaient réunis à Montpellier, le 20 décembre, pour leur assemblée annuelle."
       data-twittervia="ObjectifLR"
       data-nomsource="objectif-languedoc-roussillon"
       data-lang="fr"
       data-resourceid="626036">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#0a796b63796379796f70277f6427676b63664a6f726b677a666f2469656735797f68606f697e374566c9a363697f667e7f786f2a302a666f792a3d2a6965657ac9a3Xratives languedociennes unissent leur moyens et leurs olives&body=Article partagé : %0Ahttp://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-12-20/oleiculture-les-7-cooperatives-languedociennes-unissent-leur-moyens-et-leurs-olives.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-12-20/oleiculture-les-7-cooperatives-languedociennes-unissent-leur-moyens-et-leurs-olives.html"/>
                <meta itemprop="discussionUrl" content="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-12-20/oleiculture-les-7-cooperatives-languedociennes-unissent-leur-moyens-et-leurs-olives.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectif-languedoc-roussillon.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="objectif-languedoc-roussillon" />
            <meta itemprop="url" content="objectif-languedoc-roussillon.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html">
                <span itemprop="name">Entreprises</span>
                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                <span itemprop="name">Agroalimentaire</span>
                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                
                <h1 itemprop="Headline">Oléiculture&nbsp;: les 7 coopératives languedociennes unissent leur moyens et leurs olives</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Marie Corbel</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="objectif-languedoc-roussillon"/>
    	                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=v1.147.7"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2016-12-20CET20:30:34+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2016-12-20CET18:01:00+0100" itemprop="datePublished">
                            20/12/2016, 18:01
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        484
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-12-20/oleiculture-les-7-cooperatives-languedociennes-unissent-leur-moyens-et-leurs-olives.html"
       data-title="Oléiculture : les 7 coopératives languedociennes unissent leur moyens et leurs olives"
       data-lead="Face à la baisse de la production et à la fragilisation du modèle coopératif, les producteurs de sept coopératives oléicoles du Languedoc-Roussillon créent des services partagés et ont lancé une huile d’olive collective bientôt commercialisée à l’échelle nationale. Ils étaient réunis à Montpellier, le 20 décembre, pour leur assemblée annuelle."
       data-twittervia="ObjectifLR"
       data-nomsource="objectif-languedoc-roussillon"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#4f3c2e263c263c3c2a35623a2162222e26230f2a372e223f232a612c2022703c3a2d252a2c3b7200238ce6262c3a233b3a3d2a6f756f232a3c6f786f2c20203f8ce6Xratives languedociennes unissent leur moyens et leurs olives&body=Article partagé : %0Ahttp://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-12-20/oleiculture-les-7-cooperatives-languedociennes-unissent-leur-moyens-et-leurs-olives.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="http://static.latribune.fr/full_width/506684/olivier-drome.jpg" data-id="506684" alt=""/>


                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : Aurélien Tournier)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/506684/olivier-drome.jpg">
    <meta itemprop="description" content="">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Face à la baisse de la production et à la fragilisation du modèle coopératif, les producteurs de sept coopératives oléicoles du Languedoc-Roussillon créent des services partagés et ont lancé une huile d’olive collective bientôt commercialisée à l’échelle nationale. Ils étaient réunis à Montpellier, le 20 décembre, pour leur assemblée annuelle.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <blockquote> <p>&laquo;&nbsp;<em>Les sept coop&eacute;ratives ol&eacute;icoles du Languedoc-Roussillon (*) ont d&eacute;velopp&eacute; une d&eacute;marche commerciale mutualis&eacute;e innovante, explique Jean-Luc Cazevieille, le pr&eacute;sident de la coop&eacute;rative ol&eacute;icole de Clermont-l'H&eacute;rault (34) et de Coop de France Ol&eacute;iculture. Celle-ci tient en la cr&eacute;ation de deux cuv&eacute;es communes d'huile d'olive sous la marque &laquo;&nbsp;Les Ma&icirc;tres coop&eacute;rateurs du Sud&nbsp;&raquo;.&nbsp;</em>&raquo;</p></blockquote> <p>&Agrave; l'origine de ce projet, &laquo;&nbsp;<em>une r&eacute;colte formidable dans les ann&eacute;es 2006&nbsp;</em>&raquo; qui occasionne des surplus de production dans toutes les coop&eacute;ratives que &laquo;&nbsp;<em>nous ne voulions pas brader&nbsp;</em>&raquo;. Les ol&eacute;iculteurs d&eacute;cident alors de mettre une partie de cette r&eacute;colte en commun. Progressivement, les cuv&eacute;es collectives sont pass&eacute;es du segment d'entr&eacute;e de gamme &agrave; celui du haut de gamme avec un cahier des charges sp&eacute;cifiques et un comit&eacute; de d&eacute;gustation qui orientent les assemblages.</p> <h2><strong>Un march&eacute; national "coop&eacute;ratif"</strong></h2> <p>L'ann&eacute;e 2017 sera celle de la conqu&ecirc;te du march&eacute; national pour ces deux produits.</p> <blockquote> <p>&laquo;&nbsp;<em>Aujourd'hui, les cuv&eacute;es sont commercialis&eacute;es dans les boutiques de la coop&eacute;ration, notamment dans les caveaux des coop&eacute;ratives viticoles de la r&eacute;gion, indique le coop&eacute;rateur. Dans l'ann&eacute;e qui vient, elles seront distribu&eacute;es dans les magasins coop&eacute;ratifs Frais d'Ici et Gamme Vert &agrave; l'&eacute;chelle nationale.&nbsp;</em>&raquo;</p></blockquote> <p>Cette d&eacute;marche n'est en fait que la partie &eacute;merg&eacute;e de l'iceberg car &laquo;&nbsp;<em>derri&egrave;re se pose le probl&egrave;me de la fragilit&eacute; de la fili&egrave;re et de la place de la coop&eacute;ration&nbsp;ol&eacute;icole</em>&raquo;, r&eacute;sume Jean-Luc Cazevieille.</p> <h2>La f<strong>ragilisation du mod&egrave;le coop&eacute;ratif</strong></h2> <p>Baisse et variabilit&eacute; de la production r&eacute;gionale, vieillissement des ol&eacute;iculteurs et multiplication des moulins priv&eacute;s (autrefois minoritaires, ces moulins sont au nombre de 80 en r&eacute;gion aujourd'hui) fragilisent le syst&egrave;me coop&eacute;ratif ol&eacute;icole en r&eacute;gion.</p> <blockquote> <p>&laquo;&nbsp;<em>Pour contrer ce d&eacute;clin, nous avons cr&eacute;&eacute; en 2015 un groupement d'employeurs entre trois coop&eacute;ratives qui a permis l'embauche d'une technicienne, indique&nbsp; Jean-Luc Cazevieille. Elle apporte un conseil technique aux ol&eacute;iculteurs et cela cr&eacute;e du lien entre les adh&eacute;rents et la coop&eacute;rative. Ce type de service permet de montrer en quoi le syst&egrave;me coop&eacute;ratif peut &ecirc;tre un plus pour les agriculteurs et de fid&eacute;liser les adh&eacute;rents. &raquo;</em></p></blockquote> <p>Un autre projet pourrait consolider une dynamique collective&nbsp;: la cr&eacute;ation d'un label qualitatif r&eacute;gional. La naissance de l'AOC &laquo;&nbsp;Lucques du Languedoc&nbsp;&raquo; l'ann&eacute;e derni&egrave;re est un premier pas. Une prochaine &eacute;tape pourrait &ecirc;tre la cr&eacute;ation d'une IGP Huile d'olive du Languedoc.</p> <p>Les sept coop&eacute;ratives ol&eacute;icoles languedociennes totalisent un chiffre d'affaires de 10 M&euro; et comptent entre 50 et 60 salari&eacute;s.</p> <p>* Les sept coop&eacute;ratives ol&eacute;icoles du Languedoc-Roussillon sont&nbsp;: Moulin La Catalane (66), L'Oulibo (11), La Cavale (11), Huilerie confiserie coop&eacute;rative de Clermont-l'H&eacute;rault (34), Moulin de Villevieille et Pignan (30), Coop&eacute;rative ol&eacute;icole de Bezouce (30) et Huilerie coop&eacute;rative de Beaucaire (30).</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Marie Corbel</span>
            </a>
        </div>
                    </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/entreprises/agroalimentaire/2016-12-16/les-fontaines-a-vins-espagnols-creent-un-electrochoc-en-languedoc.html">Les fontaines à vins espagnols créent un électrochoc en...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/politique/reforme-territoriale/2016-12-13/l-occitanie-est-elle-sur-la-carte-de-france-de-francois-fillon.html">L’Occitanie est-elle sur la carte de France de François...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/entreprises/agroalimentaire/2016-12-12/les-marches-de-gros-d-occitanie-engagent-un-rapprochement.html">Les marchés de gros d’Occitanie engagent un rapprochement</a>
                    </li>
                            </ul>
        </div>
    </div>
        
            </div>
                </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="626036" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="626036">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.147.7" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
            
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            ABONNEMENTS
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.calameo.com/read/000313619ad0e08de9975"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/472214/version-numerique.jpg" data-id="472214" alt="version numérique"/>
                                                    <span class="event-title">Déjà abonné? Retrouvez votre magazine mensuel en version numérique une semaine avant la sortie kiosque !</span>
                                                    <span class="event-desc">Objectif Languedoc-Roussillon N°168 - Décembre 2016/janvier2017</span>
                            </a>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=3&" + size + "&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103947;plc:3;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
                    
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            DEPECHE REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            22:03
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1492KD/le-foll-egratigne-valls-dans-le-debat-pour-la-primaire.html">
                                                                    Le Foll égratigne Valls dans le débat pour la ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            21:21
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1492HY/volkswagen-conclut-un-accord-aux-usa-sur-les-diesels-3-0-litres.html">
                                                                    Volkswagen conclut un accord aux USA sur les ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:55
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1492FX/des-milliers-d-evacues-d-alep-est-le-controle-de-l-armee-bientot-total.html">
                                                                    Des milliers d&#039;évacués d&#039;Alep-Est, le contrôle de ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:48
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1492FS/monte-dei-paschi-a-leve-500-millions-d-euros-via-la-conversion-de-dette.html">
                                                                    Monte dei Paschi a levé 500 millions d&#039;euros via la ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:15
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1492D5/deces-de-michele-morgan-les-plus-beaux-yeux-du-cinema-francais.html">
                                                                    Décès de Michèle Morgan, les plus beaux yeux du ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            20:06
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1492BD/le-tourisme-europeen-a-nouveau-eprouve-par-l-attaque-de-berlin.html">
                                                                    Le tourisme européen à nouveau éprouvé par ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:00
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1492AW/mediaset-reclame-des-mesures-face-a-la-montee-de-vivendi.html">
                                                                    Mediaset réclame des mesures face à la montée de ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:59
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1492A9/les-discussions-entre-actelion-et-sanofi-progressent.html">
                                                                    Les discussions entre Actelion et Sanofi ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:48
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN149264/les-bourses-europeennes-terminent-dans-le-vert.html">
                                                                    Les Bourses européennes terminent dans le vert
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:33
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14925J/le-tireur-du-thalys-entendu-par-des-magistrats-allemands.html">
                                                                    Le tireur du Thalys entendu par des magistrats ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            Agenda
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                    <p><strong>Jeudi 1 Décembre 2016 : GRAND PRIX OBJECTIF</strong> Mise à l'honneur des décideurs économiques qui ont fait l'année 2016 - <strong>(PASINO - La Grande Motte)</strong></p>
                                                </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            Décideurs
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                18:01
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs/2016-12-16/steve-amat-elu-president-des-commissaires-aux-comptes-de-montpellier.html">
                                    Steve Amat élu président des Commissaires aux Comptes de Montpellier
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:56
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs/2016-12-14/phlippe-lamouroux-elu-president-de-l-ordre-des-experts-comptables.html">
                                    Philippe Lamouroux élu président de l&#039;Ordre des experts-comptables
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                18:01
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs/2016-12-13/jean-marc-pauzes-nouveau-president-du-tc-de-montpellier.html">
                                    Jean-Marc Pauzes nouveau président du TC de Montpellier
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:33
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs/2016-12-12/cci-occitanie-fourcade-hors-course-di-crescenzo-sur-d-etre-elu.html">
                                    CCI Occitanie : Fourcade hors course, Di Crescenzo sûr d&#039;être élu
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:05
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs/2016-12-07/michel-penet-elu-nouveau-president-de-supagro-fondation.html">
                                    Michel Penet élu nouveau président de SupAgro Fondation
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/decideurs.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            Les événements Objectif LR
        </header>
        <section>
            </section>
</div>


                                        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=12&" + size + "&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103947;plc:12;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
                    
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-black ">
                BOURSE
            </header>
                <section>
            <div id="bloc-bourse-cac40">
                <div class="indice clearfix">
                    <a class="points"
                       href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">4 849,89 Pts</a>
                    <a class="variation up"
                       href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                            +0,56 %

                        <i class="sprite sprite-ICO_FLECHEBOURSE_UP"></i>
                    </a>
                </div>
                <div class="graph">
                    <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                        <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph">
                    </a>
                </div>
                <header class="bloc-sub-title">Palmarès</header>
                <div class="table-wrapper">

                    <table class="table table-condensed table-variation">
                        <thead>
                        <tr>
                            <th>Valeurs</th>
                            <th>Cours</th>
                            <th>Variation</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html">Nasdaq composite</a></td>
                                <td class="numeric">5 483,94</td>
                                <td class="numeric up">
                                    +0,49 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/indices/ngi/nasdaq-100/cours-valeur-325104.html">Nasdaq 100</a></td>
                                <td class="numeric">4 953,80</td>
                                <td class="numeric up">
                                    +0,38 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/indices/autres-bourses/sp-500/cours-valeur-10407783.html">S&amp;p 500</a></td>
                                <td class="numeric">2 270,76</td>
                                <td class="numeric up">
                                    +0,36 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/or/cotation-valeur-1326189.html">Or</a></td>
                                <td class="numeric">1 131,86</td>
                                <td class="numeric down">
                                    -0,59 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html">Brent</a></td>
                                <td class="numeric">55,75</td>
                                <td class="numeric up">
                                    +1,25 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html">Eur/usd</a></td>
                                <td class="numeric">0,00</td>
                                <td class="numeric up">
                                    +1,04 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="bloc-cta">
                    <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                        voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                    </a>

                    <div class="clearfix"></div>
                </div>
            </div>
        </section>
    </div>


                                        
        
        
        
        <div class="bloc bloc-monster block-partner clearfix">
            <header class="bloc-title block-title-color">
            OFFRES D&#039;EMPLOI
        </header>
        <section>
        <div class="bloc-content">
            <ul class="list-unstyled">
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=177620869&ch=latribune"
                               target="_blank">
                                <b>JURISTE DROIT DES AFFAIRES H/F</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=177400755&ch=latribune"
                               target="_blank">
                                <b>NEGOCIATEUR LOCATION (H/F)...</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=176884207&ch=latribune"
                               target="_blank">
                                <b>CONSEILLER COMMERCIAL EN IMMOBILIER...</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=177508883&ch=latribune"
                               target="_blank">
                                <b>DÉVELOPPEUR FONCIER AMÉNAGEMENT H/F</b>
                            </a>
                        </div>
                        <div>
                            Béziers&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=177278187&ch=latribune"
                               target="_blank">
                                <b>VENDEUR CONSEIL EN...</b>
                            </a>
                        </div>
                        <div>
                            CLERMONT L&#039;HERAULT&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                            </ul>
        </div>
        <div class="bloc-cta">
            <a target="_blank"
               href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               class="cta-more pull-right">
                voir toutes les offres <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
        <div class="bloc-footer">
            <span>
            En partenariat avec
                </span>
            <a target="_blank"
               href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=">
                <img src="http://static.latribune.fr/assets/bundles/latribunepartnermonster/img/monster_logo.png?version=v1.147.7"
                     style="vertical-align: baseline;">
            </a>
        </div>
    </section>
</div>

                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=13&" + size + "&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:13;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=12&s=all&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:12;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=19&s=all&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103947;plc:19;sectionentreprises,agroalimentaire',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div>
    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/ObjectifLR" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/116998559320684447325/about" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/"><img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/footer.png?version=v1.147.7"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-footer.png?version=v1.147.7"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/nous-contacter">Nous contacter</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/mentions-legales">Mentions légales</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/cgu">CGU</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/cgu-pro">CGU Pro</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/groupe-jcg-medias">Groupe JCG Medias</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2014 – Objectif Languedoc-Roussillon | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/derniers-numeros.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Kiosque
                                                    </a>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/mon-compte/inscription"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Newsletter
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://objectifnews.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/ObjectifLR" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/116998559320684447325/about" target="_blank">Google Plus</a>
                    </li>
                
                
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER" />
            </div>
        </form>
    </li>
            <li class="toolbar-link connexion">
            <a href="#" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/" target="_blank">Abonnez-vous</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.147.7" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'Décideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carrières');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', 'Événements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                    <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-register" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.147.7" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Créez un compte gratuitement</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/offre.png?version=v1.147.7" alt="" class="premium-picture" />
                <a href="/mon-compte/inscription" class="btn btn-register">Créez un compte</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-subscribe" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.147.7" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Vous n'êtes pas abonné ? Abonnez-vous</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/offre.png?version=v1.147.7" alt="" class="premium-picture" />
                <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/" target="_blank" class="btn btn-subscribe">S'abonner</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password" class="popin popin-forgot-password">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.147.7" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p class="how-to-recover-password">
        Merci de saisir l'adresse mail fournie lors de la création de votre compte,<br/>
        un email vous sera envoyé avec vos informations de connexion.
    </p>
    <form action="/mon-compte/mot-de-passe-oublie" method="post">
        <p class="error-message">Cet email ne correspond à aucun compte latribune.fr</p>
        <input type="text" placeholder="E-mail" name="email" />
        <input type="submit" value="Valider" class="btn" />
    </form>
    <p class="still-cant-connect">
        Si vous ne parvenez toujours pas à accéder à votre compte, n'hésitez pas à nous faire une demande par e-mail
        afin de modifier les paramètres de votre compte : <a href="/cdn-cgi/l/email-protection#bfdbd6d9d9caccd6d0d1ffd3decbcdd6ddcad1da91d9cd"><span class="__cf_email__" data-cfemail="a7c3cec1c1d2d4cec8c9e7cbc6d3d5cec5d2c9c289c1d5">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password-ok" class="popin popin-forgot-password-ok">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.147.7" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p>
        Un e-mail contenant vos informations de connexion a été envoyé.
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = "7"; //level 2 site
        xtpage = "objectif-languedoc-roussillon::entreprises::agroalimentaire::oleiculture-les-7-cooperatives-languedociennes-unissent-leur-moyens-et-leurs-olives"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=7&p=objectif-languedoc-roussillon::entreprises::agroalimentaire::oleiculture-les-7-cooperatives-languedociennes-unissent-leur-moyens-et-leurs-olives&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.147.7"></script>
    
        

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=2&s=all&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103947;plc:2;sectionentreprises,agroalimentaire',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=18&s=all&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103947;plc:18;sectionentreprises,agroalimentaire',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>

    <script>
        (function() {
            if ($("div.wrapper-ligatus").length > 0) {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src = 'http://i.ligatus.com/fr-placements/containers/latribune/tc-site.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            }
        })();
    </script>



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
    <script type="text/javascript">
        var idLigatusShort = "51201";
        var idLigatusLong = "51191";
        var path = "http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-12-20/oleiculture-les-7-cooperatives-languedociennes-unissent-leur-moyens-et-leurs-olives.html ";
        var language = "lang: en_US";
    </script>

            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.147.7"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    <script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
