<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>« Autoconsommation photovoltaïque : la révolution disruptive de l’énergie solaire »</title>
                <meta name="description" content="Selon le P-dg de Tecsol et président du pôle DERBI, l’association du numériqu..."/>
            <meta name="news_keywords" content="tribune,photovoltaïque,autoconsommation énergétique,tecsol,André Joffre,Derbi"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="« Autoconsommation photovoltaïque : la révolution disruptive de l’énergie solaire »"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Selon le P-dg de Tecsol et président du pôle DERBI, l’association du numérique et de l’électricité solaire trouve un nouveau champ d’application avec « l’autoconsommation collective », au cœur de la loi qui est entrée en vigueur le 27 février."/>
    <meta property="og:url" content="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2017-03-16/-autoconsommation-photovoltaique-la-revolution-disruptive-de-l-energie-solaire.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="ObjectifLR"/>
    <meta name="twitter:url" content="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2017-03-16/-autoconsommation-photovoltaique-la-revolution-disruptive-de-l-energie-solaire.html"/>
    <meta name="twitter:title" content="« Autoconsommation photovoltaïque : la révolution disruptive de l’énergie solaire »"/>
    <meta name="twitter:description" content="Selon le P-dg de Tecsol et président du pôle DERBI, l’association du numérique et de l’électricité solaire trouve un nouveau champ d’application avec « l’autoconsommation collective », au cœur de la loi qui est entrée en vigueur le 27 février."/>
            <meta property="og:image" content="http://static.latribune.fr/full_width/663848/andre-joffre-p-dg-de-tecsol-et-president-de-derbi.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/663848/andre-joffre-p-dg-de-tecsol-et-president-de-derbi.jpg"/>
        <meta name="twitter:image:alt" content="André Joffre, P-dg de Tecsol et président de DERBI"/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/116998559320684447325/about" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-itunes-app" content="app-id=922957622">
    <script>LT.sluggedTitle = 'autoconsommation-photovoltaique-la-revolution-disruptive-de-l-energie-solaire';</script>

            <link rel="canonical" href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2017-03-16/-autoconsommation-photovoltaique-la-revolution-disruptive-de-l-energie-solaire.html">
                <link rel="amphtml" href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2017-03-16/-autoconsommation-photovoltaique-la-revolution-disruptive-de-l-energie-solaire.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="http://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.158.5" rel="stylesheet" type="text/css">
    <link href="http://static.latribune.fr/assets/css/main_article.min.css?version=v1.158.5" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-55692236-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.158.5"/>
                            </head>
    <body class=" objectif-languedoc-roussillon " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-mobile-objectif-languedoc-roussillon.png?version=v1.158.5"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.choosit.objectiflr&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectif-languedoc-roussillon.latribune.fr">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=v1.158.5"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.158.5" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/tic.html">
                                                    TIC
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html">
                                                    Commerce &amp; services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                                                    Agroalimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier/2017-03-16/c-immo-le-reseau-d-agences-immobilieres-cree-par-urbat.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/663753/urbat-lance-un-reseau-d-agences-immobilieres.jpg" data-id="663753" alt="Urbat lance un réseau d'agences immobilières."/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier/2017-03-16/c-immo-le-reseau-d-agences-immobilieres-cree-par-urbat.html">C’Immo, le réseau d’agences immobilières créé par Urbat</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2017-03-15/sous-pression-les-viticulteurs-languedociens-interpellent-la-grande-distribution.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/531519/fruition-sciences-developpe-des-capteurs-et-solutions-d-aide-a-la-decision-en-viticulture-et-oenologie.jpg" data-id="531519" alt="Fruition Sciences développe des capteurs et solutions d'aide à la décision en viticulture et oenologie."/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2017-03-15/sous-pression-les-viticulteurs-languedociens-interpellent-la-grande-distribution.html">Sous pression, les viticulteurs languedociens interpellent la grande distribution</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/2017-03-15/les-entreprises-de-l-ex-lr-plus-profitables-que-dans-l-ex-mp.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/604974/hause-de-l-activite-dans-les-services-en-septembre.jpg" data-id="604974" alt="Hause de l'activite dans les services en septembre"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/2017-03-15/les-entreprises-de-l-ex-lr-plus-profitables-que-dans-l-ex-mp.html">Les entreprises de l&#039;ex-LR plus rentables que dans l&#039;ex-MP</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                                                    Infrastructures
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/collectivites.html">
                                                    Collectivités
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economei/recherche.html">
                                                    Recherche
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html">
                                                    Finances / Assurances
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/environnement.html">
                                                    Environnement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/grand-sud.html">
                                                    Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/reseaux.html">
                                                    Réseaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire.html">
                                                    Economie sociale et solidaire
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/recherche/2017-03-10/le-gouvernement-annonce-550-m-pour-le-projet-i-site-de-montpellier.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/607599/muse.jpg" data-id="607599" alt="muse"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/recherche/2017-03-10/le-gouvernement-annonce-550-m-pour-le-projet-i-site-de-montpellier.html">Le gouvernement annonce 550 M€ pour le projet I-Site de Montpellier</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2017-03-10/bernard-cazeneuve-inaugure-l-autoroute-a9.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/658715/a9.jpg" data-id="658715" alt="A9"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2017-03-10/bernard-cazeneuve-inaugure-l-autoroute-a9.html">Bernard Cazeneuve inaugure le déplacement de l’A9</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2017-03-10/un-milliard-d-euros-pour-le-plan-littoral-21.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/565452/herault-mediterranee-veut-puiser-dans-les-atouts-de-son-cadre-de-vie-ici-agde-pour-impulser-gigamed.jpg" data-id="565452" alt="Hérault Méditerranée veut puiser dans les atouts de son cadre de vie (ici, Agde) pour impulser Gigamed"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2017-03-10/un-milliard-d-euros-pour-le-plan-littoral-21.html">Un milliard d&#039;euros pour le Plan Littoral 21</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html">
                                                    Innovation de services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale.html">
                                                    Innovation médicale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-sociale.html">
                                                    Innovation sociale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/acteurs.html">
                                                    Acteurs
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2017-03-15/cutting-edge-rachete-un-distributeur-d-implants-britannique.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/663436/cutting-edge.png" data-id="663436" alt="Cutting Edge"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2017-03-15/cutting-edge-rachete-un-distributeur-d-implants-britannique.html">Cutting Edge rachète un distributeur d&#039;implants britannique</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2017-03-13/serious-games-sante-naturalpad-s-oriente-vers-le-btoc.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/661039/arboretum.jpg" data-id="661039" alt="Arboretum"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2017-03-13/serious-games-sante-naturalpad-s-oriente-vers-le-btoc.html">Serious games santé : NaturalPad s&#039;oriente vers le BtoC</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2017-03-03/benoit-bouffart-le-bot-reste-un-outil-segmentant.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/652675/benoit-bouffart-directeur-produits-innovation-a-voyages-sncf-com-intervenait-au-lab-objectif-2017-le-2-mars-a-montpellier.png" data-id="652675" alt="Benoît Bouffart, directeur Produits &amp; Innovation à Voyages-sncf.com, intervenait au Lab'Objectif 2017, le 2 mars à Montpellier"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2017-03-03/benoit-bouffart-le-bot-reste-un-outil-segmentant.html">Benoît Bouffart : &quot;Le bot reste un outil segmentant&quot;</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/elections/politique.html">
                                                    Elections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/elus.html">
                                                    Elus
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/lois.html">
                                                    Lois
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html">
                                                    Politiques publiques
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/elections/2017-03-15/philippe-saurel-porte-plainte-contre-une-proche-de-benoit-hamon.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/662563/philippe-saurel-en-duplex-lors-du-passage-de-benoit-hamon-a-l-emission-politique-de-france-2-le-9-mars.jpg" data-id="662563" alt="Philippe Saurel, en duplex lors du passage de Benoît Hamon à L'Émission politique de France 2, le 9 mars."/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/elections/2017-03-15/philippe-saurel-porte-plainte-contre-une-proche-de-benoit-hamon.html">Philippe Saurel porte plainte contre une proche de Benoît Hamon</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/2017-03-08/l-operation-seduction-du-maroc-a-montpellier.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/656647/mohammed-boumediane-ziwit-accueille-l-ambassadeur-du-maroc-dans-ses-locaux-en-presence-de-divers-responsables-politiques-et-economiques.jpg" data-id="656647" alt="Mohammed Boumediane (Ziwit) accueille l'ambassadeur du Maroc dans ses locaux, en présence de divers responsables politiques et économiques"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/2017-03-08/l-operation-seduction-du-maroc-a-montpellier.html">L&#039;opération séduction du Maroc à Montpellier</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2017-02-24/cinq-nouvelles-prisons-implantees-en-occitanie.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/646637/prisons.png" data-id="646637" alt="prisons"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2017-02-24/cinq-nouvelles-prisons-implantees-en-occitanie.html">Cinq nouvelles prisons implantées en Occitanie</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/edito.html">
                                                    Edito
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens.html">
                                                    Grands entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/expertises.html">
                                                    Expertises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/objectif-tv.html">
                                                    Objectif TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2017-03-16/-autoconsommation-photovoltaique-la-revolution-disruptive-de-l-energie-solaire.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/663848/andre-joffre-p-dg-de-tecsol-et-president-de-derbi.jpg" data-id="663848" alt="André Joffre, P-dg de Tecsol et président de DERBI"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2017-03-16/-autoconsommation-photovoltaique-la-revolution-disruptive-de-l-energie-solaire.html">« Autoconsommation photovoltaïque : la révolution disruptive de l’énergie solaire »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2017-01-04/la-formation-a-distance-une-bonne-alternative-aux-formations-traditionnelles-dans-l-entreprise.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/628337/c-fabre.jpg" data-id="628337" alt="C. Fabre"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2017-01-04/la-formation-a-distance-une-bonne-alternative-aux-formations-traditionnelles-dans-l-entreprise.html">La formation à distance, une bonne alternative aux formations traditionnelles dans l’entreprise ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-11-07/enseignement-superieur-le-systeme-actuel-montre-ses-limites.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/614395/wack.jpg" data-id="614395" alt="Wack"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-11-07/enseignement-superieur-le-systeme-actuel-montre-ses-limites.html">Enseignement supérieur : « Le système actuel montre ses limites »</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties.html">
                                                    Sorties
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration.html">
                                                    Hôtellerie &amp; restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie.html">
                                                    Vins et gastronomie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/automobile.html">
                                                    Automobile
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/high-tech.html">
                                                    High-Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2017-03-16/figure-sacree-a-carcassonne.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/663800/la-madeleine-repentante-de-simon-vouet.jpg" data-id="663800" alt="La Madeleine repentante de Simon Vouet"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2017-03-16/figure-sacree-a-carcassonne.html">Figure sacrée à Carcassonne</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration/2017-03-08/philippe-bouissy-prend-la-gestion-du-restaurant-les-9-ecluses-de-fonseranes.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/656480/le-restaurant-est-en-cours-de-construction-sur-le-chantier-de-renovation-des-9-ecluses-12-m-de-travaux-au-total.jpg" data-id="656480" alt="Le restaurant est en cours de construction sur le chantier de rénovation des 9 Écluses (12 M€ de travaux au total)"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration/2017-03-08/philippe-bouissy-prend-la-gestion-du-restaurant-les-9-ecluses-de-fonseranes.html">Philippe Bouissy prend la gestion du restaurant Les 9 Écluses de Fonseranes</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/2017-02-27/diaporama-revivez-en-images-le-montpellier-esport-show.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/648687/le-concours-de-cosplay-etait-un-des-temps-forts-de-l-evenement.jpg" data-id="648687" alt="Le concours de cosplay était un des temps forts de l'événement"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/2017-02-27/diaporama-revivez-en-images-le-montpellier-esport-show.html">Diaporama : revivez en images le Montpellier Esport Show</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/management.html">
                                                    Management
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites.html">
                                                    Ecoles &amp; universités
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2017-03-16/la-region-veut-redorer-le-blason-de-l-apprentissage.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/663986/cprdfop.jpg" data-id="663986" alt="CPRDFOP"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2017-03-16/la-region-veut-redorer-le-blason-de-l-apprentissage.html">La Région veut redorer le blason de l’apprentissage</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2017-03-07/le-centre-spatial-universitaire-enfin-inaugure.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/655887/csu-de-montpellier.jpg" data-id="655887" alt="CSU de Montpellier"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2017-03-07/le-centre-spatial-universitaire-enfin-inaugure.html">Le Centre Spatial Universitaire « enfin » inauguré</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi/2017-03-07/4-000-offres-d-emploi-au-salon-taf-a-montpellier.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/655836/taf-salon-travail-avenir-formation.jpg" data-id="655836" alt="TAF, salon Travail-Avenir-Formation"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi/2017-03-07/4-000-offres-d-emploi-au-salon-taf-a-montpellier.html">4 000 offres d&#039;emploi au Salon TAF à Montpellier</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/club-eco.html">
                                                    Le Club de l&#039;Eco
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-womens-awards.html">
                                                    La Tribune Women&#039;s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante.html">
                                                    Sommet Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/meeting-art-objectif.html">
                                                    Meeting Art Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/grand-prix-objectif.html">
                                                    Grands Prix Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif.html">
                                                    Lab’Objectif
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/2017-03-10/diaporama-le-1er-montpellier-city-life-en-images.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/658601/montpellier-city-life.jpg" data-id="658601" alt="Montpellier City Life"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/2017-03-10/diaporama-le-1er-montpellier-city-life-en-images.html">Diaporama : le 1er Montpellier City Life en images</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/2017-03-10/montpellier-city-life-comment-deployer-le-smart-building-plus-efficacement.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/658586/montpellier-city-life.jpg" data-id="658586" alt="Montpellier City Life"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/2017-03-10/montpellier-city-life-comment-deployer-le-smart-building-plus-efficacement.html">Montpellier City Life : comment déployer le Smart Building plus efficacement ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/2017-03-09/montpellier-city-life-le-smart-building-une-idee-credible.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/657447/sb.jpg" data-id="657447" alt="SB"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/2017-03-09/montpellier-city-life-le-smart-building-une-idee-credible.html">Montpellier City Life : le Smart Building, une idée crédible ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <div class="headerMap visible-desktop">
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-map.png?version=v1.158.5"
                     alt="actualité économique"/>
            </div>
        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 013,38 PTS</span>
        <span class="value-number-principal up">
            +0,56%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-amsterdam/unibail-rodamco/cours-fr0000124711-ul-45439.html" class="value-link">
            <span class="value-indice">Unibail-Rodamco</span>
            <span class="value-number up">+2,54%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-amsterdam/arcelormittal/cours-lu0323134006--19150056.html" class="value-link">
            <span class="value-indice">ArcelorMittal</span>
            <span class="value-number up">+2,46%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/carrefour/cours-fr0000120172-ca-195694.html" class="value-link">
            <span class="value-indice">Carrefour</span>
            <span class="value-number down">-0,51%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/peugeot/cours-fr0000121501-ug-2012178.html" class="value-link">
            <span class="value-indice">Peugeot</span>
            <span class="value-number down">-1,08%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html" class="value-link">
                <span class="value-indice">NASDAQ Composite</span>
                <span class="value-number down">-0,06%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-100/cours-valeur-325104.html" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-0,15%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/autres-bourses/sp-500/cours-valeur-10407783.html" class="value-link">
                <span class="value-indice">S&amp;P 500</span>
                <span class="value-number up">+0,84%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/or/cotation-valeur-1326189.html" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,50%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html" class="value-link">
                <span class="value-indice">Brent</span>
                <span class="value-number up">+0,31%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html" class="value-link">
                <span class="value-indice">EUR/USD</span>
                <span class="value-number up">1,0760$</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=1&" + size + "&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:1;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=3&s=all&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:3;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2017-03-16/-autoconsommation-photovoltaique-la-revolution-disruptive-de-l-energie-solaire.html"
       data-title="« Autoconsommation photovoltaïque : la révolution disruptive de l’énergie solaire »"
       data-lead="Selon le P-dg de Tecsol et président du pôle DERBI, l’association du numérique et de l’électricité solaire trouve un nouveau champ d’application avec « l’autoconsommation collective », au cœur de la loi qui est entrée en vigueur le 27 février."
       data-twittervia="ObjectifLR"
       data-nomsource="objectif-languedoc-roussillon"
       data-lang="fr"
       data-resourceid="663841">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=http%3A%2F%2Fobjectif-languedoc-roussillon.latribune.fr%2Fopinions%2Ftribunes%2F2017-03-16%2F-autoconsommation-photovoltaique-la-revolution-disruptive-de-l-energie-solaire.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#2e5d4f475d475d5d4b54035b4003434f47426e4b564f435e424b004d4143115d5b4c444b4d5a13ec850e6f5b5a414d41405d4143434f5a4741400e5e46415a415841425a4fed815f5b4b0e140e424f0e5ced875841425b5a4741400e4a475d5c5b5e5a47584b0e4a4b0e42ccaeb7ed87404b5c49474b0e5d41424f475c4b0eec95084c414a57136f5c5a474d424b0e5e4f5c5a4f49ed870e140e0b1e6f465a5a5e140101414c444b4d5a474803424f40495b4b4a414d035c415b5d5d474242414000424f5a5c474c5b404b00485c01415e47404741405d015a5c474c5b404b5d011c1e1f19031e1d031f1801034f5b5a414d41405d4143434f5a474140035e46415a415841425a4f475f5b4b03424f035c4b5841425b5a474140034a475d5c5b5e5a47584b034a4b0342034b404b5c49474b035d41424f475c4b00465a4342">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2017-03-16/-autoconsommation-photovoltaique-la-revolution-disruptive-de-l-energie-solaire.html"/>
                <meta itemprop="discussionUrl" content="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2017-03-16/-autoconsommation-photovoltaique-la-revolution-disruptive-de-l-energie-solaire.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectif-languedoc-roussillon.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="objectif-languedoc-roussillon" />
            <meta itemprop="url" content="objectif-languedoc-roussillon.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html">
                <span itemprop="name">Opinions</span>
                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr/opinions.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html">
                <span itemprop="name">Tribunes</span>
                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">« Autoconsommation photovoltaïque&nbsp;: la révolution disruptive de l’énergie solaire »</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">André Joffre</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="objectif-languedoc-roussillon"/>
    	                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=v1.158.5"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2017-03-16CET18:11:15+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2017-03-16CET17:22:00+0100" itemprop="datePublished">
                            16/03/2017, 17:22
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        554
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2017-03-16/-autoconsommation-photovoltaique-la-revolution-disruptive-de-l-energie-solaire.html"
       data-title="« Autoconsommation photovoltaïque : la révolution disruptive de l’énergie solaire »"
       data-lead="Selon le P-dg de Tecsol et président du pôle DERBI, l’association du numérique et de l’électricité solaire trouve un nouveau champ d’application avec « l’autoconsommation collective », au cœur de la loi qui est entrée en vigueur le 27 février."
       data-twittervia="ObjectifLR"
       data-nomsource="objectif-languedoc-roussillon"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#c3b0a2aab0aab0b0a6b9eeb6adeeaea2aaaf83a6bba2aeb3afa6eda0acaefcb0b6a1a9a6a0b7fe0168e382b6b7aca0acadb0acaeaea2b7aaacade3b3abacb7acb5acafb7a2006cb2b6a6e3f9e3afa2e3b1006ab5acafb6b7aaacade3a7aab0b1b6b3b7aab5a6e3a7a6e3af21435a006aada6b1a4aaa6e3b0acafa2aab1a6e30178e5a1aca7bafe82b1b7aaa0afa6e3b3a2b1b7a2a4006ae3f9e3e6f382abb7b7b3f9ececaca1a9a6a0b7aaa5eeafa2ada4b6a6a7aca0eeb1acb6b0b0aaafafacadedafa2b7b1aaa1b6ada6eda5b1ecacb3aaadaaacadb0ecb7b1aaa1b6ada6b0ecf1f3f2f4eef3f0eef2f5eceea2b6b7aca0acadb0acaeaea2b7aaacadeeb3abacb7acb5acafb7a2aab2b6a6eeafa2eeb1a6b5acafb6b7aaacadeea7aab0b1b6b3b7aab5a6eea7a6eeafeea6ada6b1a4aaa6eeb0acafa2aab1a6edabb7aeaf">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="http://static.latribune.fr/full_width/663848/andre-joffre-p-dg-de-tecsol-et-president-de-derbi.jpg" data-id="663848" alt="André Joffre, P-dg de Tecsol et président de DERBI"/>


                                        

                                            <figcaption class="legend ta-l">
                            André Joffre, P-dg de Tecsol et président de DERBI
                                                            <span>(Crédits : Edouard Hannoteaux)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/663848/andre-joffre-p-dg-de-tecsol-et-president-de-derbi.jpg">
    <meta itemprop="description" content="André Joffre, P-dg de Tecsol et président de DERBI">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Selon le P-dg de Tecsol et président du pôle DERBI, l’association du numérique et de l’électricité solaire trouve un nouveau champ d’application avec « l’autoconsommation collective », au cœur de la loi qui est entrée en vigueur le 27 février.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>Combien de fois a-t-on entendu qu'il &eacute;tait impossible d'auto-consommer l'&eacute;nergie solaire produite sur son propre toit ? H&eacute;r&eacute;sie. Cela a toujours &eacute;t&eacute; possible, mais les informations sur le sujet, judicieusement relay&eacute;es, ont toujours laiss&eacute; croire le contraire. Depuis l'apr&egrave;s-midi du mercredi 15 f&eacute;vrier, le d&eacute;bat est clos. Le Parlement a d&eacute;finitivement adopt&eacute; le projet de loi relatif &agrave; l'autoconsommation d'&eacute;lectricit&eacute; et &agrave; la production d'&eacute;lectricit&eacute; &agrave; partir d'&eacute;nergies renouvelables.</p> <p>Ce projet de loi ratifie l'ordonnance du 27 juillet 2016 relative &agrave; l'autoconsommation d'&eacute;lectricit&eacute;. Une avanc&eacute;e sans pr&eacute;c&eacute;dent qui ouvre grandes les portes d'une r&eacute;volution solaire disruptive ! Avec la baisse annonc&eacute;e des prix des modules, cette avanc&eacute;e l&eacute;gislative est capitale pour notre domaine d'activit&eacute;. L'autoconsommation est en effet le seul secteur du solaire qui &eacute;chappe &agrave; la r&eacute;gulation des volumes par appels d'offres.</p> <h2>Des panneaux solaires sur pilotis</h2> <p>La nouvelle loi r&eacute;cemment promulgu&eacute;e permet donc de doter la France d'un cadre l&eacute;gal qui facilite le d&eacute;veloppement de l'autoconsommation. Elle reconna&icirc;t notamment l'autoconsommation collective au sein des b&acirc;timents ou des &eacute;co-quartiers. Sur un plan technique, la loi red&eacute;finit &eacute;galement un nouveau p&eacute;rim&egrave;tre pour l'autoconsommation, non plus au niveau de l'antenne basse tension mais &agrave; l'aval des transformateurs.</p> <p>Concr&egrave;tement, cette disposition veut dire que l'autoconsommation peut d&eacute;sormais s'appliquer &agrave; un nombre beaucoup plus significatif de logements et de r&eacute;sidences. &Agrave; Rivesaltes (66), un nouveau lotissement de 300 lots va sortir de terre et sera aliment&eacute; par une centrale solaire install&eacute;e sur les trois hectares du bassin de r&eacute;tention d'eau. Les modules seront perch&eacute;s sur des pilotis sans conflit d'usage en mati&egrave;re de gestion du foncier. Ce type d'op&eacute;rations devrait fleurir &agrave; l'accoutum&eacute;e au sein de ces bassins &agrave; double fonctions eau/&eacute;nergie.</p> <h2>Vers la digitalisation de l'&eacute;nergie solaire</h2> <p>Sous l'effet de la loi, les &eacute;lectrons verts peuvent &eacute;galement d&eacute;sormais &ecirc;tre inject&eacute;s dans les colonnes montantes des b&acirc;timents et r&eacute;partis dans les logements, les bureaux ou les commerces avec un effet de foisonnement. Les interdits sont lev&eacute;s. En la mati&egrave;re, l'autoconsommation signe l&agrave; le d&eacute;veloppement de l'&eacute;nergie digitale. Pour dispatcher cette &eacute;nergie, la start-up SunChain* est d'ailleurs en train de mettre au point une blockchain qui sera capable de comptabiliser l'&eacute;nergie solaire et l'&eacute;nergie du r&eacute;seau pour chaque logement et de certifier ces mesures via des pas de temps tr&egrave;s courts. La blockchain permet ainsi de constituer une multitude petits r&eacute;seaux virtuels sur le r&eacute;seau physique public. Une r&eacute;volution qui int&eacute;resse Enedis au plus haut point.</p> <p>Sur ce sch&eacute;ma, nous sommes d&eacute;j&agrave; en train de travailler sur des projets collectifs de mille logements en autoconsommation avec Perpignan M&eacute;diterran&eacute;e, mais aussi sur des projets de tertiaire avec le Conseil d&eacute;partemental des Pyr&eacute;n&eacute;es-Orientales. Ironie de l'histoire, le si&egrave;ge de SunChain est &agrave; Sor&egrave;de au c&oelig;ur des Alb&egrave;res l&agrave; o&ugrave; est n&eacute;, il y a cent ans, le premier four solaire de l'histoire de l'humanit&eacute;. L'histoire scientifique du solaire, une rayonnante tautologie catalane !</p> <p><em>*&nbsp;: SunChain est une spin-off de Tecsol, labellis&eacute;e &laquo;&nbsp;GreenTech verte&nbsp;&raquo; par le minist&egrave;re de l'Environnement, et qui d&eacute;veloppe des blockchains dans le domaine de l'&eacute;lectricit&eacute; solaire</em></p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                        <div class="img-links">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/entreprises/industrie/2016-10-13/p-o-suncnim-leve-60-m-pour-batir-la-1e-centrale-solaire-fresnel-de-france.html">
                        <img src="http://static.latribune.fr/article_related_resource/607613/ello.png" data-id="607613" alt="ello"/>P.-O.&nbsp;: SUNCNIM lève 60 M€ pour bâtir la 1e centrale solaire Fres...</a>
                </li>
                            <li>
                    <a href="/politique/politiques-publiques/2016-01-26/perpignan-decroche-un-appel-a-projets-pour-du-solaire-social.html">
                        <img src="http://static.latribune.fr/article_related_resource/546041/olivier-amiel-le-maire-adjoint-de-perpignan-delegue-a-la-politique-du-logement-aux-cotes-du-ministre-de-la-ville-patrick-kanner-lors-de-la-presentation-des-laureats-le-25-janvier-a-paris.jpg" data-id="546041" alt="Olivier Amiel, le maire adjoint de Perpignan délégué à la politique du logement, aux côtés du ministre de la Ville, Patrick Kanner, lors de la présentation des lauréats, le 25 janvier à Paris."/>Perpignan décroche un appel à projets pour du &quot;solaire social&quot;</a>
                </li>
                    </ul>
    </div>
        
            </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="663841" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="663841">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.158.5" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            ABONNES - VOTRE MAGAZINE EN NUMERIQUE
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.calameo.com/read/00031361954b0a97f07cf"               target="_blank">
                                    <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/img_bloc_event/636502/une169.jpg" data-id="636502" alt="une169"/></div>
                                                    <span class="event-title">Connectez-vous et retrouvez ici la version numérique de votre numéro!</span>
                                                    <span class="event-desc">Objectif Languedoc-Roussillon N°169 - Février / Mars 2017</span>
                            </a>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=3&" + size + "&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103947;plc:3;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
                    
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            DEPECHE REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            20:29
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16N2P5/fillon-fustige-ceux-qui-l-attaquent-sur-des-boutons-de-guetre.html">
                                                                    Fillon fustige ceux qui l&#039;attaquent sur &quot;des boutons de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:16
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16N2OP/les-investissements-chinois-a-l-etranger-en-net-recul.html">
                                                                    Les investissements chinois à l&#039;étranger en net recul
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:53
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16N2O3/airbus-vise-par-une-enquete-du-pnf-en-lien-avec-celle-du-sfo.html">
                                                                    Airbus visé par une enquête du PNF en lien avec celle du...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:45
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16N2MP/validation-d-une-loi-limitant-le-droit-de-manifester-en-pologne.html">
                                                                    Validation d&#039;une loi limitant le droit de manifester en...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:45
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16N2MR/macron-se-presente-en-champion-de-l-europe-a-berlin.html">
                                                                    Macron se présente en champion de l&#039;Europe à Berlin
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            19:29
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16N2MH/loxam-va-emettre-pour-800-millions-d-euros-d-obligations.html">
                                                                    Loxam va émettre pour 800 millions d&#039;euros d&#039;obligations
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:12
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16N2KX/pas-de-preuve-sur-d-eventuelles-ecoutes-a-la-trump-tower-selon-le-senat.html">
                                                                    Pas de preuve sur d&#039;éventuelles écoutes à la Trump Tower,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:54
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16N2JG/la-sante-mentale-des-migrants-parques-en-grece-se-deteriore-selon-des-ong.html">
                                                                    La santé mentale des migrants parqués en Grèce se détériore,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:37
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16N2IP/tillerson-preconise-une-nouvelle-approche-vis-a-vis-de-pyongyang.html">
                                                                    Tillerson préconise une nouvelle approche vis-à-vis de Pyongyang
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:28
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN16N2IA/nrj-group-passe-a-nouveau-le-dividende-chiffre-d-affaires-en-baisse-de-2-1-en-2016.html">
                                                                    NRJ Group passe à nouveau le dividende, chiffre d&#039;affaires...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            Agenda
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                    <p><strong>Jeudi 2 mars 2017 de 19h à 21h : </strong>2ème édition du<strong> LAB'OBJECTIF</strong> Le rendez-vous de l'innovation et des startups en région  - <strong>(ESPACE DIÈZE - Montpellier)</strong></p>
                                                </li>
                                                                            <li class="clearfix">
                                                    <p><strong>Vendredi 10 mars 2017 de 9h à 12h30 : </strong>1ère édition du<strong> MONTPELLIER CITY LIFE " Du bâtiment connecté à l'usager vertueux-virtuel"</strong> dans le cadre des 30 ans du Salon Immobilier - <strong>(CORUM - Montpellier)</strong></p>
                                                </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            Décideurs
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:17
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier/2017-03-14/sophie-lafenetre-prend-la-direction-de-l-epf-regional.html">
                                    Sophie Lafenêtre prend la direction de l’EPF régional
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:54
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/2017-02-28/eric-giraudier-elu-president-de-la-cci-du-gard.html">
                                    Éric Giraudier élu président de la CCI du Gard
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                18:32
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs/2017-02-22/alain-hoffmann-nouveau-directeur-de-la-faculte-des-sciences-de-montpellier.html">
                                    Alain Hoffmann nouveau directeur de la Faculté des sciences de Montpellier
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:17
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs/2017-01-31/samuel-herve-elu-president-du-medef-montpellier.html">
                                    Samuel Hervé élu président du Medef Montpellier
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:03
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs/2017-01-26/lozere-sophie-montel-nouvelle-dircab-au-departement.html">
                                    Lozère : Sophie Montel, nouvelle dircab au Département
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/decideurs.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            Les événements Objectif LR
        </header>
        <section>
            </section>
</div>


                                        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=12&" + size + "&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103947;plc:12;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
                    
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-black ">
                BOURSE
            </header>
                <section>
            <div id="bloc-bourse-cac40">
                <div class="indice clearfix">
                    <a class="points"
                       href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">5 013,38 Pts</a>
                    <a class="variation up"
                       href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                            +0,56 %

                        <i class="sprite sprite-ICO_FLECHEBOURSE_UP"></i>
                    </a>
                </div>
                <div class="graph">
                    <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                        <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph">
                    </a>
                </div>
                <header class="bloc-sub-title">Palmarès</header>
                <div class="table-wrapper">

                    <table class="table table-condensed table-variation">
                        <thead>
                        <tr>
                            <th>Valeurs</th>
                            <th>Cours</th>
                            <th>Variation</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-amsterdam/unibail-rodamco/cours-fr0000124711-ul-45439.html">Unibail-rodamco</a></td>
                                <td class="numeric">218,30</td>
                                <td class="numeric up">
                                    +2,54 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-amsterdam/arcelormittal/cours-lu0323134006--19150056.html">Arcelormittal</a></td>
                                <td class="numeric">8,54</td>
                                <td class="numeric up">
                                    +2,46 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/klepierre/cours-fr0000121964-li-195828.html">Li</a></td>
                                <td class="numeric">36,11</td>
                                <td class="numeric up">
                                    +2,35 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/carrefour/cours-fr0000120172-ca-195694.html">Carrefour</a></td>
                                <td class="numeric">21,59</td>
                                <td class="numeric down">
                                    -0,51 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/peugeot/cours-fr0000121501-ug-2012178.html">Peugeot</a></td>
                                <td class="numeric">19,20</td>
                                <td class="numeric down">
                                    -1,08 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/renault/cours-fr0000131906-rno-1544927.html">Renault</a></td>
                                <td class="numeric">79,45</td>
                                <td class="numeric down">
                                    -3,35 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="bloc-cta">
                    <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                        voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                    </a>

                    <div class="clearfix"></div>
                </div>
            </div>
        </section>
    </div>


                                        
        
        
        
        <div class="bloc bloc-monster block-partner clearfix">
            <header class="bloc-title block-title-color">
            OFFRES D&#039;EMPLOI
        </header>
        <section>
        <div class="bloc-content">
            <ul class="list-unstyled">
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=181695009&ch=latribune"
                               target="_blank">
                                <b>CONSULTANT SEARCH F/H</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=180404875&ch=latribune"
                               target="_blank">
                                <b>INGÉNIEUR RÉSEAUX INFORMATIQUES (F/H)...</b>
                            </a>
                        </div>
                        <div>
                            MONTPellier&nbsp;
                                                            (34...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=180925485&ch=latribune"
                               target="_blank">
                                <b>CHEF DES VENTES VEFA H/F</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=180930874&ch=latribune"
                               target="_blank">
                                <b>COUVREUR ZINGUEUR (H/F)</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=181009134&ch=latribune"
                               target="_blank">
                                <b>ELECTROTECHNICIEN - ÉTUDES ET TRAVAUX...</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34...)
                                                    </div>
                    </li>
                            </ul>
        </div>
        <div class="bloc-cta">
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               class="cta-more pull-right">
                voir toutes les offres <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
        <div class="bloc-footer">
            <span>
            En partenariat avec
                </span>
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=">
                <img src="http://static.latribune.fr/assets/bundles/latribunepartnermonster/img/monster_logo.png?version=v1.158.5"
                     style="vertical-align: baseline;">
            </a>
        </div>
    </section>
</div>

                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            ABONNES - VOTRE MAGAZINE EN NUMERIQUE
        </header>
        <section>
                    <a class="bloc-content last" href="https://fr.calameo.com/read/0003136194a3a6377b8b7"               target="_blank">
                                    <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/img_bloc_event/634802/top.jpg" data-id="634802" alt="top"/></div>
                                                    <span class="event-title">Connectez-vous et retrouvez ici la version numérique de votre TOP ECO</span>
                                                    <span class="event-desc">TOP ECO 2017</span>
                            </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            ABONNES - STARTUPPER EN LIGNE
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.calameo.com/read/000313619b9c6edb41927"               target="_blank">
                                    <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/img_bloc_event/642470/startupper-2017.jpg" data-id="642470" alt="Startupper 2017"/></div>
                                                    <span class="event-title">Le Startupper</span>
                                                    <span class="event-desc">Le guide de l&#039;innovation et des startups de Montpellier et de sa région</span>
                            </a>
            </section>
</div>


                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=13&" + size + "&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:13;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=12&s=all&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:12;sectionopinions,tribunes',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=19&s=all&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103947;plc:19;sectionopinions,tribunes',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div>
    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/ObjectifLR" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/116998559320684447325/about" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/"><img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/footer.png?version=v1.158.5"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-footer.png?version=v1.158.5"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/nous-contacter">Nous contacter</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/mentions-legales">Mentions légales</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/cgu">CGU</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/cgu-pro">CGU Pro</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/groupe-jcg-medias">Groupe JCG Medias</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2014 – Objectif Languedoc-Roussillon | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/derniers-numeros.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Kiosque
                                                    </a>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/mon-compte/inscription"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Newsletter
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/ObjectifLR" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/116998559320684447325/about" target="_blank">Google Plus</a>
                    </li>
                
                
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER" />
            </div>
        </form>
    </li>
            <li class="toolbar-link connexion">
            <a href="#" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/" target="_blank">Abonnez-vous</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.158.5" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                    <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-register" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.158.5" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Créez un compte gratuitement</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/offre.png?version=v1.158.5" alt="" class="premium-picture" />
                <a href="/mon-compte/inscription" class="btn btn-register">Créez un compte</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-subscribe" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.158.5" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Vous n'êtes pas abonné ? Abonnez-vous</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/offre.png?version=v1.158.5" alt="" class="premium-picture" />
                <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/" target="_blank" class="btn btn-subscribe">S'abonner</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password" class="popin popin-forgot-password">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.158.5" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p class="how-to-recover-password">
        Merci de saisir l'adresse mail fournie lors de la création de votre compte,<br/>
        un email vous sera envoyé avec vos informations de connexion.
    </p>
    <form action="/mon-compte/mot-de-passe-oublie" method="post">
        <p class="error-message">Cet email ne correspond à aucun compte latribune.fr</p>
        <input type="text" placeholder="E-mail" name="email" />
        <input type="submit" value="Valider" class="btn" />
    </form>
    <p class="still-cant-connect">
        Si vous ne parvenez toujours pas à accéder à votre compte, n'hésitez pas à nous faire une demande par e-mail
        afin de modifier les paramètres de votre compte
        :         <a href="/cdn-cgi/l/email-protection#dabbb8b59ab5b8b0bfb9aeb3bcf7b6a8f4b9b5b7"><span class="__cf_email__" data-cfemail="f9989b96b9969b939c9a8d909fd4958bd79a9694">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password-ok" class="popin popin-forgot-password-ok">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.158.5" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p>
        Un e-mail contenant vos informations de connexion a été envoyé.
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = "7"; //level 2 site
        xtpage = "objectif-languedoc-roussillon::opinions::tribunes::autoconsommation-photovoltaique-la-revolution-disruptive-de-l-energie-solaire"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=7&p=objectif-languedoc-roussillon::opinions::tribunes::autoconsommation-photovoltaique-la-revolution-disruptive-de-l-energie-solaire&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.158.5"></script>
    
        

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=2&s=all&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103947;plc:2;sectionopinions,tribunes',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=18&s=all&section=opinions,tribunes&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103947;plc:18;sectionopinions,tribunes',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.158.5"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
