<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>WonderMeufs mobilise les talents au féminin</title>
                <meta name="description" content="Retrouvez notre vidéo sur WonderMeufs, qui associe les talents au féminin afi..."/>
            <meta name="news_keywords" content="Start2You,femmes,Réseaux,WonderMeufs"/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="WonderMeufs mobilise les talents au féminin"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Retrouvez notre vidéo sur WonderMeufs, qui associe les talents au féminin afin de développer une offre sur mesure pour les entreprises et collectivités. La structure, qui compte 60 adhérentes, est accompagnée par le programme collaboratif Start2You."/>
    <meta property="og:url" content="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2018-04-25/wondermeufs-mobilise-les-talents-au-feminin-776671.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="ObjectifLR"/>
    <meta name="twitter:url" content="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2018-04-25/wondermeufs-mobilise-les-talents-au-feminin-776671.html"/>
    <meta name="twitter:title" content="WonderMeufs mobilise les talents au féminin"/>
    <meta name="twitter:description" content="Retrouvez notre vidéo sur WonderMeufs, qui associe les talents au féminin afin de développer une offre sur mesure pour les entreprises et collectivités. La structure, qui compte 60 adhérentes, est accompagnée par le programme collaboratif Start2You."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/977400/wondermeufs-a-ete-cofondee-par-laurence-meleo.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/977400/wondermeufs-a-ete-cofondee-par-laurence-meleo.jpg"/>
        <meta name="twitter:image:alt" content="WonderMeufs a été cofondée par Laurence Méléo"/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/116998559320684447325/about" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=922957622">
    <script>LT.sluggedTitle = 'wondermeufs-mobilise-les-talents-au-feminin';</script>

            <link rel="canonical" href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2018-04-25/wondermeufs-mobilise-les-talents-au-feminin-776671.html">
                <link rel="amphtml" href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2018-04-25/wondermeufs-mobilise-les-talents-au-feminin-776671.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.183.0" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=v1.183.0" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-55692236-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.183.0"/>
                            </head>
    <body class=" objectif-languedoc-roussillon " itemscope itemtype="http://schema.org/WebPage">
                    <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-mobile-objectif-languedoc-roussillon.png?version=v1.183.0"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.choosit.objectiflr&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectif-languedoc-roussillon.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=v1.183.0"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.183.0" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tic.html">
                                                    TIC
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html">
                                                    Commerce &amp; services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                                                    Agroalimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/2018-04-24/le-fise-2018-veut-pousser-de-nouvelles-disciplines-pour-les-jo-de-paris-2024-776522.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/976556/conference-de-presse-de-presentation-du-fise-2018-le-24-avril-2018.jpg" data-id="976556" alt="Conférence de presse de présentation du FISE 2018 (le 24 avril 2018)"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/2018-04-24/le-fise-2018-veut-pousser-de-nouvelles-disciplines-pour-les-jo-de-paris-2024-776522.html">Le FISE 2018 veut pousser de nouvelles disciplines pour les JO de Paris 2024</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme/2018-04-24/a-montpellier-l-hotellerie-resiste-assez-bien-a-airbnb-776517.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/976593/la-frequentation-de-l-hotellerie-est-en-legere-progression-de-1-en-2017.jpg" data-id="976593" alt="La fréquentation de l'hôtellerie est en légère progression de 1 % en 2017"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme/2018-04-24/a-montpellier-l-hotellerie-resiste-assez-bien-a-airbnb-776517.html">À Montpellier, l&#039;hôtellerie résiste (assez bien) à Airbnb</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2018-04-24/smoove-mobilisation-totale-sur-le-marche-des-velib-parisiens-776480.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/810721/le-contrat-remporte-en-avril-par-smoovengo-porte-sur-un-potentiel-de-300-000-abonnes.jpg" data-id="810721" alt="Le contrat remporté en avril par Smoovengo porte sur un potentiel de 300 000 abonnés"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie/2018-04-24/smoove-mobilisation-totale-sur-le-marche-des-velib-parisiens-776480.html">Smoove : mobilisation totale sur le marché des Vélib&#039; parisiens</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            7
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                                                    Infrastructures
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/collectivites.html">
                                                    Collectivités
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economei/recherche.html">
                                                    Recherche
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html">
                                                    Finances / Assurances
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement.html">
                                                    Environnement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/grand-sud.html">
                                                    Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/reseaux.html">
                                                    Réseaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire.html">
                                                    Economie sociale et solidaire
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2018-04-25/comment-sm2-solutions-marines-sensibilise-a-un-littoral-citoyen-776685.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/977442/sm2-solutions-marines-oeuvre-pour-la-restauration-de-la-biodiversite-marine.jpg" data-id="977442" alt="SM2 Solutions Marines oeuvre pour la restauration de la biodiversité marine"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2018-04-25/comment-sm2-solutions-marines-sensibilise-a-un-littoral-citoyen-776685.html">Comment SM2 Solutions Marines sensibilise à un littoral citoyen</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2018-04-19/chute-des-levees-de-fonds-en-occitanie-au-1er-trimestre-776018.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/670080/investissement-comptabilite-private-equity-finances-personnelles-numerique-data-donnees-calcul-graphique-ipad-cadre-direction-financiere-controle-de-gestion-strategie-d-entreprise-capital-business-plan.jpg" data-id="670080" alt="investissement, comptabilité, private equity, finances personnelles, numérique, data, données, calcul, graphique, ipad, cadre, direction financière, contrôle de gestion, stratégie d'entreprise, capital, business plan,"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances/2018-04-19/chute-des-levees-de-fonds-en-occitanie-au-1er-trimestre-776018.html">Chute des levées de fonds en Occitanie au 1er trimestre</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2018-04-13/la-region-cree-un-conseil-de-developpement-aeroportuaire-775327.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/741134/l-amm-a-enregistre-un-traffic-passagers-en-hausse-de-10-7-en-2016.jpg" data-id="741134" alt="L'AMM a enregistré un traffic passagers en hausse de 10,7 % en 2016"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2018-04-13/la-region-cree-un-conseil-de-developpement-aeroportuaire-775327.html">La Région crée un Conseil de développement aéroportuaire</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html">
                                                    Innovation de services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale.html">
                                                    Innovation médicale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-sociale.html">
                                                    Innovation sociale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/acteurs.html">
                                                    Acteurs
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2018-04-25/wondermeufs-mobilise-les-talents-au-feminin-776671.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/977400/wondermeufs-a-ete-cofondee-par-laurence-meleo.jpg" data-id="977400" alt="WonderMeufs a été cofondée par Laurence Méléo"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2018-04-25/wondermeufs-mobilise-les-talents-au-feminin-776671.html">WonderMeufs mobilise les talents au féminin</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2018-04-23/pig-s-daddy-veut-promouvoir-une-consommation-de-viande-responsable-775186.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/967526/la-plateforme-pig-s-daddy-permet-d-acheter-en-ligne-des-parts-dans-un-cochon-eleve-de-facon-responsable.jpg" data-id="967526" alt="La plateforme Pig's Daddy permet d'acheter en ligne des parts dans un cochon élevé de façon responsable"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2018-04-23/pig-s-daddy-veut-promouvoir-une-consommation-de-viande-responsable-775186.html">Pig’s Daddy veut promouvoir une consommation de viande responsable</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2018-04-19/six-cliniques-de-l-herault-creent-l-institut-occitan-du-cancer-776014.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/793049/la-clinique-du-millenaire-se-classe-28e-du-classement-national.jpg" data-id="793049" alt="La clinique du Millénaire se classe 28e du classement national"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2018-04-19/six-cliniques-de-l-herault-creent-l-institut-occitan-du-cancer-776014.html">Six cliniques de l&#039;Hérault créent l&#039;Institut Occitan du Cancer</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/elections/politique.html">
                                                    Elections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus.html">
                                                    Elus
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/lois.html">
                                                    Lois
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html">
                                                    Politiques publiques
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2018-04-20/metropole-un-nouveau-scot-qui-sauve-200-ha-agricoles-776187.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/973743/p-saurel-president-de-la-metropole-et-j-despey-president-de-la-chambre-d-agriculture-34.jpg" data-id="973743" alt="P. Saurel, président de la Métropole, et J. Despey, président de la Chambre d'agriculture 34"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2018-04-20/metropole-un-nouveau-scot-qui-sauve-200-ha-agricoles-776187.html">Métropole : un nouveau SCoT qui sauve 200 ha agricoles</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/2018-04-17/le-festival-du-film-politique-de-carcassonne-se-deroulera-en-decembre-775697.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/971171/de-g-a-d-r-banquet-carcassonne-agglo-c-delga-region-g-larrat-ville-de-carcassonne-e-garcia-delegue-fifp-et-t-rivel-cd11.jpg" data-id="971171" alt="De g. à d. : R. Banquet (Carcassonne Agglo), C. Delga (Région), G. Larrat (Ville de Carcassonne), E. Garcia (délégué FIFP) et T. Rivel (CD11)"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/2018-04-17/le-festival-du-film-politique-de-carcassonne-se-deroulera-en-decembre-775697.html">Le festival du film politique de Carcassonne se déroulera en décembre</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2018-02-27/a-montpellier-pierre-moscovici-defend-l-europe-utile-770038.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/934041/pierre-moscovici-commissaire-europeen-en-visite-a-montpellier-le-27-fevrier-2018.jpg" data-id="934041" alt="Pierre Moscovici, commissaire européen, en visite à Montpellier le 27 février 2018"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2018-02-27/a-montpellier-pierre-moscovici-defend-l-europe-utile-770038.html">À Montpellier, Pierre Moscovici défend &quot;l’Europe utile&quot;</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/edito.html">
                                                    Edito
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens.html">
                                                    Grands entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/expertises.html">
                                                    Expertises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/objectif-tv.html">
                                                    Objectif TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2018-03-28/menace-sur-le-logiciel-libre-773415.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/955903/frederic-duflot-adullact.jpg" data-id="955903" alt="Frédéric Duflot, ADULLACT"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2018-03-28/menace-sur-le-logiciel-libre-773415.html">Menace sur le logiciel libre</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2017-11-03/sigfox-vs-lora-pourquoi-ce-debat-n-est-pas-le-bon-756668.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/845635/sensing-labs.jpg" data-id="845635" alt="Sensing Labs"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2017-11-03/sigfox-vs-lora-pourquoi-ce-debat-n-est-pas-le-bon-756668.html">SigFox vs LoRa : pourquoi ce débat n&#039;est pas le bon</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens/2017-08-31/football-ils-sont-prets-a-tout-pour-acheter-les-5-meilleurs-joueurs-au-monde-748668.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/777150/le-transfert-de-neymar-au-psg-rejouit-le-ministre-des-comptes-publics.jpg" data-id="777150" alt="Le transfert de neymar au psg rejouit le ministre des comptes publics"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens/2017-08-31/football-ils-sont-prets-a-tout-pour-acheter-les-5-meilleurs-joueurs-au-monde-748668.html">Football : &quot;Ils sont prêts à tout pour acheter les 5 meilleurs joueurs au monde&quot;</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties.html">
                                                    Sorties
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration.html">
                                                    Hôtellerie &amp; restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie.html">
                                                    Vins et gastronomie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/automobile.html">
                                                    Automobile
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/high-tech.html">
                                                    High-Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2018-04-19/leader-nimes-lance-un-fonds-de-mecenat-culturel-776034.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/972907/nimes-mecenat.jpg" data-id="972907" alt="Nîmes Mécénat"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2018-04-19/leader-nimes-lance-un-fonds-de-mecenat-culturel-776034.html">LeadeR Nîmes lance un fonds de mécénat culturel</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2018-04-19/la-marketplace-artmajeur-vend-plus-de-1000-oeuvres-par-mois-775983.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/972648/samuel-charmetant-cofondateur-d-artmajeur.jpg" data-id="972648" alt="Samuel Charmetant, cofondateur d'Artmajeur"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2018-04-19/la-marketplace-artmajeur-vend-plus-de-1000-oeuvres-par-mois-775983.html">La marketplace Artmajeur vend plus de 1000 oeuvres par mois</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/2018-03-22/l-artisanat-d-art-s-expose-a-montpellier-772725.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/951286/104-exposants-sont-annonces-sur-cette-edition-2018.jpg" data-id="951286" alt="104 exposants sont annoncés sur cette édition 2018"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/2018-03-22/l-artisanat-d-art-s-expose-a-montpellier-772725.html">L’artisanat d’art s’expose à Montpellier</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/management.html">
                                                    Management
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites.html">
                                                    Ecoles &amp; universités
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2018-04-25/forprof-leve-2-m-pour-developper-la-fabrique-du-prof-776640.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/977297/le-siege-de-forprof-aux-angles-30.jpg" data-id="977297" alt="Le siège de ForProf, aux Angles (30)"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2018-04-25/forprof-leve-2-m-pour-developper-la-fabrique-du-prof-776640.html">ForProf lève 2 M€ pour développer La Fabrique du Prof</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2018-04-20/naissance-de-l-incubateur-upvd-in-cube-776146.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/974150/upvd.jpg" data-id="974150" alt="UPVD"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2018-04-20/naissance-de-l-incubateur-upvd-in-cube-776146.html">Naissance de l&#039;incubateur UPVD In Cube</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi/2018-03-16/premiere-edition-de-jobstic-a-montpellier-772120.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/947014/le-forum-jobstic-dans-une-edition-organisee-precedemment-a-toulouse.jpg" data-id="947014" alt="Le forum JobsTIC, dans une édition organisée précédemment à Toulouse"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi/2018-03-16/premiere-edition-de-jobstic-a-montpellier-772120.html">Première édition de JobsTIC à Montpellier</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/club-eco.html">
                                                    Le Club de l&#039;Eco
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-womens-awards.html">
                                                    La Tribune Women&#039;s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante.html">
                                                    Sommet Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/meeting-art-objectif.html">
                                                    Meeting Art Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/grand-prix-objectif.html">
                                                    Grands Prix Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif.html">
                                                    Lab’Objectif
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif/2018-04-03/lab-objectif-2018-revivez-les-temps-forts-en-video-773982.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/952311/lab-objectif.jpg" data-id="952311" alt="Lab'Objectif"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif/2018-04-03/lab-objectif-2018-revivez-les-temps-forts-en-video-773982.html">Lab&#039;Objectif 2018 : revivez les temps forts en vidéo</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif/2018-03-23/plein-succes-pour-le-lab-objectif-2018-772898.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/952317/lab-objectif.jpg" data-id="952317" alt="Lab'Objectif"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif/2018-03-23/plein-succes-pour-le-lab-objectif-2018-772898.html">Plein succès pour le Lab&#039;Objectif 2018</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif/2018-03-21/l-ia-et-la-blockchain-fil-rouge-du-lab-objectif-2018-772552.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/950407/plus-de-400-participants-sont-attendus-a-cette-3e-edition.jpg" data-id="950407" alt="Plus de 400 participants sont attendus à cette 3e édition"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif/2018-03-21/l-ia-et-la-blockchain-fil-rouge-du-lab-objectif-2018-772552.html">L’IA et la Blockchain, fil rouge du Lab’Objectif 2018</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <div class="headerMap visible-desktop">
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-map.png?version=v1.183.0"
                     alt="actualité économique"/>
            </div>
        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 413,30 PTS</span>
        <span class="value-number-principal down">
            -0,57%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/KERING" class="value-link">
            <span class="value-indice">KERING</span>
            <span class="value-number up">+4,61%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/STMICROELECTRONICS-Euronext-Paris" class="value-link">
            <span class="value-indice">STMICROELECTRONICS </span>
            <span class="value-number up">+2,95%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/MICHELIN-Euronext-Paris" class="value-link">
            <span class="value-indice">MICHELIN</span>
            <span class="value-number down">-3,83%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam" class="value-link">
            <span class="value-indice">ARCELORMITTAL REG</span>
            <span class="value-number down">-3,15%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,50%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,42%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number down">-0,62%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,12%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-0,63%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number up">+6,74%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=1&" + size + "&section=innovation,innovation_de_services&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:1;sectioninnovation,innovation_de_services',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=3&" + size + "&section=innovation,innovation_de_services&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:3;sectioninnovation,innovation_de_services',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2018-04-25/wondermeufs-mobilise-les-talents-au-feminin-776671.html"
       data-title="WonderMeufs mobilise les talents au féminin"
       data-lead="Retrouvez notre vidéo sur WonderMeufs, qui associe les talents au féminin afin de développer une offre sur mesure pour les entreprises et collectivités. La structure, qui compte 60 adhérentes, est accompagnée par le programme collaboratif Start2You."
       data-twittervia="ObjectifLR"
       data-nomsource="objectif-languedoc-roussillon"
       data-lang="fr"
       data-resourceid="776671">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fobjectif-languedoc-roussillon.latribune.fr%2Finnovation%2Finnovation-de-services%2F2018-04-25%2Fwondermeufs-mobilise-les-talents-au-feminin-776671.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#b0c3d1d9c3d9c3c3d5ca9dc5de9dddd1d9dcf0d5c8d1ddc0dcd59ed3dfdd8fc3c5d2dad5d3c48de7dfded4d5c2fdd5c5d6c390dddfd2d9dcd9c3d590dcd5c390c4d1dcd5dec4c390d1c590d67319ddd9ded9de96d2dfd4c98df1c2c4d9d3dcd590c0d1c2c4d1d77319908a909580f1d8c4c4c0c38a9f9fdfd2dad5d3c4d9d69ddcd1ded7c5d5d4dfd39dc2dfc5c3c3d9dcdcdfde9edcd1c4c2d9d2c5ded59ed6c29fd9dededfc6d1c4d9dfde9fd9dededfc6d1c4d9dfde9dd4d59dc3d5c2c6d9d3d5c39f828081889d80849d82859fc7dfded4d5c2ddd5c5d6c39ddddfd2d9dcd9c3d59ddcd5c39dc4d1dcd5dec4c39dd1c59dd6d5ddd9ded9de9d8787868687819ed8c4dddc">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2018-04-25/wondermeufs-mobilise-les-talents-au-feminin-776671.html"/>
                <meta itemprop="discussionUrl" content="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2018-04-25/wondermeufs-mobilise-les-talents-au-feminin-776671.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectif-languedoc-roussillon.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="objectif-languedoc-roussillon" />
            <meta itemprop="url" content="objectif-languedoc-roussillon.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html">
                <span itemprop="name">Innovation</span>
                <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/innovation.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html">
                <span itemprop="name">Innovation de services</span>
                <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">WonderMeufs mobilise les talents au féminin</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">objectif-languedoc-roussillon.fr</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="objectif-languedoc-roussillon"/>
    	                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=v1.183.0"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2018-04-25CEST18:15:06+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2018-04-25CEST17:13:00+0200" itemprop="datePublished">
                            25/04/2018, 17:13
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        77
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2018-04-25/wondermeufs-mobilise-les-talents-au-feminin-776671.html"
       data-title="WonderMeufs mobilise les talents au féminin"
       data-lead="Retrouvez notre vidéo sur WonderMeufs, qui associe les talents au féminin afin de développer une offre sur mesure pour les entreprises et collectivités. La structure, qui compte 60 adhérentes, est accompagnée par le programme collaboratif Start2You."
       data-twittervia="ObjectifLR"
       data-nomsource="objectif-languedoc-roussillon"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#f281939b819b81819788df879cdf9f939b9eb2978a939f829e97dc919d9fcd81879098979186cfa59d9c969780bf97879481d29f9d909b9e9b8197d29e9781d286939e979c8681d29387d294315b9f9b9c9b9cd4909d968bcfb380869b919e97d2829380869395315bd2c8d2d7c2b39a86868281c8dddd9d90989791869b94df9e939c958797969d91df809d8781819b9e9e9d9cdc9e9386809b90879c97dc9480dd9b9c9c9d8493869b9d9cdd9b9c9c9d8493869b9d9cdf9697df819780849b919781ddc0c2c3cadfc2c6dfc0c7dd859d9c9697809f97879481df9f9d909b9e9b8197df9e9781df86939e979c8681df9387df94979f9b9c9b9cdfc5c5c4c4c5c3dc9a869f9e">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/977400/wondermeufs-a-ete-cofondee-par-laurence-meleo.jpg" data-id="977400" alt="WonderMeufs a été cofondée par Laurence Méléo"/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            WonderMeufs a été cofondée par Laurence Méléo
                                                            <span>(Crédits : Pixilone/Start2You)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/977400/wondermeufs-a-ete-cofondee-par-laurence-meleo.png">
    <meta itemprop="description" content="WonderMeufs a été cofondée par Laurence Méléo">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Retrouvez notre vidéo sur WonderMeufs, qui associe les talents au féminin afin de développer une offre sur mesure pour les entreprises et collectivités. La structure, qui compte 60 adhérentes, est accompagnée par le programme collaboratif Start2You.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>La plate-forme WonderMeufs accueille une communaut&eacute; de femmes porteuses de projets personnels et professionnels : elle associe des expertises sur plusieurs m&eacute;tiers (web, tech, RH, conseil...) en vu de d&eacute;velopper une offre sur mesure pour les entreprises et collectivit&eacute;s.</p> <p>Cofond&eacute;e par Laurence M&eacute;l&eacute;o, WonderMeufs (60 adh&eacute;rentes &agrave; ce jour) est suivie par Start2You, le programme d'acc&eacute;l&eacute;ration collaboratif bas&eacute; &agrave; Montpellier. Retrouvez notre vid&eacute;o de pr&eacute;sentation (r&eacute;alisation : Pixilone) ci-dessous.</p> <p></p> <div class="content_widget" data-type="tableaucom"><iframe src="//www.start2you.com/les-starts/wondermeufs/start2you-interview-de-laurence-meleo-wondermeufs/"></iframe></div> <p></p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                        <div class="img-links">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/innovation/innovation-technologique/2018-04-11/arcanae-valorise-les-ecritures-anciennes-grace-au-numerique-774997.html">
                        <img src="https://static.latribune.fr/article_related_resource/966576/magali-massiera-cofondatrice-d-arcanae.jpg" data-id="966576" alt="Magali Massiera, cofondatrice d'Arcanae"/>Arcanae valorise les écritures anciennes grâce au numérique</a>
                </li>
                            <li>
                    <a href="/innovation/innovation-sociale/2018-04-04/feelu-cree-des-outils-pour-muscler-le-lien-intergenerationnel-773426.html">
                        <img src="https://static.latribune.fr/article_related_resource/955909/virginie-verriere-l-une-des-cofondatrices-de-feelu.jpg" data-id="955909" alt="Virginie Verrière, l'une des cofondatrices de FeelU"/>FeelU crée des outils pour muscler le lien intergénérationnel</a>
                </li>
                    </ul>
    </div>
        
            </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                <div class="tag tag-adverline ">
            <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=19&" + size + "&section=innovation,innovation_de_services&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_body_article',
                            eventAction: 'id:103947;plc:19;sectioninnovation,innovation_de_services',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>

                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="776671" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="776671">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.183.0" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            Espace abonnés
        </header>
        <section>
                    <a class="bloc-content last" href="https://indd.adobe.com/view/6878c738-80c9-4438-ae09-23d9230b0417"               target="_blank">
                                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/911745/objectif-lr-n-175.jpg" data-id="911745" alt="Objectif LR N°175"/></div>
                                                    <span class="event-title">Accédez à la version numérique</span>
                                                    <span class="event-desc">N°175 - Février / Mars 2018</span>
                            </a>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=3&" + size + "&section=innovation,innovation_de_services&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103947;plc:3;sectioninnovation,innovation_de_services',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            DEPECHE REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            21:25
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1HW2QC/eutelsat-s-oppose-a-inmarsat-sur-l-internet-en-vol.html">
                                                                    Eutelsat s&#039;oppose à Inmarsat sur l&#039;internet en vol
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            21:10
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1HW2PE/dette-greque-une-decision-prendra-encore-quelques-semaines-annonce-berlin.html">
                                                                    Dette greque: Une décision prendra &quot;encore quelques semaines&quot;,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:47
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1HW2NR/vincent-bollore-mis-en-examen-annonce-son-groupe.html">
                                                                    Vincent Bolloré mis en examen, annonce son groupe
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:41
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1HW2N7/marches-de-la-kippa-contre-l-antisemitisme-en-allemagne.html">
                                                                    &quot;Marches de la kippa&quot; contre l&#039;antisémitisme en Allemagne
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:23
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1HW2DY/un-groupe-d-europeens-ambitieux-pour-relever-les-objectifs-climatiques.html">
                                                                    Un groupe d&#039;européens &quot;ambitieux&quot; pour relever les objectifs...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            20:16
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1HW2LY/devant-le-congres-macron-appelle-trump-a-preserver-le-multilateralisme.html">
                                                                    Devant le Congrès, Macron appelle Trump à préserver le multilatéralisme
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:11
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1HW2LK/deutsche-borse-profit-en-baisse-de-11-au-premier-trimestre-nouveau-plan-strategique.html">
                                                                    Deutsche Börse: Profit en baisse de 11% au premier trimestre,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:35
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1HW2I9/airbus-et-bombardier-comptent-finaliser-leur-alliance-fin-mai.html">
                                                                    Airbus et Bombardier comptent finaliser leur alliance fin...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:20
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1HW2HH/icade-resserre-sa-fourchette-d-absorption-d-anf-immobilier.html">
                                                                    Icade resserre sa fourchette d&#039;absorption d&#039;ANF Immobilier
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:14
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1HW2FN/haftar-rentrera-jeudi-en-libye-apres-des-soins-a-l-etranger-selon-l-anl.html">
                                                                    Khalifa Haftar rentre en Libye après avoir été soigné à...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            Agenda
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                    <p><strong>JEUDI 17 MAI 2018</strong> <strong>:</strong></p>
<p>Sommet Santé (inscription sur https://bit.ly/2q8uD9M)</p>
<p> </p>
<p><strong>MARDI 12 JUIN 2018 : </strong></p>
<p>Women For Future </p>
                                                </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            Décideurs
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:43
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2018-04-10/clare-hart-elue-presidente-de-face-occitanie-774858.html">
                                    Clare Hart élue présidente de FACE Occitanie
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:12
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2018-03-08/vincent-daffourd-quitte-care-labs-771159.html">
                                    Vincent Daffourd quitte Care Labs
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:53
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2018-02-16/pascal-tachon-nouveau-directeur-delegue-de-la-banque-de-france-768883.html">
                                    Pascal Tachon nouveau directeur délégué de la Banque de France
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:23
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2018-02-15/beatrice-gille-nommee-rectrice-de-la-region-academique-occitanie-768734.html">
                                    Béatrice Gille nommée rectrice de la région académique Occitanie
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:44
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2018-02-13/fabienne-funck-nouvelle-directrice-regionale-lcl-768317.html">
                                    Fabienne Funck nouvelle directrice régionale LCL
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/decideurs.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            Les événements Objectif LR
        </header>
        <section>
            </section>
</div>


                                        
        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=12&" + size + "&section=innovation,innovation_de_services&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103947;plc:12;sectioninnovation,innovation_de_services',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-black ">
                BOURSE
            </header>
                <section>
            <div id="bloc-bourse-cac40">
                <div class="indice clearfix">
                    <a class="points"
                       href="http://bourse.latribune.fr/webfg/index/CAC-40">5 413,30 Pts</a>
                    <a class="variation down"
                       href="http://bourse.latribune.fr/webfg/index/CAC-40">
                            -0,57 %

                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWN"></i>
                    </a>
                </div>
                <div class="graph">
                    <a href="http://bourse.latribune.fr/webfg/index/CAC-40">
                        <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph">
                    </a>
                </div>
                <header class="bloc-sub-title">Palmarès</header>
                <div class="table-wrapper">

                    <table class="table table-condensed table-variation">
                        <thead>
                        <tr>
                            <th>Valeurs</th>
                            <th>Cours</th>
                            <th>Variation</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/KERING">Kering</a></td>
                                <td class="numeric">458,40</td>
                                <td class="numeric up">
                                    +4,61 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/STMICROELECTRONICS-Euronext-Paris">Stmicroelectronics </a></td>
                                <td class="numeric">18,18</td>
                                <td class="numeric up">
                                    +2,95 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/ATOS">Atos </a></td>
                                <td class="numeric">111,25</td>
                                <td class="numeric up">
                                    +2,35 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/MICHELIN-Euronext-Paris">Michelin</a></td>
                                <td class="numeric">115,55</td>
                                <td class="numeric down">
                                    -3,83 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam">Arcelormittal reg</a></td>
                                <td class="numeric">27,82</td>
                                <td class="numeric down">
                                    -3,15 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/SCHNEIDER-ELECTRIC-Euronext-Paris">Schneider electric</a></td>
                                <td class="numeric">73,94</td>
                                <td class="numeric down">
                                    -2,61 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="bloc-cta">
                    <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                        voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                    </a>

                    <div class="clearfix"></div>
                </div>
            </div>
        </section>
    </div>


                                        
        
        
        
        
        <div class="bloc bloc-monster block-partner clearfix">
            <header class="bloc-title block-title-color">
            OFFRES D&#039;EMPLOI
        </header>
        <section>
        <div class="bloc-content">
            <ul class="list-unstyled">
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=195395141&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=195395141&ch=latribune', 'bloc monster', 1);return false;"
                               target="_blank">
                                <b>CONSEILLER CLIENTÈLE ASSURANCES (F/H)</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=184082004&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=184082004&ch=latribune', 'bloc monster', 2);return false;"
                               target="_blank">
                                <b>COMMERCIAL EN IMMOBILIER INDÉPENDANT /...</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=195059776&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=195059776&ch=latribune', 'bloc monster', 3);return false;"
                               target="_blank">
                                <b>CHARGÉ DE RELATION CLIENT INFORMATIQUE...</b>
                            </a>
                        </div>
                        <div>
                            St Aunes&nbsp;
                                                            (34...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=191845014&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=191845014&ch=latribune', 'bloc monster', 4);return false;"
                               target="_blank">
                                <b>COMMERCIAL(E) (H/F)</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=194631337&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=194631337&ch=latribune', 'bloc monster', 5);return false;"
                               target="_blank">
                                <b>CONCEPTEUR VENDEUR EXPÉRIMENTÉ H/F</b>
                            </a>
                        </div>
                        <div>
                            Saint-Jean-de-Védas&nbsp;
                                                            (34...)
                                                    </div>
                    </li>
                            </ul>
        </div>
        <div class="bloc-cta">
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               onClick="trackOutboundLink('http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=', 'bloc monster', 'voir toutes les offres');return false;"
               class="cta-more pull-right">
                voir toutes les offres <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
        <div class="bloc-footer">
            <span>
            En partenariat avec
                </span>
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               onClick="trackOutboundLink('http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=', 'bloc monster', 'logo');return false;"
            >
                <img src="https://static.latribune.fr/assets/bundles/latribunepartnermonster/img/monster_logo.png?version=v1.183.0"
                     style="vertical-align: baseline;">
            </a>
        </div>
    </section>
</div>

                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            Espace abonnés
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.calameo.com/read/000313619cbe6230fac19"               target="_blank">
                                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/882055/topeco.jpg" data-id="882055" alt="topeco"/></div>
                                                    <span class="event-title">Accédez à la version numérique</span>
                                                    <span class="event-desc">Le TOP ÉCO 2018</span>
                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            Espace abonnés
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.calameo.com/read/000313619e579b3408a6f"               target="_blank">
                                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/866269/vs58.jpg" data-id="866269" alt="vs58"/></div>
                                                    <span class="event-title">Accédez à la version numérique</span>
                                                    <span class="event-desc">Vent Sud Hiver 2017/20018 - N°58</span>
                            </a>
            </section>
</div>


                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=13&" + size + "&section=innovation,innovation_de_services&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:13;sectioninnovation,innovation_de_services',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=12&" + size + "&section=innovation,innovation_de_services&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:12;sectioninnovation,innovation_de_services',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/ObjectifLR" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/116998559320684447325/about" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-footer.png?version=v1.183.0"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/nous-contacter">Nous contacter</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/mentions-legales">Mentions légales</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu">CGU</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu-pro">CGU Pro</a></li>
                                                    <li><a href="">Groupe JCG Medias</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2014 – Objectif Languedoc-Roussillon | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/derniers-numeros.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Kiosque
                                                    </a>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/mon-compte/inscription"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Newsletter
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/ObjectifLR" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/116998559320684447325/about" target="_blank">Google Plus</a>
                    </li>
                
                
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/" target="_blank">Abonnez-vous</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.183.0" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

    <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "7"; //level 2 site
        xtpage = "objectif-languedoc-roussillon::innovation::innovation-de-services::wondermeufs-mobilise-les-talents-au-feminin"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=7&p=objectif-languedoc-roussillon::innovation::innovation-de-services::wondermeufs-mobilise-les-talents-au-feminin&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=v1.183.0"></script>
    
        

            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=2&" + size + "&section=innovation,innovation_de_services&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103947;plc:2;sectioninnovation,innovation_de_services',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=18&" + size + "&section=innovation,innovation_de_services&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103947;plc:18;sectioninnovation,innovation_de_services',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.183.0"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=v1.183.0"></script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    </body>
</html>
