<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(){}function o(t,e,n){return function(){return i(t,[(new Date).getTime()].concat(u(arguments)),e?null:this,n),e?void 0:this}}var i=t("handle"),a=t(2),u=t(3),c=t("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],p="api-",l=p+"ixn-";a(s,function(t,e){f[e]=o(p+e,!0,"api")}),f.addPageAction=o(p+"addPageAction",!0),e.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(t,e){var n={},r=this,o="function"==typeof e;return i(l+"tracer",[Date.now(),t,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return e.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(t,e){d[e]=o(l+e)}),newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),i("err",[t,(new Date).getTime()])}},{}],2:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],3:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(o<0?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?u(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var s=f[m[n]];return s&&s.push([w,n,r,i]),i}function p(t,e){g[t]=l(t).concat(e)}function l(t){return g[t]||[]}function d(t){return s[t]=s[t]||o(n)}function v(t,e){c(t,function(t,n){e=e||"feature",m[n]=e,e in f||(f[e]=[])})}var g={},m={},w={on:p,emit:n,get:d,listeners:l,context:e,buffer:v};return w}function i(){return new r}var a="nr@context",u=t("gos"),c=t(2),f={},s={},p=e.exports=o();p.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!h++){var t=y.info=NREUM.info,e=s.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(m,function(e,n){t[e]||(t[e]=n)});var n="https"===g.split(":")[0]||t.sslForHttp;y.proto=n?"https://":"http://",u("mark",["onload",a()],null,"api");var r=s.createElement("script");r.src=y.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===s.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=t("handle"),c=t(2),f=window,s=f.document,p="addEventListener",l="attachEvent",d=f.XMLHttpRequest,v=d&&d.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:d,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(1);var g=""+location,m={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-974.min.js"},w=d&&v&&v[p]&&!/CriOS/.test(navigator.userAgent),y=e.exports={offset:a(),origin:g,features:{},xhrWrappable:w};s[p]?(s[p]("DOMContentLoaded",i,!1),f[p]("load",r,!1)):(s[l]("onreadystatechange",o),f[l]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
        <title>Quels députés languedociens briguent un nouveau mandat ?</title>
                <meta name="description" content="Alors que les 23 députés des circonscriptions de l’ex région Languedoc-Roussi..."/>
            <meta name="news_keywords" content="EELV,Les Républicains,Parti Socialiste,Fabrice Verdier,Fernand Siré,Jean-Louis Roumegas,Frédéric Roig,Patrice Prat,Jean-Claude Pérez,Robert Olive,Kléber Mesquida,Anne-Yvonne Le Dain,Marie-Hélène Fabre,Jean-Paul Dupré,William Dumas,Françoise Dumas,Fanny Dombre-Coste,Sébastien Denaja,Jacques Cresta,Gilbert Collard,Christophe Cavard,Pierre Aylagas,Christian Assaf,Elie Aboud,mandat,cumul,élection,éléctions législatives,député,Verdier,Siré,Roumegas,Roig,Prat,Pérez,Olive,Pierre Morel à L&#039;Huissier,Mesquida,Le Dain,Fabre,Dupré,Dumas,Dombre-Coste,Cresta,Collard,Cavard,Aylagas,Aboud,Denaja,assemblée nationale,parlement"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="Quels députés languedociens briguent un nouveau mandat ?"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Alors que les 23 députés des circonscriptions de l’ex région Languedoc-Roussillon terminent leur mandat, 17 d’entre eux se portent candidats à leur réélection, lors des élections législatives des 11 et 18 juin 2017. Seuls cinq élus annoncent ne pas briguer un nouveau mandat national."/>
    <meta property="og:url" content="http://objectif-languedoc-roussillon.latribune.fr/politique/2016-11-22/quels-deputes-languedociens-briguent-un-nouveau-mandat.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="ObjectifLR"/>
    <meta name="twitter:url" content="http://objectif-languedoc-roussillon.latribune.fr/politique/2016-11-22/quels-deputes-languedociens-briguent-un-nouveau-mandat.html"/>
    <meta name="twitter:title" content="Quels députés languedociens briguent un nouveau mandat ?"/>
    <meta name="twitter:description" content="Alors que les 23 députés des circonscriptions de l’ex région Languedoc-Roussillon terminent leur mandat, 17 d’entre eux se portent candidats à leur réélection, lors des élections législatives des 11 et 18 juin 2017. Seuls cinq élus annoncent ne pas briguer un nouveau mandat national."/>
            <meta property="og:image" content="http://static.latribune.fr/full_width/602486/le-parlement-a-l-heure-de-la-presidentielle.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/602486/le-parlement-a-l-heure-de-la-presidentielle.jpg"/>
        <meta name="twitter:image:alt" content="L&#039;hémicycle de l&#039;Assemblée nationale"/>
        
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/116998559320684447325/about" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-itunes-app" content="app-id=922957622">
    <script>LT.sluggedTitle = 'quels-deputes-languedociens-briguent-un-nouveau-mandat';</script>

            <link rel="canonical" href="http://objectif-languedoc-roussillon.latribune.fr/politique/2016-11-22/quels-deputes-languedociens-briguent-un-nouveau-mandat.html">
                <link rel="amphtml" href="http://objectif-languedoc-roussillon.latribune.fr/politique/2016-11-22/quels-deputes-languedociens-briguent-un-nouveau-mandat.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="http://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.146.1" rel="stylesheet" type="text/css">
    <link href="http://static.latribune.fr/assets/css/main_article.min.css?version=v1.146.1" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-55692236-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.146.1"/>
            </head>
    <body class=" objectif-languedoc-roussillon " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-mobile-objectif-languedoc-roussillon.png?version=v1.146.1"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.choosit.objectiflr&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectif-languedoc-roussillon.latribune.fr">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=v1.146.1"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.146.1" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'Décideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carrières');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', 'Événements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/tic.html">
                                                    TIC
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html">
                                                    Commerce &amp; services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                                                    Agroalimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier/2016-11-21/montpellier-des-loyers-stables-mais-toujours-eleves.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/411252/immobilier-montpellier.jpg" data-id="411252" alt="Immobilier Montpellier"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier/2016-11-21/montpellier-des-loyers-stables-mais-toujours-eleves.html">Montpellier : des loyers stables mais toujours élevés</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-11-21/le-groupe-invivo-signe-un-partenariat-avec-crealia.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618546/crealia.jpg" data-id="618546" alt="Créalia"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2016-11-21/le-groupe-invivo-signe-un-partenariat-avec-crealia.html">Le groupe InVivo signe un partenariat avec Créalia</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/2016-11-18/le-concours-cre-acc-recompense-six-porteurs-de-projet-d-entreprise.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/617946/les-laureats-du-concours-cre-acc-2016.jpg" data-id="617946" alt="Les lauréats du concours Cré'Acc 2016."/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/2016-11-18/le-concours-cre-acc-recompense-six-porteurs-de-projet-d-entreprise.html">Le concours Cré’Acc récompense six porteurs de projet d’entreprise</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                                                    Infrastructures
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/collectivites.html">
                                                    Collectivités
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economei/recherche.html">
                                                    Recherche
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html">
                                                    Finances / Assurances
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/environnement.html">
                                                    Environnement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/grand-sud.html">
                                                    Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/reseaux.html">
                                                    Réseaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire.html">
                                                    Economie sociale et solidaire
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2016-11-22/plan-marshall-du-btp-nouvelle-salve-d-annonces-par-la-region.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/390654/selon-la-federation-du-btp-la-profession-a-perdu-2-602-salaries-dont-1-296-dans-le-seul-departement-de-haute-garonne-sur-un-an.jpg" data-id="390654" alt="Selon la fédération du BTP, la profession a perdu 2 602 salariés dont 1 296 dans le seul département de Haute-Garonne sur un an"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2016-11-22/plan-marshall-du-btp-nouvelle-salve-d-annonces-par-la-region.html">Plan Marshall du BTP : nouvelle salve d&#039;annonces par la Région</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/finances-/-assurances/2016-11-16/les-commissaires-aux-comptes-invitent-elie-cohen.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/616942/crcc.jpg" data-id="616942" alt="CRCC"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/finances-/-assurances/2016-11-16/les-commissaires-aux-comptes-invitent-elie-cohen.html">Les commissaires aux comptes invitent Élie Cohen</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2016-11-08/un-2e-projet-d-eolien-en-mer-pour-l-occitanie.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/614791/les-eoliennes-flottantes-du-golfe-du-lion-engie.jpg" data-id="614791" alt="Les éoliennes flottantes du golfe du Lion, ENGIE"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie/environnement/2016-11-08/un-2e-projet-d-eolien-en-mer-pour-l-occitanie.html">Un 2e projet d’éolien en mer pour l&#039;Occitanie</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html">
                                                    Innovation de services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale.html">
                                                    Innovation médicale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-sociale.html">
                                                    Innovation sociale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/acteurs.html">
                                                    Acteurs
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2016-11-21/start-up-burostation-une-solution-pour-partager-les-espaces-de-travail.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618408/nordine-el-ouachmi-co-fondateur-de-burostation.jpg" data-id="618408" alt="Nordine El Ouachmi, co-fondateur de BuroStation"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services/2016-11-21/start-up-burostation-une-solution-pour-partager-les-espaces-de-travail.html">Start-up : BuroStation, une solution pour partager les espaces de travail</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2016-11-20/prix-de-la-tpe-ergosante-signe-un-contrat-d-1-m-avec-la-sncf.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/505041/la-societe-prevoit-d-assurer-550-amenagements-cette-annee.jpg" data-id="505041" alt="La société prévoit d'assurer 550 aménagements cette année"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale/2016-11-20/prix-de-la-tpe-ergosante-signe-un-contrat-d-1-m-avec-la-sncf.html">Prix de la TPE : ErgoSanté signe un contrat d&#039;1 M€ avec la SNCF</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2016-11-17/smag-rachete-la-start-up-belge-louvigny.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/500084/des-mesures-pour-l-agriculture-seront-annoncees-le-3-septembre.jpg" data-id="500084" alt="Des mesures pour l'agriculture seront annoncees le 3 septembre"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2016-11-17/smag-rachete-la-start-up-belge-louvigny.html">SMAG rachète la start-up belge Louvigny</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/elections/politique.html">
                                                    Elections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/elus.html">
                                                    Elus
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/lois.html">
                                                    Lois
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html">
                                                    Politiques publiques
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/2016-11-22/quels-deputes-languedociens-briguent-un-nouveau-mandat.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/602486/le-parlement-a-l-heure-de-la-presidentielle.jpg" data-id="602486" alt="Le parlement a l'heure de la presidentielle"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/2016-11-22/quels-deputes-languedociens-briguent-un-nouveau-mandat.html">Quels députés languedociens briguent un nouveau mandat ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/2016-10-26/delphine-danat-la-cci-66-doit-etre-anticipatrice-et-prospective.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/611193/delphine-danat-candidate-a-la-presidence-de-la-cci-des-pyrenees-orientales.jpg" data-id="611193" alt="Delphine Danat, candidate à la présidence de la CCI des Pyrénées-Orientales"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/2016-10-26/delphine-danat-la-cci-66-doit-etre-anticipatrice-et-prospective.html">Delphine Danat : « La CCI 66 doit être anticipatrice et prospective »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/elections/2016-10-19/cci-66-bernard-fourcade-joue-la-carte-de-l-union.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/609293/cci-66.jpg" data-id="609293" alt="CCI 66"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique/elections/2016-10-19/cci-66-bernard-fourcade-joue-la-carte-de-l-union.html">CCI 66 : Bernard Fourcade joue la carte de l’union</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/edito.html">
                                                    Edito
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens.html">
                                                    Grands entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/expertises.html">
                                                    Expertises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/objectif-tv.html">
                                                    Objectif TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-11-07/enseignement-superieur-le-systeme-actuel-montre-ses-limites.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/614395/wack.jpg" data-id="614395" alt="Wack"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-11-07/enseignement-superieur-le-systeme-actuel-montre-ses-limites.html">Enseignement supérieur : « Le système actuel montre ses limites »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-11-02/-la-transmission-d-entreprises-un-nouveau-dynamisme-economique.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/612961/fanny-dombre-coste.jpg" data-id="612961" alt="Fanny Dombre-Coste"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2016-11-02/-la-transmission-d-entreprises-un-nouveau-dynamisme-economique.html">« La transmission d’entreprises, un nouveau dynamisme économique »</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/expertises/2016-10-19/le-voile-dans-l-entreprise-encadre-par-la-loi-travail.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/609238/capstan.jpg" data-id="609238" alt="capstan"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions/expertises/2016-10-19/le-voile-dans-l-entreprise-encadre-par-la-loi-travail.html">Le voile dans l’entreprise encadré par la loi Travail</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties.html">
                                                    Sorties
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration.html">
                                                    Hôtellerie &amp; restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie.html">
                                                    Vins et gastronomie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/automobile.html">
                                                    Automobile
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/high-tech.html">
                                                    High-Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-10-20/-cinemed-met-la-dimension-mediterraneenne-en-lumiere.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/609473/p-saurel-a-nomme-a-filippetti-en-fevrier-dernier-presidente-du-festival-cinemed.jpg" data-id="609473" alt="P. Saurel a nommé A. Filippetti, en février dernier, présidente du festival Cinemed"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-10-20/-cinemed-met-la-dimension-mediterraneenne-en-lumiere.html">&quot;Cinemed met la dimension méditerranéenne en lumière&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-10-06/une-galerie-dediee-a-l-art-urbain-ouvre-a-montpellier.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/605491/la-galerie-est-situee-au-coeur-de-l-ecusson-a-montpellier.jpg" data-id="605491" alt="La galerie est située au cœur de l'Écusson, à Montpellier"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2016-10-06/une-galerie-dediee-a-l-art-urbain-ouvre-a-montpellier.html">Une galerie dédiée à l’art urbain ouvre à Montpellier</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/2016-09-22/le-groupe-promeo-organise-son-1er-tournoi-de-golf.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/601364/golf-resort-montpellier-fontcaude.jpg" data-id="601364" alt="Golf Resort Montpellier Fontcaude"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle/2016-09-22/le-groupe-promeo-organise-son-1er-tournoi-de-golf.html">Le groupe Promeo organise son 1er tournoi de golf</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/management.html">
                                                    Management
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites.html">
                                                    Ecoles &amp; universités
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi/2016-11-17/flash-project-pour-un-meilleur-acces-a-l-emploi-des-doctorants.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/617458/l-universite-de-nimes-accueillait-le-17-novembre-la-journee-flash-project.jpg" data-id="617458" alt="L'Université de Nîmes accueillait, le 17 novembre, la journée Flash Project"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi/2016-11-17/flash-project-pour-un-meilleur-acces-a-l-emploi-des-doctorants.html">Flash Project : pour un meilleur accès à l&#039;emploi des doctorants</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2016-11-10/perpignan-pose-de-la-1e-pierre-de-l-upvd-in-cube.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/615427/f-lorente-upvd-entoure-de-c-delga-region-d-a-le-pellec-muller-recteur-de-region-et-d-a-brunet-perpignan-mediterranee.jpg" data-id="615427" alt="F. Lorente (UPVD), entouré de C. Delga (Région), d'A. Le Pellec Muller (recteur de région) et d'A. Brunet (Perpignan Méditerranée)."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2016-11-10/perpignan-pose-de-la-1e-pierre-de-l-upvd-in-cube.html">Perpignan : pose de la 1e pierre de l’UPVD In Cube</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2016-10-21/formation-en-2017-l-uimm-investira-pour-l-usine-du-futur.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/405818/la-metallurgie-propose-100-000-recrutements-par-an.jpg" data-id="405818" alt="La métallurgie propose 100.000 recrutements par an"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres/formation/2016-10-21/formation-en-2017-l-uimm-investira-pour-l-usine-du-futur.html">Formation : en 2017, l&#039;UIMM investira pour l&#039;usine du futur</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/club-eco.html">
                                                    Le Club de l&#039;Eco
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-womens-awards.html">
                                                    La Tribune Women&#039;s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante.html">
                                                    Sommet Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/meeting-art-objectif.html">
                                                    Meeting Art Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/grand-prix-objectif.html">
                                                    Grands Prix Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif.html">
                                                    Lab’Objectif
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/2016-11-07/ltwf-2016-carole-delga-veut-positionner-l-occitanie-comme-reference-viticole.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/573923/carole-delga.jpg" data-id="573923" alt="Carole Delga"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/2016-11-07/ltwf-2016-carole-delga-veut-positionner-l-occitanie-comme-reference-viticole.html">LTWF 2016 : Carole Delga veut positionner l’Occitanie comme référence viticole</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/2016-10-26/ltwf-2016-quels-cepages-pour-les-vins-de-demain.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/611332/ltwf.png" data-id="611332" alt="ltwf"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/2016-10-26/ltwf-2016-quels-cepages-pour-les-vins-de-demain.html">LTWF 2016 : quels cépages pour les vins de demain ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city/2016-10-18/video-les-temps-forts-du-forum-smart-city-2016.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/606917/smart-city-montpellier.jpg" data-id="606917" alt="Smart City Montpellier"/>
                </a>

                <div class="title-river">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city/2016-10-18/video-les-temps-forts-du-forum-smart-city-2016.html">Vidéo : les temps forts du Forum Smart City 2016</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <div class="headerMap visible-desktop">
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-map.png?version=v1.146.1"
                     alt="actualité économique"/>
            </div>
        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                        <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
            <span class="value-name">CAC 40</span>
            <span class="value-number">
                                    4 553,22
                            </span>
            <span class="value-compare up">
                +0,52%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/nasdaq/nasdaq/cours-valeur-324985.html">
            <span class="value-name">NASDAQ</span>
            <span class="value-number">
                                    5 379,65
                            </span>
            <span class="value-compare up">
                +0,20%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/autres-bourses/ftse/cours-valeur-1918069.html">
            <span class="value-name">FTSE</span>
            <span class="value-number">
                                    6 821,20
                            </span>
            <span class="value-compare up">
                +0,64%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html">
            <span class="value-name">1 EURO</span>
            <span class="value-number">
                                    1,0612$
                            </span>
            <span class="value-compare down">
                -0,25%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html">
            <span class="value-name">BRENT</span>
            <span class="value-number">
                                    49,0$
                            </span>
            <span class="value-compare up">
                +2,08%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/gold-/-us-dollar-xau/usd-/valeur/cotation-valeur-1326189.html">
            <span class="value-name">OR</span>
            <span class="value-number">
                                    1 209,6$
                            </span>
            <span class="value-compare down">
                -0,53%
            </span>        </a>
    </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=1&" + size + "&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:1;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=3&s=all&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:3;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
    </div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://objectif-languedoc-roussillon.latribune.fr/politique/2016-11-22/quels-deputes-languedociens-briguent-un-nouveau-mandat.html"
       data-title="Quels députés languedociens briguent un nouveau mandat ?"
       data-lead="Alors que les 23 députés des circonscriptions de l’ex région Languedoc-Roussillon terminent leur mandat, 17 d’entre eux se portent candidats à leur réélection, lors des élections législatives des 11 et 18 juin 2017. Seuls cinq élus annoncent ne pas briguer un nouveau mandat national."
       data-twittervia="ObjectifLR"
       data-nomsource="objectif-languedoc-roussillon"
       data-lang="fr"
       data-resourceid="618818">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#2a594b43594359594f50075f4407474b43466a4f524b475a464f0449454715595f48404f495e177b5f4f46590a4ee9835a5f5ee983590a464b444d5f4f4e4549434fXns briguent un nouveau mandat ?&body=Article partagé : %0Ahttp://objectif-languedoc-roussillon.latribune.fr/politique/2016-11-22/quels-deputes-languedociens-briguent-un-nouveau-mandat.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://objectif-languedoc-roussillon.latribune.fr/politique/2016-11-22/quels-deputes-languedociens-briguent-un-nouveau-mandat.html"/>
                <meta itemprop="discussionUrl" content="http://objectif-languedoc-roussillon.latribune.fr/politique/2016-11-22/quels-deputes-languedociens-briguent-un-nouveau-mandat.html#comment-bloc-container">
                        <meta itemprop="interactionCount" content="UserTweets:0"/>
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserLikes:0"/>
<meta itemprop="interactionCount" content="UserPlusOnes:0"/>
<script type="text/javascript">
    latribune_next_social_share_refresh = 1479832955;
    latribune_social_share_twitter_count = 0;
</script>
            <div class="article-title-wrapper">
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectif-languedoc-roussillon.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="objectif-languedoc-roussillon" />
            <meta itemprop="url" content="objectif-languedoc-roussillon.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectif-languedoc-roussillon.latribune.fr/politique.html">
                <span itemprop="name">Politique</span>
                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr/politique.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                <h1 itemprop="Headline">Quels députés languedociens briguent un nouveau mandat&nbsp;?</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par <a ><span itemprop="name">Marie Corbel et Cécile Chaigneau</span></a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="objectif-languedoc-roussillon"/>
    	                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=v1.146.1"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2016-11-22CET17:00:26+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2016-11-22CET16:08:00+0100" itemprop="datePublished">
                            22/11/2016, 16:08
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        391
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://objectif-languedoc-roussillon.latribune.fr/politique/2016-11-22/quels-deputes-languedociens-briguent-un-nouveau-mandat.html"
       data-title="Quels députés languedociens briguent un nouveau mandat ?"
       data-lead="Alors que les 23 députés des circonscriptions de l’ex région Languedoc-Roussillon terminent leur mandat, 17 d’entre eux se portent candidats à leur réélection, lors des élections législatives des 11 et 18 juin 2017. Seuls cinq élus annoncent ne pas briguer un nouveau mandat national."
       data-twittervia="ObjectifLR"
       data-nomsource="objectif-languedoc-roussillon"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#2f5c4e465c465c5c4a55025a4102424e46436f4a574e425f434a014c4042105c5a4d454a4c5b127e5a4a435c0f4bec865f5a5bec865c0f434e41485a4a4b404c464aXns briguent un nouveau mandat ?&body=Article partagé : %0Ahttp://objectif-languedoc-roussillon.latribune.fr/politique/2016-11-22/quels-deputes-languedociens-briguent-un-nouveau-mandat.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="http://static.latribune.fr/full_width/602486/le-parlement-a-l-heure-de-la-presidentielle.jpg" data-id="602486" alt="L'hémicycle de l'Assemblée nationale"/>

                                            <figcaption class="legend ta-l">
                            L&#039;hémicycle de l&#039;Assemblée nationale
                                                            <span>(Crédits : CHARLES PLATIAU)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/602486/le-parlement-a-l-heure-de-la-presidentielle.jpg">
    <meta itemprop="description" content="L&#039;hémicycle de l&#039;Assemblée nationale">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Alors que les 23 députés des circonscriptions de l’ex région Languedoc-Roussillon terminent leur mandat, 17 d’entre eux se portent candidats à leur réélection, lors des élections législatives des 11 et 18 juin 2017. Seuls cinq élus annoncent ne pas briguer un nouveau mandat national.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>Les vingt-trois d&eacute;put&eacute;s &eacute;lus en juin 2012 dans les circonscriptions de l'ancienne r&eacute;gion Languedoc-Roussillon se positionnent actuellement pour les prochaines l&eacute;gislatives, programm&eacute;es les 11 et 18 juin 2017. Les candidats &agrave; l'investiture du Parti socialiste avaient notamment jusqu'au soir du 18 novembre pour se d&eacute;clarer.</p> <h2>Une d&eacute;marche largement partag&eacute;e</h2> <p>Interrog&eacute;s sur le sujet, la majorit&eacute; des d&eacute;put&eacute;es expriment leur souhait de renouveler l'exp&eacute;rience.</p> <p>&laquo;&nbsp;<em>Je suis candidat &agrave; ma r&eacute;&eacute;lection&nbsp;</em>&raquo;, d&eacute;clare S&eacute;bastien Denaja, d&eacute;put&eacute; socialiste de la 7&egrave;me circonscription l'H&eacute;rault. Et il n'est pas le seul. Dans ce d&eacute;partement, Elie Aboud (LR), Christian Assaf (PS), Fanny Dombre-Coste (PS), Anne-Yvonne Le Dain (PS), Fr&eacute;d&eacute;ric Roig (PS), Patrick Vignal (PS) et Jean-Louis Roumegas (Europe &Eacute;cologie - Les Verts) annoncent leur intention de briguer un nouveau mandat.</p> <p>Du c&ocirc;t&eacute; du Gard, Christophe Cavard (PS, ex EELV), Fran&ccedil;oise Dumas (PS), Patrice Prat (ex-PS), Patrice Verdier (PS) et Gilbert Collard (FN) se portent &eacute;galement candidats. M&ecirc;me chose&nbsp;pour Marie-H&eacute;l&egrave;ne Fabre (PS) dans l'Aude, et pour les Pyr&eacute;n&eacute;es-Orientales, Jacques Cresta (PS) et Fernand Sir&eacute; (LR). Enfin, unique d&eacute;put&eacute; de Loz&egrave;re, Pierre Morel-&Agrave;-L'Huissier (LR) annonce &eacute;galement sa candidature.</p> <h2>Cinq &eacute;lus non candidats</h2> <p>Seuls cinq &eacute;lus renoncent &agrave; briguer une nouvelle mandature dans l'ancienne r&eacute;gion Languedoc-Roussillon&nbsp;: Kl&eacute;ber Mesquida (PS), William Dumas (PS), Jean-Paul Dupr&eacute; (PS), Robert Olive (PS) et Pierre Aylagas (PS). &Agrave; noter que Jean-Claude Perez n'a pas r&eacute;pondu &agrave; nos sollicitations.</p> <p>La mise en application de la r&egrave;gle de non cumul des mandats n'est pas &eacute;trang&egrave;re &agrave; certaines de ces prises de position. En 2012, 82 % des d&eacute;put&eacute;s et 77 % des s&eacute;nateurs exer&ccedil;aient au moins un autre mandat &eacute;lectif en France. Le 14 f&eacute;vrier 2014, deux textes de loi visant &agrave; interdire &agrave; un parlementaire d'exercer simultan&eacute;ment un mandat d'ex&eacute;cutif local ont &eacute;t&eacute; promulgu&eacute;s. Les premi&egrave;res &eacute;lections &agrave; se d&eacute;rouler selon ces nouvelles modalit&eacute;s seront les l&eacute;gislatives de juin 2017.</p> <p>Dans le cas du Languedoc-Roussillon, sept d&eacute;put&eacute;s sont concern&eacute;s par cette nouvelle disposition. Quatre ont fait le choix de ne pas briguer une responsabilit&eacute; nationale (Kl&eacute;ber Mesquida, Pierre Aylagas, Robert Olive et Jean-Paul Dupr&eacute;), contre trois qui repartent en campagne (Fabrice Verdier, Fr&eacute;d&eacute;ric Roig et Pierre Morel-&Agrave;-L'Huissier) et qui abandonneront donc leur mandat local.</p>
            <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Marie Corbel</span>
            </a>
        </div>
                    </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/entreprises/agroalimentaire/2016-11-21/le-groupe-invivo-signe-un-partenariat-avec-crealia.html">Le groupe InVivo signe un partenariat avec Créalia</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/decideurs/2016-11-21/christelle-igual-prend-la-direction-de-synersud-et-de-crealia.html">Christelle Igual prend la direction de Synersud et de Créalia</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/entreprises/agroalimentaire/2016-11-16/naissance-d-agrotic-nouvelle-chaire-d-entreprises-dediee-a-l-agriculture-numerique.html">Naissance d’AgroTIC, nouvelle chaire d’entreprises dédiée à...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
            </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="http://www.latribune.fr/economie/france/loi-travail-des-deputes-ps-reclament-des-modifications-556540.html">
                        <img src="http://static.latribune.fr/article_related_resource/556614/le-premier-ministre-manuel-valls-le-8-mars-2016-a-l-assemblee-nationale-lors-des-questions-au-gouvernement.jpg" data-id="556614" alt="Le Premier ministre Manuel Valls le 8 mars 2016 à l'Assemblée nationale lors des questions au gouvernement"/>Loi Travail&nbsp;: des députés PS réclament des modifications</a>
                </li>
                            <li>
                    <a href="/opinions/tribunes/2016-11-02/-la-transmission-d-entreprises-un-nouveau-dynamisme-economique.html">
                        <img src="http://static.latribune.fr/article_related_resource/612961/fanny-dombre-coste.jpg" data-id="612961" alt="Fanny Dombre-Coste"/>« La transmission d’entreprises, un nouveau dynamisme...</a>
                </li>
                            <li>
                    <a href="http://www.latribune.fr/actualites/economie/france/20140909tribc40d34211/thevenoud-quitte-le-ps-tout-en-restant-depute.html">
                        <img src="http://static.latribune.fr/article_related_resource/395282/thomas-thevenoud-quitte-le-ps-et-reste-depute.jpg" data-id="395282" alt="Thomas Thévenoud quitte le PS et reste député"/>Thévenoud quitte le PS tout en restant député</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
            Recevoir un email si quelqu&#039;un répond à mon commentaire.
                    </label></div></div>
                </div>
            </div>
                <input type="hidden" id="comment_article" name="comment[article]" value="618818" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="618818">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.146.1" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
            
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            ABONNEMENTS
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.calameo.com/read/000313619306fab178139"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/472214/version-numerique.jpg" data-id="472214" alt="version numérique"/>
                                                    <span class="event-title">Déjà abonné? Retrouvez votre magazine mensuel en version numérique une semaine avant la sortie kiosque !</span>
                                                    <span class="event-desc">Objectif Languedoc-Roussillon N°167 - Novembre 2016</span>
                            </a>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=3&" + size + "&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103947;plc:3;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
    </div>

                    
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            DEPECHE REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            17:19
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1RS/donald-trump-face-au-risque-des-conflits-d-interets.html">
                                                                    Donald Trump face au risque des conflits d&#039;intérêts
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:53
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1PH/le-cerveau-presume-de-l-affaire-petrobras-arrete-en-espagne.html">
                                                                    Le &quot;cerveau&quot; présumé de l&#039;affaire Petrobras arrêté ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:51
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1QJ/les-reventes-de-logements-au-plus-haut-depuis-2007.html">
                                                                    Les reventes de logements au plus haut depuis 2007
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:50
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1P1/censure-d-une-campagne-anti-vih-touraine-saisit-la-justice.html">
                                                                    Censure d&#039;une campagne anti-VIH, Touraine saisit la ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:43
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1QH/generali-pourrait-supprimer-8-000-emplois-hors-de-l-italie.html">
                                                                    Generali pourrait supprimer 8.000 emplois hors de ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:43
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1OH/la-confiance-du-consommateur-en-hausse.html">
                                                                    La confiance du consommateur en hausse
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:30
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1MY/l-effet-trump-se-prolonge-a-wall-street.html">
                                                                    L&#039;effet Trump se prolonge à Wall Street
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:13
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1MF/boko-haram-a-lance-trois-attaques-au-cameroun-en-24-heures.html">
                                                                    Boko Haram a lancé trois attaques au Cameroun en 24 ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:09
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1LI/le-diplomate-boris-boillon-va-etre-suspendu.html">
                                                                    Le diplomate Boris Boillon va être suspendu
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:09
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1K0/l-opep-debattra-d-une-reduction-chiffree-iran-et-irak-hesitent.html">
                                                                    L&#039;Opep débattra d&#039;une réduction chiffrée, Iran et ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            Agenda
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                    <p><strong>Jeudi 1 Décembre 2016 : GRAND PRIX OBJECTIF</strong> Mise à l'honneur des décideurs économiques qui ont fait l'année 2016 - <strong>(PASINO - La Grande Motte)</strong></p>
                                                </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            Décideurs
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:46
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs/2016-11-21/christelle-igual-prend-la-direction-de-synersud-et-de-crealia.html">
                                    Christelle Igual prend la direction de Synersud et de Créalia
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:34
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs/2016-11-09/pascal-otheguy-nouveau-secretaire-general-de-la-prefecture-de-l-herault.html">
                                    Pascal Otheguy, nouveau secrétaire général de la préfecture de l&#039;Hérault
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:44
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises/2016-11-07/elections-consulaires-les-listes-deljarry-fourcade-et-cabanat-s-imposent.html">
                                    Élections consulaires : les listes Deljarry, Fourcade et Cabanat s’imposent
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:33
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs/2016-11-03/catherine-pommier-va-prendre-la-direction-de-transferts-lr.html">
                                    Catherine Pommier va prendre la direction de Transferts LR
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:37
                            </div>
                            <div class="text">
                                <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs/2016-10-31/video-francois-fontes-entre-a-l-academie-d-architecture.html">
                                    Vidéo : François Fontès entre à l&#039;Académie d&#039;architecture
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/decideurs.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            Les événements Objectif LR
        </header>
        <section>
            </section>
</div>


                                        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=12&" + size + "&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103947;plc:12;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
    </div>

                    
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-black ">
                BOURSE
            </header>
                <section>
            <nav>
            <ul class="nav nav-underline" role="tablist">
                <li class="first active"><a href="#bloc-bourse-cac40" data-toggle="tab">CAC 40</a></li>
                <li><a href="#bloc-bourse-int" data-toggle="tab">INTERNATIONAUX</a></li>
                <li><a href="#bloc-bourse-ind" data-toggle="tab" >INDICATEURS</a></li>
            </ul>
            </nav>
            <div class="tab-content bloc-content">
                <div role="tabpanel" class="tab-pane active" id="bloc-bourse-cac40">
                    <div class="indice clearfix">
                        <a class="points"
                           href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">4 550,64 Pts</a>
                        <a class="variation up"
                           href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                                +0.4649 %

                            <i class="sprite sprite-ICO_FLECHEBOURSE_UP"></i>
                        </a>
                    </div>
                    <div class="graph">
                        <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                            <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph/notation/324965/width/267/height/150/timespan/1D/type/chart">
                        </a>
                    </div>
                    <header class="bloc-sub-title">Palmarès</header>
                    <div class="table-wrapper">

                        <table class="table table-condensed table-variation">
                            <thead>
                            <tr>
                                <th>Valeurs</th>
                                <th>Cours</th>
                                <th>Variation</th>
                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-amsterdam/arcelormittal/cours-lu0323134006--19150056.html">Arcelormittal</a></td>
                                    <td class="numeric">7,01</td>
                                    <td class="numeric up">
                                        +5,65 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/axa/cours-fr0000120628-cs-195749.html">Axa</a></td>
                                    <td class="numeric">22,64</td>
                                    <td class="numeric up">
                                        +3,74 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/bnp-paribas/cours-fr0000131104-bnp-195935.html">Bnp paribas</a></td>
                                    <td class="numeric">56,06</td>
                                    <td class="numeric up">
                                        +2,86 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/essilor-intl/cours-fr0000121667-ei-195820.html">Essilor intl.</a></td>
                                    <td class="numeric">95,14</td>
                                    <td class="numeric down">
                                        -6,54 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/vinci/cours-fr0000125486-dg-1544899.html">Vinci</a></td>
                                    <td class="numeric">59,50</td>
                                    <td class="numeric down">
                                        -2,62 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/sodexo/cours-fr0000121220-sw-195783.html">Sodexo</a></td>
                                    <td class="numeric">99,88</td>
                                    <td class="numeric down">
                                        -1,45 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-cta">
                        <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                            voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                        </a>

                        <div class="clearfix"></div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane" id="bloc-bourse-int">

                    <div class="main-indices clearfix">
                                                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html">
                                <span class="name">NASDAQ</span><br/>
                                5 379 Pts (c)<br/>
                                <span class="variation up">+0,19
                                    %</span><br/>
                                <img src="/bourse/graph/notation/324985/width/68/height/68/timespan/1M/type/icon"
                                     alt="Graphe NASDAQ Composite" width="68" height="68"/>
                            </a>
                                                    <a href="http://bourse.latribune.fr/indices/autres-bourses/ftse-100/cours-valeur-1918069.html">
                                <span class="name">FTSE 100</span><br/>
                                6 822 Pts <br/>
                                <span class="variation up">+0,65
                                    %</span><br/>
                                <img src="/bourse/graph/notation/1918069/width/68/height/68/timespan/1M/type/icon"
                                     alt="Graphe FTSE 100" width="68" height="68"/>
                            </a>
                                            </div>
                    <div class="table-wrapper">
                        <table class="indices table table-condensed">
                            <thead>
                            <tr>
                                <th>Libellé</th>
                                <th colspan="2">Cours</th>
                                <th>Var.</th>
                                <th>Var.<br/>1er janv.</th>
                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html">
                                            NASDAQ Com..
                                        </a>
                                    </td>
                                    <td class="numeric">5 379 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+0,19
                                        %
                                    </td>
                                    <td class="numeric up">+7,22
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-100/cours-valeur-325104.html">
                                            NASDAQ 100
                                        </a>
                                    </td>
                                    <td class="numeric">4 872 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+0,27
                                        %
                                    </td>
                                    <td class="numeric up">+5,79
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/sp-500/cours-valeur-10407783.html">
                                            S&amp;P 500
                                        </a>
                                    </td>
                                    <td class="numeric">2 198 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+0,78
                                        %
                                    </td>
                                    <td class="numeric up">+6,71
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/nc/dow-jones/cours-valeur-.html">
                                            DOW JONES
                                        </a>
                                    </td>
                                    <td class="numeric">0 </td>
                                    <td> (c)</td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/ftse-100/cours-valeur-1918069.html">
                                            FTSE 100
                                        </a>
                                    </td>
                                    <td class="numeric">6 822 </td>
                                    <td>Pts </td>
                                    <td class="numeric up">+0,65
                                        %
                                    </td>
                                    <td class="numeric up">+8,58
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/nc/nikkei/cours-valeur-.html">
                                            NIKKEI
                                        </a>
                                    </td>
                                    <td class="numeric">0 </td>
                                    <td> (c)</td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/rts-moscou/cours-valeur-8313419.html">
                                            RTS Moscou
                                        </a>
                                    </td>
                                    <td class="numeric">1 023 </td>
                                    <td>Pts </td>
                                    <td class="numeric up">+1,09
                                        %
                                    </td>
                                    <td class="numeric up">+33,66
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/toronto-sptsx-composite-index/cours-valeur-8384722.html">
                                            Toronto S&amp;..
                                        </a>
                                    </td>
                                    <td class="numeric">15 039 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+1,18
                                        %
                                    </td>
                                    <td class="numeric up">+13,10
                                        %
                                    </td>
                                </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-cta">
                        <a class="cta-more pull-right" href="http://bourse.latribune.fr/indices/">
                            Accéder aux indices internationaux
                            <i class="sprite sprite-ICO_PLUS"></i>
                        </a>

                        <div class="clearfix"></div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane" id="bloc-bourse-ind">

                    <div class="bloc-sub-title">Matières premières</div>
                    <div class="table-wrapper">
                        <table class="table table-condensed table-variation">
                            <thead>
                            <tr>
                                <th>Libellé</th>
                                <th colspan="2">Cours</th>
                                <th>Variation</th>
                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/or/cotation-valeur-1326189.html">
                                            Or
                                        </a>
                                    </td>
                                    <td class="numeric">1 209,52 </td>
                                    <td>$ </td>
                                    <td class="numeric down">-0,54 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html">
                                            Brent
                                        </a>
                                    </td>
                                    <td class="numeric">49,00 </td>
                                    <td>$ </td>
                                    <td class="numeric up">+2,08 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/wti-brent/cotation-valeur-8328001.html">
                                            Wti
                                        </a>
                                    </td>
                                    <td class="numeric">48,39 </td>
                                    <td>$ </td>
                                    <td class="numeric up">+1,90 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/argent/cotation-valeur-1288094.html">
                                            Argent
                                        </a>
                                    </td>
                                    <td class="numeric">16,60 </td>
                                    <td>$ </td>
                                    <td class="numeric down">-0,42 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/platine/cotation-valeur-1031430.html">
                                            Platine
                                        </a>
                                    </td>
                                    <td class="numeric">940,00 </td>
                                    <td>$ </td>
                                    <td class="numeric down">-0,12 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-sub-title">Devises</div>
                    <div class="table-wrapper">
                        <table class="devises table table-condensed">
                            <thead>
                            <tr>
                                <th></th>
                                                                    <th><i class="flag flag-us"></i></th>
                                                                    <th><i class="flag flag-eu"></i></th>
                                                                    <th><i class="flag flag-jp"></i></th>
                                                                    <th><i class="flag flag-gb"></i></th>
                                                                    <th><i class="flag flag-ch"></i></th>
                                                                    <th><i class="flag flag-cn"></i></th>
                                                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-us"></i></th>
                                                                                                                        <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-eur/cotation-valeur.html">0,9424</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-jpy/cotation-valeur.html">111,1300</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-gbp/cotation-valeur.html">0,8039</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-chf/cotation-valeur.html">1,0104</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-cny/cotation-valeur.html">6,8880</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-eu"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html">1,0610</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-jpy/cotation-valeur.html">117,9020</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-gbp/cotation-valeur.html">0,8529</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-chf/cotation-valeur.html">1,0720</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-cny/cotation-valeur.html">7,3075</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-jp"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/jpy-usd/cotation-valeur.html">0,0090</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-eur/cotation-valeur.html">0,0085</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-gbp/cotation-valeur.html">0,0072</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-chf/cotation-valeur.html">0,0091</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-cny/cotation-valeur.html">0,0620</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-gb"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/gbp-usd/cotation-valeur.html">1,2439</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-eur/cotation-valeur.html">1,1723</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-jpy/cotation-valeur.html">138,2260</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-chf/cotation-valeur.html">1,2569</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-cny/cotation-valeur.html">8,5641</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-ch"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/chf-usd/cotation-valeur.html">0,9896</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-eur/cotation-valeur.html">0,9322</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-jpy/cotation-valeur.html">109,9720</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-gbp/cotation-valeur.html">0,7951</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-cny/cotation-valeur.html">6,8149</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-cn"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/cny-usd/cotation-valeur.html">0,1452</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-eur/cotation-valeur.html">0,1368</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-jpy/cotation-valeur.html">16,1298</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-gbp/cotation-valeur.html">0,1168</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-chf/cotation-valeur.html">0,1467</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                            </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-cta">
                        <a class="cta-more pull-right" href="http://bourse.latribune.fr/cours/">
                            Accéder aux devises et mat. premières <i class="sprite sprite-ICO_PLUS"></i>
                        </a>

                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </section>
    </div>


                                        
        
        
        
        <div class="bloc bloc-monster block-partner clearfix">
            <header class="bloc-title block-title-color">
            OFFRES D&#039;EMPLOI
        </header>
        <section>
        <div class="bloc-content">
            <ul class="list-unstyled">
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=175613104&ch=latribune"
                               target="_blank">
                                <b>DIRECTEUR COMMERCIAL H/F</b>
                            </a>
                        </div>
                        <div>
                            Hérault&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=175538513&ch=latribune"
                               target="_blank">
                                <b>FRANCHISE : ENTREPRENEUR...</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=172924940&ch=latribune"
                               target="_blank">
                                <b>EXPERT ALFRESCO (F/H)</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=174735142&ch=latribune"
                               target="_blank">
                                <b>RESPONSABLE FACTURATION ET RISQUE...</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=175537886&ch=latribune"
                               target="_blank">
                                <b>COMPTABLE GÉRANCE -...</b>
                            </a>
                        </div>
                        <div>
                            Clermont L&#039;Hérault&nbsp;
                                                            (34)
                                                    </div>
                    </li>
                            </ul>
        </div>
        <div class="bloc-cta">
            <a target="_blank"
               href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               class="cta-more pull-right">
                voir toutes les offres <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
        <div class="bloc-footer">
            <span>
            En partenariat avec
                </span>
            <a target="_blank"
               href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=">
                <img src="http://static.latribune.fr/assets/bundles/latribunepartnermonster/img/monster_logo.png?version=v1.146.1"
                     style="vertical-align: baseline;">
            </a>
        </div>
    </section>
</div>

                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=13&" + size + "&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:13;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=12&s=all&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:12;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
    </div>
<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=19&s=all&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103947;plc:19;sectionpolitique',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>

    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/ObjectifLR" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/116998559320684447325/about" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/"><img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/footer.png?version=v1.146.1"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-footer.png?version=v1.146.1"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/nous-contacter">Nous contacter</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/mentions-legales">Mentions légales</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/cgu">CGU</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/cgu-pro">CGU Pro</a></li>
                                                    <li><a href="http://objectif-languedoc-roussillon.latribune.fr/groupe-jcg-medias">Groupe JCG Medias</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2014 – Objectif Languedoc-Roussillon | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements/derniers-numeros.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Kiosque
                                                    </a>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/mon-compte/inscription"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Newsletter
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://objectifnews.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/ObjectifLR" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/116998559320684447325/about" target="_blank">Google Plus</a>
                    </li>
                
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER" />
            </div>
        </form>
    </li>
            <li class="toolbar-link connexion">
            <a href="#" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/" target="_blank">Abonnez-vous</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.146.1" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'Décideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carrières');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', 'Événements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                    <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-register" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.146.1" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Créez un compte gratuitement</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/offre.png?version=v1.146.1" alt="" class="premium-picture" />
                <a href="/mon-compte/inscription" class="btn btn-register">Créez un compte</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-subscribe" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.146.1" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Vous n'êtes pas abonné ? Abonnez-vous</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/offre.png?version=v1.146.1" alt="" class="premium-picture" />
                <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/" target="_blank" class="btn btn-subscribe">S'abonner</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password" class="popin popin-forgot-password">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.146.1" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p class="how-to-recover-password">
        Merci de saisir l'adresse mail fournie lors de la création de votre compte,<br/>
        un email vous sera envoyé avec vos informations de connexion.
    </p>
    <form action="/mon-compte/mot-de-passe-oublie" method="post">
        <p class="error-message">Cet email ne correspond à aucun compte latribune.fr</p>
        <input type="text" placeholder="E-mail" name="email" />
        <input type="submit" value="Valider" class="btn" />
    </form>
    <p class="still-cant-connect">
        Si vous ne parvenez toujours pas à accéder à votre compte, n'hésitez pas à nous faire une demande par e-mail
        afin de modifier les paramètres de votre compte : <a href="/cdn-cgi/l/email-protection#55313c333320263c3a3b15393421273c37203b307b3327"><span class="__cf_email__" data-cfemail="4a2e232c2c3f392325240a262b3e3823283f242f642c38">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password-ok" class="popin popin-forgot-password-ok">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.146.1" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p>
        Un e-mail contenant vos informations de connexion a été envoyé.
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div style="position: fixed;
    bottom: 0;
    display: block;
    background-color: #2b2b2b;
    color: white;
    width: 100%;
    opacity: 0.8;
    font-size: 11px;
    " id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = "7"; //level 2 site
        xtpage = "objectif-languedoc-roussillon::politique::quels-deputes-languedociens-briguent-un-nouveau-mandat"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=7&p=objectif-languedoc-roussillon::politique::quels-deputes-languedociens-briguent-un-nouveau-mandat&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.146.1"></script>
    
        

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=2&s=all&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103947;plc:2;sectionpolitique',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>
<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103947&plc=18&s=all&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103947;plc:18;sectionpolitique',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>

    <script>
        (function() {
            if ($("div.wrapper-ligatus").length > 0) {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src = 'http://i.ligatus.com/fr-placements/containers/latribune/tc-site.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            }
        })();
    </script>



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
    <script type="text/javascript">
        var idLigatusShort = "51201";
        var idLigatusLong = "51191";
        var path = "http://objectif-languedoc-roussillon.latribune.fr/politique/2016-11-22/quels-deputes-languedociens-briguent-un-nouveau-mandat.html ";
        var language = "lang: en_US";
    </script>

            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.146.1"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
        <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46045e3f0d","applicationID":"15211198","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":762,"atts":"TUNYEwJMHx8=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
