<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <title>Viticulture : baptême du feu pour la cave Héraclès, temple du vin bio</title>
            <meta name="description" content="La première cave de vin bio de France, la cave Héraclès à Codognan (30), a in..."/>
            <meta name="news_keywords" content="vigne,Gard,Codognan,gérard bertrand,Jean-Fred Coste,bio,vin bio,cuverie,viticulture,Héraclès,Cave"/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Viticulture : baptême du feu pour la cave Héraclès, temple du vin bio"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="La première cave de vin bio de France, la cave Héraclès à Codognan (30), a inauguré le 29 août un tout nouveau chai alliant esthétique architecturale et technologies innovantes. Un chantier mené tambour battant pour que la cave puisse ouvrir pour les vendanges. Pari tenu."/>
    <meta property="og:url" content="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2018-08-29/viticulture-bapteme-du-feu-pour-la-cave-heracles-temple-du-vin-bio-788781.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="ObjectifLR"/>
    <meta name="twitter:url" content="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2018-08-29/viticulture-bapteme-du-feu-pour-la-cave-heracles-temple-du-vin-bio-788781.html"/>
    <meta name="twitter:title" content="Viticulture : baptême du feu pour la cave Héraclès, temple du vin bio"/>
    <meta name="twitter:description" content="La première cave de vin bio de France, la cave Héraclès à Codognan (30), a inauguré le 29 août un tout nouveau chai alliant esthétique architecturale et technologies innovantes. Un chantier mené tambour battant pour que la cave puisse ouvrir pour les vendanges. Pari tenu."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1013187/la-nouvelle-cuverie-de-la-cave-cooperative-heracles-a-codognan-30.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1013187/la-nouvelle-cuverie-de-la-cave-cooperative-heracles-a-codognan-30.jpg"/>
        <meta name="twitter:image:alt" content="La nouvelle cuverie de la cave coopérative Héraclès, à Codognan (30)."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/116998559320684447325/about" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=922957622">    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
            background-color: #ffffff !important;
            border-color: #ffffff !important;
        }

        .qc-cmp-button:hover {
            background-color: transparent !important;
            border-color: #ffffff !important;
        }

        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #ffffff !important;
        }

        .qc-cmp-button {
            color: #000000 !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
            color: #ffffff !important;
        }

        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
            border-color: #ffffff !important;
            background-color: transparent !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #ffffff !important;
        }

        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }

        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
            color: #ffffff !important;
        }

        .qc-cmp-ui {
            background-color: #000000 !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
            background-color: #fafafa !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
            background-color: #ffffff !important;
        }

        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }

        .qc-cmp-ui {
            background-color: #368bd6;
            box-sizing: border-box;
            color: #fff;
            font-family: Arial, helvetica, sans-serif;
            justify-content: space-between;
            max-height: 100vh;
            min-height: 100px !important;
            overflow-x: hidden;
            -webkit-font-smoothing: antialiased;
        }

        .qc-cmp-ui-content {
            display: flex;
            padding: 30px 15px 0 40px !important;
            overflow-y: scroll;
        }

        .qc-cmp-title {
            color: #fff;
            font-size: 24px !important;
            font-weight: 700;
            line-height: 1em !important;
            margin: 0 0 24px;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
            background-color: #000000 !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
            background-color: #000000 !important;
        }

        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #000000 !important;
        }

        .qc-cmp-button:hover {
            background-color: transparent !important;
            border-color: #ffffff !important;
            color: #ffffff !important;
        }

        .qc-cmp-toggle-off {
            background-color: #101010 !important;
        }

        .qc-cmp-toggle {
            background-color: #101010;
            border: 1px solid #303030 !important;
            border-radius: 11px;
            cursor: pointer;
            display: block;
            height: 16px;
            margin: 0 auto;
            position: relative;
            width: 34px;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #555555 !important;
            border-color: #000000 !important;
        }
    </style>

    <script>LT.sluggedTitle = 'viticulture-bapteme-du-feu-pour-la-cave-heracles-temple-du-vin-bio';</script>

            <link rel="canonical" href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2018-08-29/viticulture-bapteme-du-feu-pour-la-cave-heracles-temple-du-vin-bio-788781.html">
                <link rel="amphtml" href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2018-08-29/viticulture-bapteme-du-feu-pour-la-cave-heracles-temple-du-vin-bio-788781.html?amp=1">
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.185.8" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=v1.185.8" rel="stylesheet">
                    <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-55692236-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.185.8"/>
            
</head>
<body class=" objectif-languedoc-roussillon " itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-mobile-objectif-languedoc-roussillon.png?version=v1.185.8"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.choosit.objectiflr&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectif-languedoc-roussillon.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=v1.185.8"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.185.8" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tic.html">
                                                    TIC
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/commerce-services.html">
                                                    Commerce &amp; services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                                                    Agroalimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2018-08-29/viticulture-bapteme-du-feu-pour-la-cave-heracles-temple-du-vin-bio-788781.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1013187/la-nouvelle-cuverie-de-la-cave-cooperative-heracles-a-codognan-30.jpg" data-id="1013187" alt="La nouvelle cuverie de la cave coopérative Héraclès, à Codognan (30)"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2018-08-29/viticulture-bapteme-du-feu-pour-la-cave-heracles-temple-du-vin-bio-788781.html">Viticulture : baptême du feu pour la cave Héraclès, temple du vin bio</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/2018-08-28/oc-sante-se-classe-dans-20-specialites-du-palmares-des-cliniques-788644.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/553905/la-nouvelle-polyclinique-st-roch-a-ete-dessinee-par-le-cabinet-d-architecture-nantais-blezat.jpg" data-id="553905" alt="La nouvelle polyclinique St-Roch a été dessinée par le cabinet d'architecture nantais Blézat"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/2018-08-28/oc-sante-se-classe-dans-20-specialites-du-palmares-des-cliniques-788644.html">OC Santé se classe dans 20 spécialités du palmarès des cliniques</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/2018-08-27/a-montpellier-l-etablissement-r-revolution-sante-ferme-ses-portes-788541.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/405765/r-revolution-sante.jpg" data-id="405765" alt="R-Révolution Santé"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/2018-08-27/a-montpellier-l-etablissement-r-revolution-sante-ferme-ses-portes-788541.html">À Montpellier, R-Révolution Santé ferme définitivement ses portes</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures.html">
                                                    Infrastructures
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/collectivites.html">
                                                    Collectivités
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economei/recherche.html">
                                                    Recherche
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/finances-assurances.html">
                                                    Finances / Assurances
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/environnement.html">
                                                    Environnement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/grand-sud.html">
                                                    Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/reseaux.html">
                                                    Réseaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/economie-sociale-et-solidaire.html">
                                                    Economie sociale et solidaire
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2018-08-28/implantations-a-l-etranger-les-entreprises-d-occitanie-vont-surtout-aux-usa-788662.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1010446/usa-la-croissance-accelere-au-deuxieme-trimestre-avec-la-consommation-et-l-export.jpg" data-id="1010446" alt="Usa: la croissance accelere au deuxieme trimestre avec la consommation et l'export"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2018-08-28/implantations-a-l-etranger-les-entreprises-d-occitanie-vont-surtout-aux-usa-788662.html">Implantations à l’étranger : les entreprises d’Occitanie vont surtout aux USA</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2018-08-23/jusqu-a-80-de-ponts-en-mauvais-etat-dans-l-ex-lr-788264.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1012613/l-ex-languedoc-roussillon-compte-13-200-ponts-routiers.jpg" data-id="1012613" alt="L'ex-Languedoc-Roussillon compte 13 200 ponts routiers"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/infrastructures/2018-08-23/jusqu-a-80-de-ponts-en-mauvais-etat-dans-l-ex-lr-788264.html">Jusqu’à 80 % de ponts en mauvais état dans l’ex-LR</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            11
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2018-08-20/le-debrief-de-l-ete-2-octipas-signe-avec-louis-pion-comwatt-moov-788009.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1012259/le-reseau-louis-pion-compte-150-points-de-vente-en-france.jpg" data-id="1012259" alt="Le réseau Louis Pion compte 150 points de vente en France"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/economie/2018-08-20/le-debrief-de-l-ete-2-octipas-signe-avec-louis-pion-comwatt-moov-788009.html">Le débrief de l’été (2) : Octipas signe avec Louis Pion, ComWatt, Moov…</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-de-services.html">
                                                    Innovation de services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-medicale.html">
                                                    Innovation médicale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-sociale.html">
                                                    Innovation sociale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/acteurs.html">
                                                    Acteurs
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2018-08-28/bsweb-va-doubler-de-taille-d-ici-2019-788596.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1012986/la-solution-de-bsweb-etablit-une-cartographie-de-l-univers-concurrentiel-de-l-entreprise.jpg" data-id="1012986" alt="La solution de BSWeb établit une cartographie de l'univers concurrentiel de l'entreprise"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2018-08-28/bsweb-va-doubler-de-taille-d-ici-2019-788596.html">Webmarketing : BSWeb va doubler de taille d&#039;ici 2019</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2018-08-27/sunchain-deploie-sa-blockchain-a-premian-788503.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1012875/sunchain-integre-une-blockchain-dans-ses-solutions-d-autoconsommation-collective.jpg" data-id="1012875" alt="Sunchain intègre une blockchain dans ses solutions d'autoconsommation collective"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/innovation-technologique/2018-08-27/sunchain-deploie-sa-blockchain-a-premian-788503.html">Sunchain déploie sa blockchain à Prémian</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2018-08-24/a-montpellier-la-ministre-elisabeth-borne-vante-french-mobility-788329.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1012718/elisabeth-borne-ministre-des-transports-et-philippe-saurel-maire-de-montpellier-et-president-de-la-metropole.jpg" data-id="1012718" alt="Elisabeth Borne, ministre des Transports, et Philippe Saurel, maire de Montpellier et président de la Métropole"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation/2018-08-24/a-montpellier-la-ministre-elisabeth-borne-vante-french-mobility-788329.html">À Montpellier, la ministre Elisabeth Borne vante French Mobility</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/elections/politique.html">
                                                    Elections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/elus.html">
                                                    Elus
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/reforme-territoriale">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/lois.html">
                                                    Lois
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques.html">
                                                    Politiques publiques
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2018-06-13/protection-sociale-macron-prone-responsabilisation-et-accompagnement-781704.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1004549/emmanuel-macron-lors-du-42e-congres-de-la-mutualite-francaise-a-montpellier-le-13-juin-2018.jpg" data-id="1004549" alt="Emmanuel Macron, lors du 42e congrès de la Mutualité française à Montpellier, le 13 juin 2018"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2018-06-13/protection-sociale-macron-prone-responsabilisation-et-accompagnement-781704.html">Protection sociale : Macron prône &quot;responsabilisation et accompagnement&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            20
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2018-06-05/l-europe-a-soutenu-53-000-projets-en-occitanie-780788.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1002783/la-commission-europeenne-propose-55-milliards-d-euros-pour-soutenir-investissements-et-reformes.jpg" data-id="1002783" alt="La commission europeenne propose 55 milliards d'euros pour soutenir investissements et reformes"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2018-06-05/l-europe-a-soutenu-53-000-projets-en-occitanie-780788.html">L&#039;Europe a soutenu 53 000 projets en Occitanie</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2018-05-24/ville-port-de-la-grande-motte-leclercq-associes-laureat-du-projet-779512.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/998439/stephan-rpss.jpg" data-id="998439" alt="stéphan rpss"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/politique/politiques-publiques/2018-05-24/ville-port-de-la-grande-motte-leclercq-associes-laureat-du-projet-779512.html">Ville-Port de La Grande-Motte : Leclercq Associés lauréat du projet</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/edito.html">
                                                    Edito
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes.html">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/grands-entretiens.html">
                                                    Grands entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/expertises.html">
                                                    Expertises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/objectif-tv.html">
                                                    Objectif TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/2018-05-04/supprimer-le-commissaire-aux-comptes-ira-a-l-encontre-du-besoin-de-confiance-et-de-securite-de-l-economie-777081.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/625377/crcc.jpg" data-id="625377" alt="CRCC"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/2018-05-04/supprimer-le-commissaire-aux-comptes-ira-a-l-encontre-du-besoin-de-confiance-et-de-securite-de-l-economie-777081.html">« Supprimer le commissaire aux comptes ira à l’encontre du besoin de confiance et de sécurité de l’économie »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2018-03-28/menace-sur-le-logiciel-libre-773415.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/955903/frederic-duflot-adullact.jpg" data-id="955903" alt="Frédéric Duflot, ADULLACT"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2018-03-28/menace-sur-le-logiciel-libre-773415.html">Menace sur le logiciel libre</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2017-11-03/sigfox-vs-lora-pourquoi-ce-debat-n-est-pas-le-bon-756668.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/845635/sensing-labs.jpg" data-id="845635" alt="Sensing Labs"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions/tribunes/2017-11-03/sigfox-vs-lora-pourquoi-ce-debat-n-est-pas-le-bon-756668.html">SigFox vs LoRa : pourquoi ce débat n&#039;est pas le bon</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/sorties.html">
                                                    Sorties
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration.html">
                                                    Hôtellerie &amp; restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie.html">
                                                    Vins et gastronomie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/automobile.html">
                                                    Automobile
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/high-tech.html">
                                                    High-Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration/2018-08-29/le-rugbyman-benoit-paillaugue-s-associe-au-chef-romain-salamone-pour-ouvrir-un-restaurant-788769.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1013173/benoit-paillaugue-rugbyman-du-mhr-et-romain-salalmone-chef-ouvriront-un-restaurant-en-novembre-2018-a-montpellier.jpg" data-id="1013173" alt="Benoît Paillaugue, rugbyman du MHR, et Romain Salalmone, chef, ouvriront un restaurant en novembre 2018 à Montpellier."/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/hotellerie-restauration/2018-08-29/le-rugbyman-benoit-paillaugue-s-associe-au-chef-romain-salamone-pour-ouvrir-un-restaurant-788769.html">Le rugbyman Benoît Paillaugue s’associe au chef Romain Salamone pour ouvrir un restaurant</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2018-07-12/france-2-devoile-les-coulisses-de-son-feuilleton-evenement-de-rentree-784979.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1008601/tournage-du-feuilleton-de-france-2-un-si-grand-soleil-a-montpellier.jpg" data-id="1008601" alt="Tournage du feuilleton de France 2 Un si grand soleil, à Montpellier"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/culture/2018-07-12/france-2-devoile-les-coulisses-de-son-feuilleton-evenement-de-rentree-784979.html">France 2 dévoile les coulisses de son feuilleton-événement  de rentrée</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie/2018-06-04/ouverture-de-la-table-du-2-a-nimes-780677.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1003226/franck-putelat-chef-doublement-etoile-restaurant-le-parc-a-carcassonne-qui-signe-la-carte-du-nouvel-etablissement-nimois.jpg" data-id="1003226" alt="Franck Putelat, chef doublement étoilé (restaurant le Parc à Carcassonne) qui signe la carte du nouvel établissement nîmois."/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle/vins-et-gastronomie/2018-06-04/ouverture-de-la-table-du-2-a-nimes-780677.html">Ouverture de la Table du 2 à Nîmes</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/management.html">
                                                    Management
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites.html">
                                                    Ecoles &amp; universités
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2018-07-18/l-universite-de-montpellier-1e-au-monde-en-ecologie-785545.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/765898/universite-de-droit-de-montpellier.jpg" data-id="765898" alt="Université de droit de Montpellier"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2018-07-18/l-universite-de-montpellier-1e-au-monde-en-ecologie-785545.html">L’Université de Montpellier, 1e au monde en écologie</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2018-07-11/toujours-plus-de-chercheurs-et-d-etudiants-etrangers-dans-l-academie-de-montpellier-784820.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1008432/g-halbout-comue-lr-b-gille-rectrice-et-p-pouessel-prefet-de-l-herault-signe-une-nouvelle-convention-pour-l-accueil-au-sai.jpg" data-id="1008432" alt="G. Halbout (Comue LR), B. Gille (rectrice) et P. Pouëssel (préfet de l'Hérault), signe une nouvelle convention pour l'accueil au SAI"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2018-07-11/toujours-plus-de-chercheurs-et-d-etudiants-etrangers-dans-l-academie-de-montpellier-784820.html">Toujours plus de chercheurs et d&#039;étudiants étrangers dans l&#039;Académie de Montpellier</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2018-07-11/universite-paul-valery-montpellier-3-7-m-pour-les-humanites-numeriques-784766.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1008355/patrick-gilli-president-de-l-universite-paul-valery-montpellier-3.jpg" data-id="1008355" alt="Patrick Gilli, président de l'Université Paul Valéry Montpellier 3"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres/ecoles-universites/2018-07-11/universite-paul-valery-montpellier-3-7-m-pour-les-humanites-numeriques-784766.html">Université Paul Valéry Montpellier 3 : 7 M€ pour les Humanités numériques</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/club-eco.html">
                                                    Le Club de l&#039;Eco
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/tribune-womens-awards.html">
                                                    La Tribune Women&#039;s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/sommet-sante.html">
                                                    Sommet Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/meeting-art-objectif.html">
                                                    Meeting Art Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/grand-prix-objectif.html">
                                                    Grands Prix Objectif
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/lab-objectif.html">
                                                    Lab’Objectif
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2018-07-11/offre-de-stage-assistant-marketing-evenementiel-784764.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/861783/remise-de-prix-gala-des-ambassadeurs-d-occitanie.jpg" data-id="861783" alt="Remise de prix - Gala des Ambassadeurs d'Occitanie"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2018-07-11/offre-de-stage-assistant-marketing-evenementiel-784764.html">OFFRE DE STAGE - Assistant Marketing / Évènementiel</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2018-06-15/women-for-future-revivez-la-soiree-de-lancement-en-video-782001.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1004715/women-for-future.jpg" data-id="1004715" alt="Women For Future"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2018-06-15/women-for-future-revivez-la-soiree-de-lancement-en-video-782001.html">Women For Future : revivez la soirée de lancement en vidéo</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2018-06-14/retour-en-images-sur-women-for-future-781866.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1004716/women-for-future.jpg" data-id="1004716" alt="Women For Future"/>
                </a>

                <div class="title-river">
                    <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/2018-06-14/retour-en-images-sur-women-for-future-781866.html">Retour en images sur Women For Future</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <div class="headerMap visible-desktop">
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-map.png?version=v1.185.8"
                     alt="actualité économique"/>
            </div>
        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="//bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 501,33 PTS</span>
        <span class="value-number-principal up">
            +0,30%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/BOUYGUES-Euronext-Paris" class="value-link">
            <span class="value-indice">BOUYGUES</span>
            <span class="value-number up">+1,16%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/SAFRAN-Euronext-Paris" class="value-link">
            <span class="value-indice">SAFRAN</span>
            <span class="value-number up">+1,07%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/SODEXO" class="value-link">
            <span class="value-indice">SODEXO</span>
            <span class="value-number down">-1,49%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/CARREFOUR" class="value-link">
            <span class="value-indice">CARREFOUR</span>
            <span class="value-number down">-1,11%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="//bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,32%</span>
            </a>
                    <a href="//bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+1,02%</span>
            </a>
                    <a href="//bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number down">-0,71%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="//bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,70%</span>
            </a>
                    <a href="//bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+2,49%</span>
            </a>
                    <a href="//bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-6,50%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=1&" + size + "&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:1;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=3&" + size + "&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103947;plc:3;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2018-08-29/viticulture-bapteme-du-feu-pour-la-cave-heracles-temple-du-vin-bio-788781.html"
       data-title="Viticulture : baptême du feu pour la cave Héraclès, temple du vin bio"
       data-lead="La première cave de vin bio de France, la cave Héraclès à Codognan (30), a inauguré le 29 août un tout nouveau chai alliant esthétique architecturale et technologies innovantes. Un chantier mené tambour battant pour que la cave puisse ouvrir pour les vendanges. Pari tenu."
       data-twittervia="ObjectifLR"
       data-nomsource="objectif-languedoc-roussillon"
       data-lang="fr"
       data-resourceid="788781">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fobjectif-languedoc-roussillon.latribune.fr%2Fentreprises%2Fagroalimentaire%2F2018-08-29%2Fviticulture-bapteme-du-feu-pour-la-cave-heracles-temple-du-vin-bio-788781.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#4536242c362c3636203f68302b6828242c2905203d24283529206b262a287a3630272f20263178132c312c26302931303720657f652724353186ef28206521306523203065352a30376529246526243320650d86ec3724262986ed36696531202835292065213065332c2b65272c2a63272a213c780437312c2629206535243731242286ec657f656075042d313135367f6a6a2a272f2026312c236829242b223020212a2668372a3036362c29292a2b6b292431372c27302b206b23376a202b31372035372c3620366a2422372a24292c28202b31242c37206a7775747d68757d68777c6a332c312c2630293130372068272435312028206821306823203068352a30376829246826243320682d203724262920366831202835292068213068332c2b68272c2a68727d7d727d746b2d312829">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2018-08-29/viticulture-bapteme-du-feu-pour-la-cave-heracles-temple-du-vin-bio-788781.html"/>
                <meta itemprop="discussionUrl" content="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2018-08-29/viticulture-bapteme-du-feu-pour-la-cave-heracles-temple-du-vin-bio-788781.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectif-languedoc-roussillon.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="objectif-languedoc-roussillon" />
            <meta itemprop="url" content="objectif-languedoc-roussillon.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html">
                <span itemprop="name">Entreprises</span>
                <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html">
                <span itemprop="name">Agroalimentaire</span>
                <meta itemprop="url" content="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Viticulture&nbsp;: baptême du feu pour la cave Héraclès, temple du vin bio</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Muriel Chêne</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="objectif-languedoc-roussillon"/>
    	                <meta itemprop="url" content="http://objectif-languedoc-roussillon.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/header-logo.png?version=v1.185.8"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2018-08-29CEST18:03:17+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2018-08-29CEST17:26:00+0200" itemprop="datePublished">
                            29/08/2018, 17:26
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        604
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://objectif-languedoc-roussillon.latribune.fr/entreprises/agroalimentaire/2018-08-29/viticulture-bapteme-du-feu-pour-la-cave-heracles-temple-du-vin-bio-788781.html"
       data-title="Viticulture : baptême du feu pour la cave Héraclès, temple du vin bio"
       data-lead="La première cave de vin bio de France, la cave Héraclès à Codognan (30), a inauguré le 29 août un tout nouveau chai alliant esthétique architecturale et technologies innovantes. Un chantier mené tambour battant pour que la cave puisse ouvrir pour les vendanges. Pari tenu."
       data-twittervia="ObjectifLR"
       data-nomsource="objectif-languedoc-roussillon"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#5023313923392323352a7d253e7d3d31393c103528313d203c357e333f3d6f2325323a3533246d0639243933253c24252235706a703231202493fa3d357034257036352570203f2522703c317033312635701893f92231333c93f8237c7024353d203c357034257026393e7032393f76323f34296d11222439333c357020312224313793f9706a7075601138242420236a7f7f3f323a35332439367d3c313e372535343f337d223f252323393c3c3f3e7e3c3124223932253e357e36227f353e2422352022392335237f3137223f313c393d353e24313922357f626061687d60687d62697f2639243933253c242522357d32312024353d357d34257d3635257d203f25227d3c317d333126357d38352231333c35237d24353d203c357d34257d26393e7d32393f7d6768686768617e38243d3c">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1013187/la-nouvelle-cuverie-de-la-cave-cooperative-heracles-a-codognan-30.jpg" data-id="1013187" alt="La nouvelle cuverie de la cave coopérative Héraclès, à Codognan (30)."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            La nouvelle cuverie de la cave coopérative Héraclès, à Codognan (30).
                                                            <span>(Crédits : DR)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1013187/la-nouvelle-cuverie-de-la-cave-cooperative-heracles-a-codognan-30.jpg">
    <meta itemprop="description" content="La nouvelle cuverie de la cave coopérative Héraclès, à Codognan (30).">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    La première cave de vin bio de France, la cave Héraclès à Codognan (30), a inauguré le 29 août un tout nouveau chai alliant esthétique architecturale et technologies innovantes. Un chantier mené tambour battant pour que la cave puisse ouvrir pour les vendanges. Pari tenu.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article" itemprop="articleBody">
            <p><span>Le vin bio a son temple en Languedoc-Roussillon. La cave coop&eacute;rative H&eacute;racl&egrave;s &agrave; Codognan (30)&nbsp; a inaugur&eacute; ce matin son nouveau chai&nbsp;: une installation spectaculaire autant par son architecture en demi-ellipse que par les technologies innovantes d&eacute;velopp&eacute;es au sein de ce site high tech.</span></p> <p><span>Il y avait d'ailleurs foule, ce 29 ao&ucirc;t, pour assister &agrave; ce bapt&ecirc;me du feu dans les effluves de mo&ucirc;ts d&eacute;j&agrave; en fermentation&nbsp;: pas moins de deux pr&eacute;fets&nbsp;- Didier Lauga, pr&eacute;fet du Gard et Pascal Mailhos, pr&eacute;fet de r&eacute;gion -, &nbsp;le pr&eacute;sident du Conseil d&eacute;partemental du Gard, le vice-pr&eacute;sident du Conseil r&eacute;gional Occitanie, les responsables professionnels, les producteurs et metteurs en march&eacute;. Tous ont salu&eacute; cet incroyable pari&nbsp;: mettre en service d&egrave;s ces vendanges 2018 cette nouvelle unit&eacute; de vinification dont le permis de construire n'a &eacute;t&eacute; obtenu qu'en juillet 2017.</span></p> <blockquote> <p><span>&laquo;&nbsp;<em>Et dans ces d&eacute;lais d&eacute;j&agrave; serr&eacute;s, il y avait deux mois d'ao&ucirc;t&nbsp;! Nous avons pu mener &agrave; bien ce projet gr&acirc;ce &agrave; la r&eacute;activit&eacute; de notre bureau d'&eacute;tude, Elan, mais ce ne fut pas sans nuits blanches&nbsp;</em>&raquo;, a pr&eacute;cis&eacute; Jean-Fred Coste, le pr&eacute;sident de la coop&eacute;rative.</span></p></blockquote> <h2>&laquo;&nbsp;Un marqueur pour toute cette r&eacute;gion&nbsp;&raquo;</h2> <p><span>80&nbsp;000 m3 de terrassement, 8 ha de bassins, 1 600 m3 de b&eacute;ton, 370 tonnes de charpentes m&eacute;talliques, 14 km de tuyauterie pour le froid, 130 000 hl de cuverie... Tout &eacute;tait pr&ecirc;t pour l'arriv&eacute;e des premiers raisins vendang&eacute;s le 13 ao&ucirc;t dernier.</span></p> <p><span>La forme ovo&iuml;de permet moins de d&eacute;placements et de manutention, et donc une s&eacute;curit&eacute; accrue pour le personnel. Le chai est &eacute;quip&eacute; de technologies innovantes comme les quais basculants, un d&eacute;canteur centrifuge, et des cuves &eacute;quip&eacute;es pour une future gestion technique centralis&eacute;e.</span></p> <blockquote> <p><span>&laquo;&nbsp;<em>Nous avons toujours cru en vous</em>, a salu&eacute; G&eacute;rard Bertrand, producteur-n&eacute;gociant et partenaire de longue date de la cave H&eacute;racl&egrave;s. <em>Je suis admiratif de voir un pr&eacute;sident et un directeur qui prennent un engagement si important pour une structure collective comme une cave coop&eacute;rative. Mais vous avez &nbsp;une vision de l'avenir. Cet &eacute;quipement est le top d&eacute;part de la viticulture du XXIe si&egrave;cle. Il r&eacute;pond aux enjeux de demain en mati&egrave;re de technologie et d'engagement environnemental. Vous allez &ecirc;tre un marqueur pour toute cette r&eacute;gion</em>.&nbsp;&raquo;</span></p></blockquote> <h2>&laquo;&nbsp;Tout n'est pas perdu, Monsieur Hulot&nbsp;&raquo;</h2> <p><span>Premier producteur fran&ccedil;ais de vin bio, la cave coop&eacute;rative gardoise s'est lanc&eacute;e dans le bio en 1994 &agrave; la demande de la source Perrier, propri&eacute;taire foncier de 270 ha qui &eacute;taient cultiv&eacute;s en vigne.</span></p> <blockquote> <p><span>&laquo;&nbsp;<em>Quatre de nos adh&eacute;rents ont accept&eacute; de se lancer dans l'aventure et ont d&eacute;marr&eacute; sur 25 ha, soit 3 % du vignoble, </em>a rappel&eacute; Jean-Fred Coste.<em> Les d&eacute;buts n'ont pas &eacute;t&eacute; faciles, il fut une &eacute;poque o&ugrave; les vins bio &eacute;taient difficiles &agrave; vendre. Aujourd'hui, le march&eacute; est porteur et nous produisons d&eacute;sormais 80 % de nos volumes en bio.</em>&nbsp;&raquo;</span></p></blockquote> <p><span>Nestl&eacute; Waters, propri&eacute;taire de la source Perrier, a encore &eacute;t&eacute; un d&eacute;clencheur pour la construction de ce nouvel &eacute;quipement puisqu'il a mis &agrave; disposition le terrain sur lequel la cave a &eacute;t&eacute; construite. L'investissement global s'&eacute;l&egrave;ve &agrave; 15 M&euro;, dont 3,3 M&euro; subventionn&eacute;s par l'Europe et 1,8 M&euro; par les collectivit&eacute;s locales et l'Agence Bio.</span></p> <blockquote> <p><span>&laquo;&nbsp;<em>Nicolas Hulot a d&eacute;missionn&eacute;, je le d&eacute;plore. Nous l'avions invit&eacute; &agrave; cette inauguration. S'il &eacute;tait venu, il aurait constat&eacute; que tout n'est pas perdu et qu'il existe en France des territoires viticoles entiers o&ugrave; on se passe du glyphosate et de toutes ces autres saloperies&nbsp;</em>&raquo;, a conclu le pr&eacute;sident, sous un tonnerre d'applaudissements.</span></p></blockquote>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    
</div>
    <aside class="img-links-wrapper">
    <div class="img-links-top">
                        <div class="img-links">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/entreprises/agroalimentaire/2017-12-01/heracles-inaugure-la-1ere-cuve-bio-connectee-4-0-760055.html">
                        <img src="https://static.latribune.fr/article_related_resource/867648/le-bati-de-la-plate-forme-s-etend-sur-6-000-m2.jpg" data-id="867648" alt="Le bâti de la plate-forme s'étend sur 6 000 m2"/>Héraclès inaugure la 1ère cuve bio connectée 4.0</a>
                </li>
                            <li>
                    <a href="/entreprises/agroalimentaire/2018-08-23/50-du-vignoble-regional-en-bio-d-ici-dix-ans-788193.html">
                        <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/article_related_resource/1012517/patrick-guiraud-president-de-sudvinbio-passera-la-main-en-2019.jpg" data-id="1012517" alt="Patrick Guiraud, président de Sudvinbio, passera la main en 2019"/></div>&quot;50 % du vignoble régional en bio d’ici dix ans&quot;</a>
                </li>
                            <li>
                    <a href="/entreprises/agroalimentaire/2018-01-29/millesime-bio-terroirs-vivants-surfe-sur-un-marche-en-plein-boom-766529.html">
                        <img src="https://static.latribune.fr/article_related_resource/912016/millesime-bio.jpg" data-id="912016" alt="millésime bio"/>Millésime Bio&nbsp;: Terroirs Vivants surfe sur un marché en plein boo...</a>
                </li>
                    </ul>
    </div>
        
            </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                <div class="tag tag-adverline ">
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=19&" + size + "&section=entreprises,agroalimentaire&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_body_article',
                            eventAction: 'id:103947;plc:19;sectionentreprises,agroalimentaire',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>

                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="788781" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="788781">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.185.8" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="bloc bloc-event">
        <section>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=3&" + size + "&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103947;plc:3;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            DEPECHE REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            19:04
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE274/generali-negocie-le-rachat-du-francais-sycomore-selon-bloomberg.html">
                                                                    Generali négocie le rachat du français Sycomore, selon Bloomberg
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:54
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE260/martinez-cgt-met-en-garde-philippe-sur-l-assurance-chomage.html">
                                                                    Martinez (CGT) met en garde Philippe sur l&#039;assurance chômage
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:38
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE24M/unibail-confiant-sur-son-activite-apres-le-rachat-de-westfield.html">
                                                                    Unibail confiant sur son activité après le rachat de Westfield
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:22
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE229/berlin-prone-une-consolidation-du-secteur-de-la-defense-europeen.html">
                                                                    Berlin prône une consolidation du secteur de la défense...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:21
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE211/aung-san-suu-kyi-ne-peut-etre-privee-de-son-prix-nobel-de-la-paix.html">
                                                                    Aung San Suu Kyi ne peut être privée de son prix Nobel de...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            17:30
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1XL/gazprom-annonce-un-benefice-en-forte-hausse-pour-le-2e-trimestre.html">
                                                                    Gazprom annonce un bénéfice en forte hausse pour le 2e trimestre
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:19
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1VZ/bond-du-secteur-du-tourisme-en-egypte-au-premier-semestre-2018.html">
                                                                    Bond du secteur du tourisme en Egypte au premier semestre...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:13
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1W5/france-le-seminaire-gouvernemental-de-vendredi-reporte.html">
                                                                    France: Le séminaire gouvernemental de vendredi reporté
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:00
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1VB/l-allemand-mediamarkt-suspend-ses-projets-d-expansion-en-turquie.html">
                                                                    L&#039;allemand MediaMarkt suspend ses projets d&#039;expansion en...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:46
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1U1/barnier-propose-a-londres-des-liens-etroits-mais-pas-de-marche-unique-a-la-carte.html">
                                                                    Barnier propose à Londres des liens étroits mais pas de...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            Agenda
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                    <p>Retrouvez notre Vent Sud Été dès à présent ! </p>
<p> </p>
<p>Meeting Art Objectif : 26 septembre 2018 @La Panacée</p>
                                                </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            Décideurs
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:30
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2018-08-29/christian-curel-nouveau-president-de-leader-montpellier-788723.html">
                                    Christian Curel nouveau président de LeadeR Montpellier
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:41
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2018-08-17/olivier-berlioux-nouveau-directeur-de-cabinet-a-la-ville-de-nimes-787883.html">
                                    Olivier Berlioux nouveau directeur de cabinet à la Ville de Nîmes
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:18
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2018-07-19/olivier-giorgiucci-nouveau-president-de-la-frtp-occitanie-785685.html">
                                    Olivier Giorgiucci, nouveau président de la FRTP Occitanie
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:38
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2018-07-06/une-femme-a-la-presidence-du-civl-784355.html">
                                    Une femme à la présidence du CIVL
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:50
                            </div>
                            <div class="text">
                                <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs/2018-06-26/didier-robert-nouveau-directeur-general-de-smag-783154.html">
                                    Didier Robert, nouveau directeur général de SMAG
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/decideurs.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            Les événements Objectif LR
        </header>
        <section>
            </section>
</div>


                                        
        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=12&" + size + "&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103947;plc:12;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-black ">
                BOURSE
            </header>
                <section>
            <div id="bloc-bourse-cac40">
                <div class="indice clearfix">
                    <a class="points"
                       href="//bourse.latribune.fr/webfg/index/CAC-40">5 501,33 Pts</a>
                    <a class="variation up"
                       href="//bourse.latribune.fr/webfg/index/CAC-40">
                            +0,30 %

                        <i class="sprite sprite-ICO_FLECHEBOURSE_UP"></i>
                    </a>
                </div>
                <div class="graph">
                    <a href="//bourse.latribune.fr/webfg/index/CAC-40">
                        <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph">
                    </a>
                </div>
                <header class="bloc-sub-title">Palmarès</header>
                <div class="table-wrapper">

                    <table class="table table-condensed table-variation">
                        <thead>
                        <tr>
                            <th>Valeurs</th>
                            <th>Cours</th>
                            <th>Variation</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/BOUYGUES-Euronext-Paris">Bouygues</a></td>
                                <td class="numeric">37,36</td>
                                <td class="numeric up">
                                    +1,16 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/SAFRAN-Euronext-Paris">Safran</a></td>
                                <td class="numeric">113,20</td>
                                <td class="numeric up">
                                    +1,07 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/AIRBUS-GROUP-Euronext-Paris">Airbus group</a></td>
                                <td class="numeric">110,06</td>
                                <td class="numeric up">
                                    +1,01 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/SODEXO">Sodexo</a></td>
                                <td class="numeric">92,78</td>
                                <td class="numeric down">
                                    -1,49 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/CARREFOUR">Carrefour</a></td>
                                <td class="numeric">15,61</td>
                                <td class="numeric down">
                                    -1,11 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/VALEO-Euronext-Paris">Valeo</a></td>
                                <td class="numeric">39,61</td>
                                <td class="numeric down">
                                    -0,95 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="bloc-cta">
                    <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                        voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                    </a>

                    <div class="clearfix"></div>
                </div>
            </div>
        </section>
    </div>


                                        
        
        
        
        
        <div class="bloc bloc-monster block-partner clearfix">
            <header class="bloc-title block-title-color">
            OFFRES D&#039;EMPLOI
        </header>
        <section>
        <div class="bloc-content">
            <ul class="list-unstyled">
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=199643234&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=199643234&ch=latribune', 'bloc monster', 1);return false;"
                               target="_blank">
                                <b>COMPTABLE GESTION LOCATIVE (H/F)</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=199101207&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=199101207&ch=latribune', 'bloc monster', 2);return false;"
                               target="_blank">
                                <b>CHARGE D&#039;AFFAIRES MÉTALLURGIE (H/F)</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=199491847&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=199491847&ch=latribune', 'bloc monster', 3);return false;"
                               target="_blank">
                                <b>DÉVELOPPEUR .NET (H/F)</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=195950276&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=195950276&ch=latribune', 'bloc monster', 4);return false;"
                               target="_blank">
                                <b>CARROSSIER AUTOMOBILE (H/F)- MONTPELLI...</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=198776774&ch=latribune"
                               onClick="trackOutboundLink('http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=198776774&ch=latribune', 'bloc monster', 5);return false;"
                               target="_blank">
                                <b>ASSISTANT TRAVAUX (H/F)</b>
                            </a>
                        </div>
                        <div>
                            Montpellier&nbsp;
                                                            (34...)
                                                    </div>
                    </li>
                            </ul>
        </div>
        <div class="bloc-cta">
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               onClick="trackOutboundLink('http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=', 'bloc monster', 'voir toutes les offres');return false;"
               class="cta-more pull-right">
                voir toutes les offres <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
        <div class="bloc-footer">
            <span>
            En partenariat avec
                </span>
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               onClick="trackOutboundLink('http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=', 'bloc monster', 'logo');return false;"
            >
                <img src="https://static.latribune.fr/assets/bundles/latribunepartnermonster/img/monster_logo.png?version=v1.185.8"
                     style="vertical-align: baseline;">
            </a>
        </div>
    </section>
</div>

                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-color">
            Espace abonnés
        </header>
        <section>
                    <a class="bloc-content last" href="https://objectif-languedoc-roussillon.latribune.fr/nous-contacter"               target="_blank">
                                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/882055/topeco.jpg" data-id="882055" alt="topeco"/></div>
                                                    <span class="event-title">Commandez notre Top Eco 2018</span>
                                                    <span class="event-desc">Le TOP ÉCO 2018</span>
                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
        <section>
            </section>
</div>


                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=13&" + size + "&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:13;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=12&" + size + "&section=entreprises,agroalimentaire&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103947;plc:12;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/ObjectifLR" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/116998559320684447325/about" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectif-languedoc-roussillon/logo-footer.png?version=v1.185.8"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/nous-contacter">Nous contacter</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/mentions-legales">Mentions légales</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu">CGU</a></li>
                                                    <li><a href="https://objectif-languedoc-roussillon.latribune.fr/cgu-pro">CGU Pro</a></li>
                                                    <li><a href="">Groupe JCG Medias</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2014 – Objectif Languedoc-Roussillon | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements/derniers-numeros.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Kiosque
                                                    </a>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://objectif-languedoc-roussillon.latribune.fr/mon-compte/inscription"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Newsletter
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://fr-fr.facebook.com/pages/Objectif-Languedoc-Roussillon/109212735763257" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/ObjectifLR" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/116998559320684447325/about" target="_blank">Google Plus</a>
                    </li>
                
                
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.objectif-languedoc-roussillon.latribune.fr/" target="_blank">Abonnez-vous</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.185.8" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Opinions
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Lifestyle
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carrières
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/entreprises.html', 'menu principal', 'Entreprises');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/entreprises.html"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/economie.html', 'menu principal', 'Economie');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/decideurs.html', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/opinions.html', 'menu principal', 'Opinions');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/opinions.html"
                       class="nav-link nav-link-first">
                        Opinions
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html', 'menu principal', 'Lifestyle');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/lifestyle.html"
                       class="nav-link nav-link-first">
                        Lifestyle
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/carrieres.html', 'menu principal', 'Carri%C3%A8res');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/carrieres.html"
                       class="nav-link nav-link-first">
                        Carrières
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectif-languedoc-roussillon.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectif-languedoc-roussillon.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

    
            <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "7"; //level 2 site
        xtpage = "objectif-languedoc-roussillon::entreprises::agroalimentaire::viticulture-bapteme-du-feu-pour-la-cave-heracles-temple-du-vin-bio"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=7&p=objectif-languedoc-roussillon::entreprises::agroalimentaire::viticulture-bapteme-du-feu-pour-la-cave-heracles-temple-du-vin-bio&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=v1.185.8"></script>
    
        

            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=2&" + size + "&section=entreprises,agroalimentaire&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103947;plc:2;sectionentreprises,agroalimentaire',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103947&plc=18&" + size + "&section=entreprises,agroalimentaire&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103947;plc:18;sectionentreprises,agroalimentaire',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.185.8"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=v1.185.8"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46045e3f0d","applicationID":"38975454","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":173,"atts":"TUNYEwJMHx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
